
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Troisième semaine de continuité pédagogique : Où en-est-on ?</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="N.P" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Le Rectorat a fait le point ce vendredi sur la troisième semaine de continuité pédagogique. Objectif pour l'Académie de La Réunion : terminer l'année scolaire et préparer la rentrée dans ce context..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/Troisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html" />
<meta property="og:image" content="https://www.zinfos974.com/photo/art/grande/44676920-36415574.jpg?v=1586526218" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Troisième semaine de continuité pédagogique : Où en-est-on ?" />
<meta property="og:description" content="Le Rectorat a fait le point ce vendredi sur la troisième semaine de continuité pédagogique. Objectif pour l'Académie de La Réunion : terminer l'année scolaire et préparer la rentrée dans ce contexte particulier de confinement.&amp;nbsp; &quot;Cette troisième semaine est celle de la montée en puissance des..." />
<meta property="og:site_name" content="Zinfos 974, l'info de l'ile de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.zinfos974.com/photo/art/grande/44676920-36415574.jpg?v=1586526218" />
<meta property="twitter:title" content="Troisième semaine de continuité pédagogique : Où en-est-on ?" />
<meta property="twitter:description" content="Le Rectorat a fait le point ce vendredi sur la troisième semaine de continuité pédagogique. Objectif pour l'Académie de La Réunion : terminer l'année scolaire et préparer la rentrée dans ce context..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_101.css?v=1585735102" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12803849.css?v=1576063124" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781701.css?v=1495467441" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781711.css?v=1463453301" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1586529220" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zinfos974.com/Troisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html" />
<link rel="canonical" href="https://www.zinfos974.com/Troisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '44676920'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye18611971 = true;

function sfHover_18611971(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_18611971(obj); 
				} else if (func == 'click') {
					sfHoverHide_18611971(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_18611971(obj); }
		}
	);
}
function sfHoverShow_18611971(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_18611971(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->


<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>

<!-- Script RGPD -->

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "content": {
    "message": "\nCe site utilise des cookies pour vous garantir la meilleure expérience sur notre site. ",
    "dismiss": "ACCEPTER",
    "link": "En savoir plus …",
    "href": "https://www.zinfos974.com/Mentions-Legales_a14620.html"
  }
})});
</script>

<!-- Fin Script RGPD -->


<!--  DEBUT SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'zinfos974 ']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
   </script>

<!--  FIN SCRIPT POUR WYSISTAT CERTIFICATION CPM -->


<style type="text/css">
.mod_12803849 img, .mod_12803849 embed, .mod_12803849 table {
	 max-width: 696px;
}

.mod_12803849 .mod_12803849_pub {
	 min-width: 698px;
}

.mod_12803849 .mod_12803849_pub .cel1 {
	 padding: 0;
}

.mod_12803849 .photo.left .mod_12803849_pub, .mod_12803849 .photo.right .mod_12803849_pub {
	 min-width: 349px; margin: 15px 10px;
}

.mod_12803849 .photo.left .mod_12803849_pub {
	 margin-left: 0;
}

.mod_12803849 .photo.right .mod_12803849_pub {
	 margin-right: 0;
}

.mod_12803849 .para_36415574 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager -->
 
</head>

<body class="mep101">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- html 23538639 -->
	 <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P856SL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ecart_after_23538639" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28844842 -->
<div id="ecart_before_28844842" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- adrun-habillage -->
<div id="adrun-habillage"></div>

<div id="ecart_after_28844842" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12576420" class="mod_12576420 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">
<!-- lien_perso 12576435 -->
<div id="ecart_before_12576435" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576435" class="mod_12576435 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.zinfos974.com" > <img src="/photo/mod-12576435.png?v=1492927045" class="image" alt="https://www.zinfos974.com" style="width:221px" /></a>
	 </div>
</div>
</div>
</td>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="183" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo4">
<!-- pub 15608542 -->
<div id="ecart_before_15608542" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15608542" class="mod_15608542 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15608542_content">
		 <a target="_blank"  href="https://www.zinfos974.com/ads/171620/" rel="nofollow"><img width="350" height="110" src="https://www.zinfos974.com/photo/81392891_266777714284622_798939783358316544_n.gif?v=1579604622" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_2"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_3"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_4"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,137808" class=" titre" id="menuliste_12576678_5"><a href="/Meteo_r200.html" >Météo</a></li>
			 <li data-link="rubrique,1229855" class=" titre" id="menuliste_12576678_6"><a href="/Animaux_r345.html" >Animaux</a></li>
			 <li data-link="externe,http://www.zoticket974.com" class=" titre last" id="menuliste_12576678_7"><a href="http://www.zoticket974.com" >ZOTICKET974</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18611971 -->
<div id="ecart_before_18611971" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18611971" class="mod_18611971 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="entete"><div class="fullmod">
		 <span>LOCAL</span>
	 </div></div>
	 <div class="main_menu">
		 <ul id="menuliste_18611971">
			 <li data-link="rubrique,118917" class=" titre first" id="menuliste_18611971_1"><a href="/Faits-divers_r79.html" >FAITS DIVERS</a></li>
			 <li data-link="rubrique,118916" class=" titre" id="menuliste_18611971_2"><a href="/Economie_r78.html" >ECONOMIE</a></li>
			 <li data-link="rubrique,120793" class=" titre" id="menuliste_18611971_3"><a href="/Social_r123.html" >SOCIAL</a></li>
			 <li data-link="rubrique,118915" class=" titre" id="menuliste_18611971_4"><a href="/Politique_r77.html" >POLITIQUE</a></li>
			 <li data-link="rubrique,118918" class=" titre" id="menuliste_18611971_5"><a href="/Societe_r80.html" >SOCIETE</a></li>
			 <li data-link="rubrique,120548" class=" titre" id="menuliste_18611971_6"><a href="/Culture_r118.html" >CULTURE</a></li>
			 <li data-link="rubrique,118920" class=" titre" id="menuliste_18611971_7"><a href="/Sport-Reunion_r82.html" >SPORT</a></li>
			 <li data-link="rubrique,137805" class=" titre" id="menuliste_18611971_8"><a href="/Education_r198.html" >EDUCATION</a></li>
			 <li data-link="rubrique,123672" class=" titre" id="menuliste_18611971_9"><a href="/Sante_r155.html" >SANTÉ</a></li>
			 <li data-link="rubrique,117842" class=" titre last" id="menuliste_18611971_10"><a href="/Communique_r47.html" >COMMUNIQUÉS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18611971('menuliste_18611971')</script>
</div>
<div id="ecart_after_18611971" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/VIDEO-Annick-Girardin-Rien-n-est-gagne-face-au-Covid-19_a152658.html">[VIDEO]&nbsp;Annick&nbsp;Girardin&nbsp;:&nbsp;"Rien&nbsp;n’est&nbsp;gagné"&nbsp;face&nbsp;au&nbsp;Covid-19</a>
			<span class="date" style="margin-left:5px;">10/04/2020</span>
			 <a href="/6-nouveaux-cas-de-coronavirus-a-La-Reunion-deux-autres-EHPAD-ont-signale-un-personnel-confirme-positif_a152575.html">6&nbsp;nouveaux&nbsp;cas&nbsp;de&nbsp;coronavirus&nbsp;à&nbsp;La&nbsp;Réunion,&nbsp;deux&nbsp;autres&nbsp;EHPAD&nbsp;ont&nbsp;signalé&nbsp;un&nbsp;personnel&nbsp;confirmé&nbsp;positif</a>
			<span class="date" style="margin-left:5px;">10/04/2020</span>
			 <a href="/Un-deuxieme-soignant-d-un-EHPAD-teste-positif-au-coronavirus_a152663.html">Un&nbsp;deuxième&nbsp;soignant&nbsp;d'un&nbsp;EHPAD&nbsp;testé&nbsp;positif&nbsp;au&nbsp;coronavirus</a>
			<span class="date" style="margin-left:5px;">10/04/2020</span>
	 </div>
</div>
<div id="ecart_after_12577061" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28844856 -->
<div id="ecart_before_28844856" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div style="height: 10px;"></div>
<!-- adrun-banner_1 -->
<div id="adrun-banner_1"></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_12803849" class="mod_12803849 wm-module fullbackground  page2_article article-152666">
	 <div class="cel1">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.zinfos974.com%2FTroisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FZq0eJZ&amp;counturl=https%3A%2F%2Fwww.zinfos974.com%2FTroisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html&amp;text=Troisi%C3%A8me%20semaine%20de%20continuit%C3%A9%20p%C3%A9dagogique%20%3A%20O%C3%B9%20en-est-on%20%3F&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.zinfos974.com/Troisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div class="entete_liste">
			 <div class="access">A la Une ..</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Troisième semaine de continuité pédagogique : Où en-est-on ?
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Vendredi 10 Avril 2020 - 17:27</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_36415574 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/44676920-36415574.jpg?v=1586526218&amp;ibox" title="Image d'archives - Photo : Pierre Marchal / Anakaopress"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/44676920-36415574.jpg?v=1586526218" alt="Image d'archives - Photo : Pierre Marchal / Anakaopress" title="Image d'archives - Photo : Pierre Marchal / Anakaopress" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/44676920-36415574.jpg?v=1586526219" alt="Image d'archives - Photo : Pierre Marchal / Anakaopress" title="Image d'archives - Photo : Pierre Marchal / Anakaopress" width="696" /></a>
				 <div class="legende legende_36415574">
					 Image d'archives - Photo : Pierre Marchal / Anakaopress
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Le Rectorat a fait le point ce vendredi sur la troisième semaine de continuité pédagogique. Objectif pour l'Académie de La Réunion : terminer l'année scolaire et préparer la rentrée dans ce contexte particulier de confinement.&nbsp; <br />   <br />  <em>"Cette troisième semaine est celle de la montée en puissance des réponses apportées par les services académiques pour limiter l’accroissement des inégalités scolaires, soutenir l’action des personnels indispensables à la gestion de la crise sanitaire en prenant en charge leurs enfants, accompagner les équipes éducatives, terminer l’année scolaire et préparer la rentrée"</em>, indique le rectorat.&nbsp; <br />   <br />  <u><strong>Les mesures détaillées ci-dessous :&nbsp;</strong></u> <br />   <br />  <strong>Limiter l’accroissement des inégalités scolaires</strong> <br />   <br />  <strong>Assurer la continuité pédagogique pour les élèves en situation de déconnexion numérique</strong> <br />   <br />  L’enquête menée auprès de l’ensemble des écoles et des établissements scolaires de l’académie a été finalisée cette semaine et indique que près de 10 000 élèves (6 000 dans le premier degré et 4 000 dans le second degré) sont « déconnectés numériques » et ont donc besoin de supports papier pour travailler à la maison. <br />   <br />  La mise à disposition pour ces élèves de cours et exercices sur supports papier, préparés par les équipes pédagogiques dans les écoles et les établissements scolaires, a pris de l’ampleur. <br />   <br />  En parallèle, le rectorat a avancé sur la mise en œuvre de l’opération « Devoirs à la maison » qui sera réalisée en partenariat avec la Poste. Dans chaque école et établissement, un référent a été désigné (le directeur pour les écoles, le professeur documentaliste pour les collèges et les lycées), pour centraliser les devoirs préparés par les professeurs à destination des élèves en situation de déconnexion numérique, les numériser pour la transmission à la Poste, en indiquant pour chaque élève son adresse postale pour la distribution par courrier postal. <br />   <br />  <strong>Après les collégiens, vers le prêt de matériel aux élèves des écoles</strong> <br />   <br />  La signature en début de semaine d’un accord-cadre entre l’académie et le Département a ouvert la voie à la possibilité pour les principaux des 53 collèges publics ayant bénéficié d’une dotation de tablettes numériques cofinancées par l’État et le Département, dans le cadre de l’appel à projet « collège numérique et innovation pédagogique », de prêter ces outils destinés à faciliter le travail à la maison pour des élèves repérés par les chefs d’établissement. Les distributions sécurisées ont débuté depuis deux jours. Au total, 4 500 tablettes sont disponibles pour cette opération. <br />   <br />  Un partenariat similaire est également proposé par l’académie aux maires des communes de l’île ayant investi dans l’achat de tablettes numériques. Après la signature des accords-cadres, l’équipe de la délégation au numérique éducatif sera mobilisée pour aider à la configuration des tablettes pour un usage sécurisé des services et ressources pédagogiques. <br />   <br />  <strong>L’accueil des enfants des personnels indispensables à la gestion de la crise sanitaire</strong> <br />   <br />  L’ouverture du dispositif aux enfants des personnels indispensables pour le fonctionnement régalien de l’État s’est traduite par une augmentation sensible du nombre d’élèves accueillis : 260 en moyenne (200 la semaine dernière) dans 43 écoles et environ 50 élèves (30 la semaine dernière) dans 10 collèges. <br />   <br />  Cet accueil fonctionne toujours avec une attention forte portée au respect des gestes barrières. <br />   <br />  Une dotation de 20 000 masques est arrivée par avion jeudi 9 avril. Ils seront distribués à compter de mardi prochain dans les écoles et collèges, pour les personnels en charge des enfants et qui le souhaiteraient, à raison de deux masques par personne et par jour. <br />   <br />  <strong>Accompagner les équipes éducatives</strong> <br />   <br />  En lien avec les directeurs d’école et les chefs d’établissement, un accompagnement fort des équipes enseignantes est assuré par les personnels d’inspection, qui travaillent en concertation étroite au sein de la cellule académique de continuité pédagogique : l’objectif est d’aider les professeurs à gérer le temps consacré aux apprentissages, afin qu’il puisse s’inscrire dans la durée, tant pour les élèves que pour les enseignants eux-mêmes. <br />   <br />  Les inspecteurs accompagnent les équipes et sont à l’écoute de leurs besoins : échanges par courriels, mise en ligne d’une rubrique « continuité pédagogique » sur les sites web disciplinaires, construction de ressources pour enseigner à distance, séances de classes virtuelles inspecteurs-enseignants à l’échelle de chaque bassin de formation, pour identifier les difficultés pédagogiques et y répondre en mutualisant les bonnes pratiques. Pour la voie professionnelle, des groupes de travail sous forme de webinaires sont organisés sur des problématiques spécifiques, comme la mise en œuvre des activités d’enseignements pratiques en l’absence de supports physiques réels. <br />   <br />  <strong>L’accompagnement et la formation des enseignants aux outils numériques</strong> <br />   <br />  Afin d’accompagner rapidement l’ensemble des personnels des premier et second degrés dans l’utilisation des services et outils numériques, des présentations interactives en ligne (webinaires) sont proposées chaque jour de la semaine. Elles sont animées par les chargés de mission de la délégation académique au numérique éducatif, accompagnés de personnels d’inspection qui apportent une dimension pédagogique sur les thèmes abordés. Près de 1 900 enseignants en ont déjà bénéficié. <br />   <br />  Cette offre de webinaires comprend 11 thèmes, déclinés pour le premier degré et le second degré, ainsi qu’un thème commun sur la prise en main de l’interface permettant de suivre ces webinaires. (Thème 1). Les enseignants intéressés peuvent s’inscrire en ligne. <br />  1710 inscriptions de 930 enseignants et personnels d’encadrement ont été enregistrées cette semaine pour les 6 thèmes proposés aux professeurs des écoles (participer à une classe virtuelle ; proposer/Consolider une organisation du travail sur la semaine aux familles ; engager les élèves dans les apprentissages et les interactions ; conforter l'apprentissage de la lecture et de l'écriture ; stimuler la pratique de l'oral ; conforter la construction de la numération). <br />   <br />  2331 inscriptions de 965 personnels ont été enregistrées pour les 6 thèmes proposés aux enseignants de collège et de lycée : participer à une classe virtuelle ; proposer/Consolider une organisation du travail sur la semaine aux familles ; prévoir des moments d’échange direct avec les élèves ; proposer des activités et productions orales ; organiser des restitutions de productions d’élèves ; encourager les échanges à distance entre pairs. <br />   <br />  <strong>Les réseaux et infrastructures consolidés</strong> <br />   <br />  Les efforts d'infrastructure et de liaisons sur les collèges et lycée se poursuivent. Cette semaine, ils ont concerné notamment le collège du 12e km au Tampon. <br />   <br />  Le nombre de connexions simultanées est désormais très important quotidiennement : à titre d’exemple, pour la journée de mercredi : 73 000 visiteurs uniques (élève, enseignants ou parents) ont été enregistrées sur l’intranet académique Métice et 82 000 visiteurs uniques pour la journée de jeudi. Ces chiffres n’incluant pas les accès directs au Pronote des établissements scolaires, le nombre de connexions est en réalité nettement plus important. <br />   <br />  <strong>La cellule d’écoute RH pour les personnels en difficulté</strong> <br />   <br />  Le dispositif d’écoute, d’aide et de soutien, avec une ligne téléphonique dédiée (0262 48 13 30) mis en place pour les personnels rencontrant des difficultés professionnelles ou personnelles, en garantissant la confidentialité, a permis de détecter des situations difficiles, pour lesquelles des réponses individualisées seront construites. <br />   <br />  39 personnels ont appelé la semaine dernière, et 21 cette semaine (entre lundi et mercredi). Tous les membres de la cellule d’écoute ont apporté une première réponse aux appelants et ont réorienté les demandes relatives à la gestion administrative et de la paye de l’agent public vers les services concernés qui ont interagi de manière rapide et efficace. <br />  Les horaires d’ouverture de la cellule : du lundi au vendredi, de 9h à 12h le matin et de 14h à 16h l’après-midi. <br />   <br />  <strong>Terminer l’année scolaire et préparer la rentrée 2020</strong> <br />   <br />  <strong>Rentrée 2020 : 9 postes supplémentaires pour le premier degré</strong> <br />   <br />  La priorité donnée au 1er degré se poursuit et se renforce en 2020, dans le contexte de crise sanitaire que traverse actuellement le pays. Afin d’exprimer encore plus fortement l’effort de la nation pour son école et la nécessité de poursuivre le travail mené avec les collectivités, selon l’esprit de consensus qui doit prévaloir en ces circonstances exceptionnelles, le ministère de l’Éducation nationale et de la Jeunesse, a accordé à l’académie des postes supplémentaires. <br />   <br />  Cette création de 9 emplois à l’école primaire dans un contexte local de baisse démographique significative (580 élèves de moins dans le public par rapport à la rentrée 2019, qui avait déjà enregistré une baisse de 1 132 élèves) permettra d’atteindre un taux d’encadrement inédit de 6,3 enseignants pour 100 élèves. <br />   <br />  Cet effort dans la préparation de la rentrée 2020, permettra d’accompagner davantage les engagements présidentiels de consacrer la priorité accordée cette année à la maternelle : dédoublement des GS en REP+ ; de renforcer l’attention à l’école inclusive en créant un poste supplémentaire d’IEN ASH. <br />   <br />  Ces mesures ont été présentées et validées par le comité technique académique pour le 1er degré réuni ce matin par visioconférence. <br />   <br />  <strong>Les modalités d’examens du BTS et du DCG également modifiées</strong> <br />   <br />  Afin de tenir compte de l’état d’urgence sanitaire et de garantir la sécurité des personnels et des étudiants, de nouvelles modalités de passage des examens nationaux pour la session 2020 des diplômes de BTS et DCG ont été arrêtées. Les solutions proposées sont les plus simples, les plus sûres et les plus justes, car elles permettent de prendre en compte les différents profils d’étudiants et de répondre aux contraintes imposées par la crise sanitaire. <br />   <br />  <strong>Le Brevet de Technicien Supérieur (BTS)</strong> <br />   <br />  Pour les épreuves de BTS, les épreuves terminales sont annulées et l’ensemble des épreuves du BTS, à l’instar des baccalauréats général, technologique et professionnel, seront validées à partir des notes du livret scolaire. <br />   <br />  Deux cas de figure différents sont pris en compte. <br />   <br />  En premier lieu, pour chaque étudiant de BTS en mesure de présenter un livret scolaire ou de formation, le diplôme national du BTS sera attribué sur le fondement du contrôle en cours de formation déjà effectué et du livret scolaire (moyenne des notes obtenues durant l’année scolaire 2019-2020, à l’exception des notes attribuées pendant le confinement dans les disciplines concernées). <br />   <br />  - Un jury d’examen des livrets arrêtera les notes définitives. Ce jury étudiera les livrets scolaires pour, le cas échéant, valoriser un engagement, les progrès des élèves, garantir l’équité entre les candidats, et vérifier l’assiduité des candidats jusqu’à la fin de l’année scolaire. <br />   <br />  - Sur décision du jury d’examen, les candidats non admis après étude du livret scolaire pourront être autorisés à passer le BTS à la session de septembre. <br />   <br />  En second lieu, pour les candidats au BTS dont les modalités de scolarisation ne se traduisent pas par la délivrance d’un livret scolaire ou de formation, la session est reportée au mois de septembre. Les candidats passeront les épreuves auxquelles ils étaient normalement inscrits pour la session de juin et les sujets d’examen initialement prévus pourront être utilement mobilisés sans difficulté. <br />   <br />  - En cas de poursuite d’études supérieures post-BTS, un dispositif particulier permettra de conserver le bénéfice des inscriptions des candidats au BTS, acquises auprès des établissements concernés, jusqu’à la proclamation des résultats à l’examen du BTS. <br />   <br />  <strong>Le Diplôme de Comptabilité et de Gestion (DCG)</strong> <br />   <br />  Les épreuves du diplôme de comptabilité et de gestion (DCG) qui devaient se dérouler à compter du 26 mai prochain sont reportées en juillet. Un arrêté sera prochainement publié actant ces changements de date. <br />   <br />  Une liste de questions-réponses, régulièrement mise à jour, sera mise en ligne sur les sites des ministères afin de répondre à toutes les questions que les étudiants, leurs familles et les professeurs seront susceptibles de se poser. <br />   <br />  <strong>L’opération « Nation apprenante »</strong> <br />   <br />  Afin de renforcer son action à distance auprès des élèves et des familles l’académie travaille en partenariat avec les médias audiovisuels et de la presse écrite pour proposer des programmes de qualité en lien avec les programmes scolaires. <br />   <br />  Initiée avec les deux télévisions locales (leçons interactives animées par des enseignants du primaire diffusées quotidiennement sur la web-télé de Réunion la 1ère ; diffusion d’émissions ou de documentaires en lien avec les programmes sélectionnés par la cellule de continuité pédagogique sur Antenne Réunion), l’opération « nation apprenante » va s’étendre très prochainement aux deux journaux locaux, qui proposeront chaque jour, sur une page, des activités préparées par des enseignants : pour les élèves de primaire dans le Quotidien et pour les élèves de collège dans le JIR. <br />   <br />  Une réflexion est en cours pour associer également les radios associatives à ce partenariat, en proposant par exemple, la diffusion de dictées à faire à la maison. <br />   <br />  <strong>Les concours pédagogiques auxquels les élèves ont participé se poursuivent</strong> <br />   <br />  Le jury du concours de la Flamme de l'égalité qui porte cette année sur le thème « Devenir libre » a été réuni fin mars et le jury académique du concours national de la Résistance et de la Déportation, qui porte cette année sur le thème « 1940, entrer en Résistance. Comprendre, refuser, résister » se réunira le 17 avril prochain. <br />   <br />  Cependant les dates de remises des prix académiques pour ces deux concours n'ont pas encore été fixées. <br />   <br />  <strong>Un projet d’écriture pour les collégiens et lycéens en partenariat avec l’Harmattan</strong> <br />   <br />  L’académie de La Réunion et les éditions L’Harmattan, proposent aux enseignants de collège et de lycée de faire écrire leurs élèves actuellement en confinement, à distance des textes, dans le cadre du concours « La Réunion, ma Réunion au temps du confinement ». Les textes les plus aboutis seront publiés sous forme de deux livres numériques, téléchargeables sur le site des éditions L’Harmattan. <br />  Les professeurs d’histoire-géographie, de Lettres, de Lettres-histoire-géographie volontaires centraliseront toutes les propositions de leurs élèves et enverront les textes aux inspecteurs référents (IA-IPR d’Histoire-Géographie et IEN Lettres-histoire-géographie pour l’enseignement professionnel) avant le 1er mai 2020. <br />   <br />  Un thème est proposé par niveau de classe. <br />   <br />  - Classe de 6e : Au choix <br />  1. Kriké Kraké : un personnage de conte sort du livre et vient combattre le virus pour mettre fin au confinement. Raconte ses aventures. <br />  2. Et après le confinement… Imagine et raconte ta première sortie. <br />  - Classes de 5e, 4e, 3e : Au choix <br />  &nbsp; &nbsp; &nbsp; &nbsp; 1. En 2060, le temps a passé, tu es gramoun, tu racontes à tes petits-enfants une histoire du tan lontan du confinement. C’était en 2020… <br />  &nbsp; &nbsp; &nbsp; &nbsp; 2. Tu es un paille-en-queue qui niche au creux de la falaise. Dans un battement d’aile majestueux, tu t’élances au-dessus de l’île. Tu peines à reconnaître les endroits que tu survoles habituellement. Tout semble désert. Que s’est-il passé ? Raconte ce que tu&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;vois, ce que tu ressens, les questions que tu te poses… <br />  - Lycée (tous les niveaux, toutes les filières) : Au choix <br />  &nbsp; &nbsp; &nbsp; &nbsp; 1. " Des milliards de personnes confinées <br />  &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Et moi, et moi, et moi <br />  &nbsp; &nbsp; &nbsp; &nbsp; Avec ma vie, chez-moi réfugié <br />  &nbsp; &nbsp; &nbsp; &nbsp; Mes angoisses, mes envies et ce en quoi je crois <br />  &nbsp; &nbsp; &nbsp; &nbsp; J'y pense et puis j'écris <br />  &nbsp; &nbsp; &nbsp; &nbsp; C'est la vie, c'est ma vie..." <br />  &nbsp; &nbsp; &nbsp; &nbsp; Raconte ta vie d’élève réunionnais au temps du confinement. <br />  &nbsp; &nbsp; 2. La Réunion, ma Réunion : une « île-monde » ?
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="real-auteur auteur">
			 <div class="access">N.P</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 892 fois</div>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FTroisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Troisi%C3%A8me+semaine+de+continuit%C3%A9+p%C3%A9dagogique+%3A+O%C3%B9+en-est-on+%3F+http%3A%2F%2Fxfru.it%2FZq0eJZ"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FTroisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html&amp;title=Troisi%C3%A8me+semaine+de+continuit%C3%A9+p%C3%A9dagogique+%3A+O%C3%B9+en-est-on+%3F&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br /> <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3781701" class="param_commentaire mod_3781701 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_7178860">
				 <div id="last_comment" class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">1.</span>Posté par 
					 <span class="infos">Leviking</span>
					 <span> le 10/04/2020 17:52 </span>
				 </div>
				 <div class="message"><br /></div>
						 Quant aux élèves en situations de handicap? Rien, que dalle, zéro. Les Aesh sont priés de rester à domicile. Déjà que leur travail relève de l’utopie et d’un rêve de m Macron.<br />Finalement, quelle chance d’avoir des profs dans le médico social. Des profs non fonctionnarisés qui sont corvéables et que l’ARS ne connaît pas mais voudrait voir intervenir à domicile pour justifier de leur travail malgré le Coronavirus Pourtant si le lien avec les familles d’enfants sourds, aveugles ou de troubles associés existe encore c’est grâce à ces professionnels: professeurs spécialisés (non payés par l’EN) les éducateurs et éducatrices, les personnels du paramédical tous dépendant du ministère de la santé. Alors m le recteur mme la directrice de l’ARS.. RESPECTEZ notre travail qui se fait dans l’ombre et qui ne peut se montrer puisque non fonctionnarisé.
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Troisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="44676920" />
						 <input type="hidden" name="id_article_reel" value="44676920" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D44676920%2FTroisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/3781701/', 'ajax=true&amp;show=fields&amp;id_objet=44676920&amp;type=&fblogin=true&amp;POST_URI=%2FTroisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.zinfos974.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Troisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Si aucune page de confirmation n'apparaît après avoir cliqué sur "Proposer" , merci de nous le faire savoir via le mail contact@zinfos974.com					 <br />
					 ------					 <br />
					 Merci de nous donner les informations suivantes, elles nous serviront à mieux cerner votre situation :					 <br />
					 -- Smartphone ou ordinateur (mac ou windows)					 <br />
					 -- Navigateur utilisé					 <br />
					 -- Votre fournisseur d'accès internet					 <br />
					 ------					 <br />
					 Toute l'équipe de Zinfos974 vous remercie					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/12803849/', '', 'start=-2&amp;numero=152666&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/12803849/', '', 'start=2&amp;numero=152666&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/44669238-36411754.jpg?v=1586511882) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Confinement-La-SPA-en-grande-difficulte-lance-une-cagnotte-en-ligne_a152635.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/44669238-36411754.jpg?v=1586511882) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Confinement-La-SPA-en-grande-difficulte-lance-une-cagnotte-en-ligne_a152635.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 10 Avril 2020 - 14:38</span>			 <a class="access" href="/Confinement-La-SPA-en-grande-difficulte-lance-une-cagnotte-en-ligne_a152635.html">Confinement: La SPA en grande difficulté lance une cagnotte en ligne</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/44672166-36413459.jpg?v=1586515017) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Pres-de-15-euros-le-kilo-d-oignons-_a152643.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/44672166-36413459.jpg?v=1586515017) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Pres-de-15-euros-le-kilo-d-oignons-_a152643.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 10 Avril 2020 - 14:23</span>			 <a class="access" href="/Pres-de-15-euros-le-kilo-d-oignons-_a152643.html">Près de 15 euros le kilo d'oignons ! </a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_12803849" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845134 -->
<div id="ecart_before_28845134" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_premium -->
<div id="adrun-banner_premium"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845135 -->
<div id="ecart_before_28845135" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-inread -->
<div id="adrun-inread"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845147 -->
<div id="ecart_before_28845147" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-native -->
<div id="adrun-native"></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- espace 31263831 -->
<div id="mod_31263831" class="mod_31263831 wm-module fullbackground "><hr /></div>
<div id="ecart_after_31263831" class="ecart_col2"><hr /></div>

<!-- html 28844869 -->
<div id="ecart_before_28844869" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- adrun-pave_1 -->
<div id="adrun-pave_1"></div>
<div id="ecart_after_28844869" class="ecart_col2"><hr /></div>

<!-- pub 14367103 -->
<div id="ecart_after_14367103" class="ecart_col2"><hr /></div>

<!-- pub 19464842 -->
<div id="ecart_before_19464842" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="ecart_after_19464842" class="ecart_col2"><hr /></div>

<!-- pub 24668714 -->
<div id="ecart_before_24668714" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="ecart_after_24668714" class="ecart_col2"><hr /></div>

<!-- news 26393313 -->
<div id="ecart_before_26393313" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_26393313" class="mod_26393313 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/St-Louis-Un-supermarche-noir-de-monde-au-mepris-des-gestes-barriere_a152633.html">St-Louis: Un supermarché noir de monde au mépris des gestes "barrière"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">10/04/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Charlotte-Molina/">Charlotte Molina</a>

		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Pierrot-Dupuy-Nouveau-derapage-raciste-sur-BFMTV_a152609.html">[Pierrot Dupuy] Nouveau dérapage raciste sur BFMTV</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/04/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Pierrot-Dupuy/">Pierrot Dupuy</a>

		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Fermeture-des-magasins-centres-commerciaux-et-camions-bar-a-19h_a152596.html">Fermeture des magasins, centres commerciaux et camions-bar à 19h</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/04/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/L-ARS-ne-fournira-pas-de-masques-FFP2-aux-centres-Covid_a152571.html">L'ARS ne fournira pas de masques FFP2 aux centres Covid</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/04/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Ludovic  Grondin</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Pret-garanti-par-l-Etat-Les-banques-reunionnaises-ne-jouent-pas-le-jeu_a152565.html">Prêt garanti par l'Etat: Les banques réunionnaises ne jouent pas le jeu</a>
		 </h3>
		 <div class="titre">
			 <span class="date">10/04/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Marine-Abat/">Marine Abat</a>

		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Volcan-Suite-a-la-derniere-eruption-le-flanc-Est-meconnaissable_a152608.html">Volcan : Suite à la dernière éruption, "le flanc Est méconnaissable"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/04/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Frederic-Vienne-Il-faut-arreter-de-se-dire-que-tout-ce-qui-vient-de-l-exterieur-est-meilleur-que-ce-que-nou-fait_a152595.html">Frédéric Vienne : "Il faut arrêter de se dire que tout ce qui vient de l'extérieur est meilleur que ce que nou fait"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/04/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Pierrot-Dupuy-Et-pendant-ce-temps-la-a-Mayotte-l-ARS-publie-la-carte-des-malades-commune-par-commune_a152583.html">[Pierrot Dupuy] Et pendant ce temps-là à Mayotte, l'ARS publie la carte des malades commune par commune</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/04/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Pierrot-Dupuy/">Pierrot Dupuy</a>

		 </div>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/142-376-foyers-recevront-leur-cheque-energie-d-environ-200-euros-a-La-Reunion_a152580.html">142.376 foyers recevront leur chèque énergie d'environ 200 euros à La Réunion</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/04/2020</span>
			 <span class="auteur"> - </span><span class="auteur">NP</span>
		 </div>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Crainte-de-coronavirus-Le-Premier-ministre-mauricien-Pravid-Jugnauth-place-a-l-isolement_a152610.html">Crainte de coronavirus : Le Premier ministre mauricien Pravid Jugnauth placé à l'isolement</a>
		 </h3>
		 <div class="titre">
			 <span class="date">10/04/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Pierrot-Dupuy/">Pierrot Dupuy</a>

		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_26393313" class="ecart_col2"><hr /></div>

<!-- pub 15556476 -->
<div id="ecart_before_15556476" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="ecart_after_15556476" class="ecart_col2"><hr /></div>

<!-- html 28844935 -->
<div id="ecart_before_28844935" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- adrun-pave_2 -->
<div id="adrun-pave_2"></div>
<div id="ecart_after_28844935" class="ecart_col2"><hr /></div>

<!-- login 26405092 -->
<div id="ecart_before_26405092" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_26405092" class="mod_26405092 wm-module fullbackground module-responsive  module-login type-1">
	 <div class="entete"><div class="fullmod">
		 <span>S'identifier</span>
	 </div></div>
	 <form id="login_form_26405092" action="/Troisieme-semaine-de-continuite-pedagogique-Ou-en-est-on_a152666.html" method="post">
		 <div class="cel1 type-aff-1">
			 <input type="hidden" name="rident" value="true" />
			 <div class="texte"><label for='r_login_26405092'>Login</label></div>
			 <div class="sep_bottom relative" ><input type="text" class="button" style="width:105px" name="r_login" id="r_login_26405092" /></div>
			 <div class="texte"><label for='r_password_26405092'>Mot de passe</label></div>
			 <div class="sep_bottom" ><input type="password" class="button button-password" style="width:105px" name="r_password" id="r_password_26405092" />&nbsp;<input type="submit" value="OK" class="button2" />
</div>
			 <div class="sep_bottom liens perdu"><a href="/members/pass/">Mot de passe perdu ?</a></div>
			 <div class="liens">
				 <a href="/subscription/">S'inscrire</a>
			 </div>
		 </div>
	 </form>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- pub 18931514 -->
<div id="ecart_after_18931514" class="ecart_col100" style="display:none"><hr /></div>

<!-- pub 17943626 -->
<div id="ecart_before_17943626" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="ecart_after_17943626" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670492 -->
<div id="ecart_before_12670492" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div class="Block100percent bkgColor_red">
  <div class="Block980px">
<div id="ecart_after_12670492" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670511 -->
<div id="ecart_before_12670511" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="infosFooter" class="">
  <img src="http://www.zinfos974.com/docs/zinfos2016/logo_zinfos974small.png" border="0">

  <p>1F Rue de La Martinique<br>…<br>97490 Sainte-Clotilde</p>
  <p>06 92 97 75 75<br>contact@zinfos974.com</p>
  <p><br /></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

  <p><a href="https://www.zinfos974.com/faq/Mentions-Legales_fi4688.html">- Mentions légales</a></p>

  <p><a href="https://www.zinfos974.com/faq/Conditions-generales-d-utilisation-de-Zinfos-974_fi4687.html">- CGU</a></p>

  <p><a href="https://www.zinfos974.com/faq/Politique-de-confidentialite_fi4691.html">- Politique de Confidentialité</a></p>

  <p><a href="https://www.zinfos974.com/Nos-Journalistes_a147768.html">- Nos Journalistes</a></p>

</div>





<div id="ecart_after_12670511" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708715 -->
<div id="ecart_before_12708715" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708715" class="mod_12708715 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les rubriques</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 LE BLOG DE PIERROT
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actu-Ile-de-La-Reunion_r76.html" data-link="rubrique,118914" >
				 Local
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Ocean-Indien_r234.html" data-link="rubrique,149354" >
				 Océan Indien
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/National_r279.html" data-link="rubrique,205012" >
				 National
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/International_r228.html" data-link="rubrique,149348" >
				 International
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/courrierdeslecteurs/" data-link="rubrique,115506" >
				 Le courrier des lecteurs
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Jeux_r315.html" data-link="rubrique,1028869" >
				 Jeux
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="http://www.zoticket974.com" data-link="externe,http://www.zoticket974.com" >
				 Zoticket974
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708715" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670493 -->
<div id="ecart_before_12670493" class="ecart_col100 responsive" style="display:none"><hr /></div>
	   </div>
</div>
<div id="ecart_after_12670493" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 28845063 -->
<div id="ecart_before_28845063" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-oop -->
<div id="adrun-oop"></div>
<div id="ecart_after_28845063" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 28845132 -->
<div id="ecart_before_28845132" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_2 -->
<div id="adrun-banner_2"></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-13814123').trigger('click');
        $('#keyword_safe_13814123').hide(); 
        $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	recharge_async('hidden_fields', '/mymodule/3781701/', 'ajax=true&show=fields&type=&id_objet=44676920');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('1294468760611061'); };
make_print_object("44676920", "UWMEYlZkUGYDMA==", "form_comment", true);
if (typeof wm_select_link === 'function') wm_select_link('.mod_12708715 ul li a');

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("44676920", "VmQEYgMxUmQENw==", "form_comment", 1);</script>
</body>

</html>
