
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>TCO : Le point sur les collectes des déchets </title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="TCO" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Le TCO informe les usagers des communes de l’Ouest que :   -les collectes d’ordures ménagères (bacs bleus, gris ou vert) non effectuées aujourd’hui, mardi 27/11, seront rattrapées demain mercred..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/TCO-Le-point-sur-les-collectes-des-dechets_a134438.html" />
<meta property="og:image" content="https://www.zinfos974.com/photo/art/grande/28224907-27975776.jpg?v=1543330609" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TCO : Le point sur les collectes des déchets " />
<meta property="og:description" content="Le TCO informe les usagers des communes de l’Ouest que : -les collectes d’ordures ménagères (bacs bleus, gris ou vert) non effectuées aujourd’hui, mardi 27/11, seront rattrapées demain mercredi 28/11; -celles prévues le mercredi vont être effectuées dans la mesure du possible ; -les bacs jaunes..." />
<meta property="og:site_name" content="Zinfos 974, l'info de l'ile de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.zinfos974.com/photo/art/grande/28224907-27975776.jpg?v=1543330609" />
<meta property="twitter:title" content="TCO : Le point sur les collectes des déchets " />
<meta property="twitter:description" content="Le TCO informe les usagers des communes de l’Ouest que : -les collectes d’ordures ménagères (bacs bleus, gris ou vert) non effectuées aujourd’hui, mardi 27/11, seront rattrapées demain mercred..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_121.css?v=1540205929" type="text/css" />
<link rel="stylesheet" href="/var/style/style.14325713.css?v=1506422643" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1542797032" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zinfos974.com/TCO-Le-point-sur-les-collectes-des-dechets_a134438.html" />
<link rel="canonical" href="https://www.zinfos974.com/TCO-Le-point-sur-les-collectes-des-dechets_a134438.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '28224907'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- ADTECH fonction generique -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1724.1/w1206549.js"></script>
<!-- FIN ADTECH fonction generique -->

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/AdtechUrlTargeting-autostart.js"></script>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">



<style type="text/css">
.mod_14325713 img, .mod_14325713 embed, .mod_14325713 table {
	 max-width: 676px;
}

.mod_14325713 .mod_14325713_pub {
	 min-width: 678px;
}

.mod_14325713 .mod_14325713_pub .cel1 {
	 padding: 0;
}

.mod_14325713 .photo.left .mod_14325713_pub, .mod_14325713 .photo.right .mod_14325713_pub {
	 min-width: 339px; margin: 15px 10px;
}

.mod_14325713 .photo.left .mod_14325713_pub {
	 margin-left: 0;
}

.mod_14325713 .photo.right .mod_14325713_pub {
	 margin-right: 0;
}

.mod_14325713 .para_27975776 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager -->
 
</head>

<body class="mep121">
<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">

<!-- html 23538639 -->
	 <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P856SL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ecart_after_23538639" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576420" class="mod_12576420 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">
<!-- lien_perso 12576435 -->
<div id="ecart_before_12576435" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576435" class="mod_12576435 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.zinfos974.com" target="_blank"> <img src="/photo/mod-12576435.png?v=1492927045" class="image" alt="http://www.zinfos974.com" style="width:253px" /></a>
	 </div>
</div>
</div>
</td>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="183" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo4">
<!-- pub 15608542 -->
<div id="ecart_before_15608542" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
</div>
</div>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_2"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_3"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_4"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,1239688" class=" titre" id="menuliste_12576678_5"><a href="/ZinfosBlog_r349.html" >Le Zinfosblog</a></li>
			 <li data-link="rubrique,137808" class=" titre last" id="menuliste_12576678_6"><a href="/Meteo_r200.html" >Météo</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13245065 -->
<div id="ecart_before_13245065" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="btn_blog2pierrot" class="Block980px">
  <div id="btn_blog2pierrot_helper">
    <a href="http://www.zinfos974.com#header_blog2Pierrot"><img src="http://www.zinfos974.com/docs/zinfos2016/btn_blog2pierrot.png" border="0" width="332" height="67"></a>
  </div>
</div>
<div id="ecart_after_13245065" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/La-chaussee-du-pont-petit-bazar-Saint-Andre-inondee_a134429.html">La&nbsp;chaussée&nbsp;du&nbsp;pont&nbsp;petit&nbsp;bazar&nbsp;Saint-André&nbsp;inondée</a>
			<span class="date" style="margin-left:5px;">27/11/2018</span>
			 <a href="/▶️-Saint-Andre-Les-forces-de-l-ordre-battent-en-retraite-face-aux-manifestants_a134403.html">▶️&nbsp;Saint-André:&nbsp;Les&nbsp;forces&nbsp;de&nbsp;l'ordre&nbsp;battent&nbsp;en&nbsp;retraite&nbsp;face&nbsp;aux&nbsp;manifestants</a>
			<span class="date" style="margin-left:5px;">27/11/2018</span>
			 <a href="/▶️-Quatre-voies-de-St-Louis-Les-forces-de-l-ordre-donnent-l-assaut_a134388.html">▶️&nbsp;Quatre&nbsp;voies&nbsp;de&nbsp;St-Louis:&nbsp;Les&nbsp;forces&nbsp;de&nbsp;l'ordre&nbsp;donnent&nbsp;l'assaut&nbsp;</a>
			<span class="date" style="margin-left:5px;">27/11/2018</span>
	 </div>
</div>
<div id="ecart_after_12577061" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 16305459 -->
<div id="ecart_before_16305459" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type='text/javascript' charset='utf-8' >     
   var iframe = document.createElement('iframe');       
   document.body.appendChild(iframe);

   iframe.src = 'http://www.tco.re/media_info/iframe_big.php';       
   iframe.width = '640';
   iframe.height = '199';
   iframe.frameBorder = 0;
   iframe.id = 'bigframe';
</script>

<style>

#bigframe {
height: 250px; width: 980px; background-color: transparent; margin-left: auto; margin-right: auto; display: block; margin-bottom: 20px; margin-top: 20px;
}

</style>

		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- html 16291186 -->
	 <div class="tco"> <a style="text-decoration: none;" href="http://www.zinfos974.com/TCO_r324.html">
<div id="retour-tco"><<< RETOUR</div> 
<span class="TitreTco">TCO</span></a> </div>

<style>

#retour-tco {
    font-size: 20px;
    height: 40px;
    text-align: left;
    padding-left: 20px;
    color: white;}

.tco {
    margin-top: 10px;
    width: 640px;
    background-color: #a5c91d;
    padding: 10px 0px; text-align: center;}

.TitreTco {
        font-family: 'Open Sans', sans-serif !important;
	font-size:36px !important;
	font-weight:300;
	background-color: #a5c91d;
	color: #ffffff;
	text-align: center;
	padding-bottom: 10px;
	padding-top: 10px;}

</style>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_14325713" class="mod_14325713 wm-module fullbackground  page2_article article-134438">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FTCO-Le-point-sur-les-collectes-des-dechets_a134438.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.zinfos974.com%2FTCO-Le-point-sur-les-collectes-des-dechets_a134438.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=TCO+%3A+Le+point+sur+les+collectes+des+d%C3%A9chets++http%3A%2F%2Fxfru.it%2FKxPjUV"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FTCO-Le-point-sur-les-collectes-des-dechets_a134438.html&amp;title=TCO+%3A+Le+point+sur+les+collectes+des+d%C3%A9chets+&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/28224907/"><img src="https://www.zinfos974.com/photo/bt_mail.png?v=1469979136" class="image middle" alt="" title=""  /></a>		 </div>
		 <div class="titre">
			 <h1 class="access">
				 TCO : Le point sur les collectes des déchets 
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_27975776 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/28224907-27975776.jpg?v=1543330609&amp;ibox" title="TCO : Le point sur les collectes des déchets "><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/28224907-27975776.jpg?v=1543330609" alt="TCO : Le point sur les collectes des déchets " title="TCO : Le point sur les collectes des déchets " />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/28224907-27975776.jpg?v=1543330738" alt="TCO : Le point sur les collectes des déchets " title="TCO : Le point sur les collectes des déchets " width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Le TCO informe les usagers des communes de l’Ouest que :</strong> <br />   <br />  -les collectes d’ordures ménagères (bacs bleus, gris ou vert) non effectuées aujourd’hui, mardi 27/11, seront rattrapées demain mercredi 28/11; <br />  -celles prévues le mercredi vont être effectuées dans la mesure du possible ; <br />  -les bacs jaunes quant à eux ne seront pas collectés ; <br />  -les déchèteries et la fourrière animale seront fermées au public. <br />   <br />  Il est donc demandé aux usagers de sortir leurs bacs à 23h et de les rentrer après la collecte ou au plus tard à 4h. <br />   <br />  <a class="liens" href="http://www.tco.re/communique-infos-pratiques/le-point-sur-les-collectes-des-dechets-effectuees-mercredi-28-11-23522.html" target="_blank">Restez informé avec le site internet, la page Facebook et l'application du TCO. Tous les détails ici</a> 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Mardi 27 Novembre 2018 - 18:38</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">TCO</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 99 fois</div>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FTCO-Le-point-sur-les-collectes-des-dechets_a134438.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.zinfos974.com%2FTCO-Le-point-sur-les-collectes-des-dechets_a134438.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=TCO+%3A+Le+point+sur+les+collectes+des+d%C3%A9chets++http%3A%2F%2Fxfru.it%2FKxPjUV"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FTCO-Le-point-sur-les-collectes-des-dechets_a134438.html&amp;title=TCO+%3A+Le+point+sur+les+collectes+des+d%C3%A9chets+&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <div class="boutons_ligne" id="boutons2">
<a class="bt-mail" rel="nofollow" href="/send/28224907/"><img src="https://www.zinfos974.com/photo/bt_mail.png?v=1469979136" class="image middle" alt="" title=""  /></a>		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/14325713/', '', 'start=-2&amp;numero=134438&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/14325713/', '', 'start=2&amp;numero=134438&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/28172901-27956543.jpg?v=1543247394) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/La-collecte-des-bacs-bleus-va-reprendre-selon-des-modalites-precises_a134333.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/28172901-27956543.jpg?v=1543247394) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/La-collecte-des-bacs-bleus-va-reprendre-selon-des-modalites-precises_a134333.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 26 Novembre 2018 - 19:31</span>			 <a class="access" href="/La-collecte-des-bacs-bleus-va-reprendre-selon-des-modalites-precises_a134333.html">La collecte des bacs bleus va reprendre selon des modalités précises</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/28154454-27937160.jpg?v=1543213305) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Cinor-Reprise-totale-des-collectes-des-dechets-et-encombrants_a134283.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/28154454-27937160.jpg?v=1543213304) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Cinor-Reprise-totale-des-collectes-des-dechets-et-encombrants_a134283.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 26 Novembre 2018 - 10:02</span>			 <a class="access" href="/Cinor-Reprise-totale-des-collectes-des-dechets-et-encombrants_a134283.html">Cinor: Reprise totale des collectes des déchets et encombrants</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_14325713" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 20058262 -->
<div id="ecart_before_20058262" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <div id="tcolien">
	<span>Pour plus d’informations <a href="http://www.tco.re/" target="_blank">consultez le site internet du Territoire de la Côte Ouest</a> ou <a href="https://www.facebook.com/tco.reunion/" target="_blank"> sa page Facebook.</a></span>
</div>

<style type="text/css">

	#tcolien {
		margin-bottom: 20px;
	}

	#tcolien span {
		font-size: 20px;
		text-align: left;
	}

	#tcolien a {
		color: #08BCBD;
		text-decoration: none;
		cursor: pointer;
	}

</style>

</script>

<script>

$(document).ready(function() {
 $('#tcolien').prependTo($("#date"));
});

</script>

<style>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 14518076 -->
<div id="ecart_before_14518076" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script type='text/javascript' charset='utf-8' >     
   var iframe = document.createElement('iframe');       
   document.body.appendChild(iframe);

   iframe.src = 'http://www.tco.re/media_info/iframe.php';       
   iframe.width = '640';
   iframe.height = '199';
   iframe.frameBorder = 0;
   iframe.id = 'frameBaspage';


</script>

<script>

$(document).ready(function() {
 $('#frameBaspage').prependTo($("#entete_liste"));
});

</script>

<style>

#frameBaspage {height: 250px; width: 640px; background-color: transparent; margin-left: auto; margin-right: auto; display: block; margin-bottom: 20px; margin-top: 20px;}

</style>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 14325676 -->
	 <a href="http://www.tco.re/media_info/redirection.php?zinfo_logo_tco=ok
" target="_blank"><img src="/docs/Bannieres/Logo-TCO-300.jpg" alt="" /></a>

<div id="ecart_after_14325676" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 14521701 -->
<div id="ecart_before_14521701" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div id="fil-twitter">
<div style="margin-top: 10px;">
<a href="https://twitter.com/TCO974" target="_blank">
<img src="http://www.zinfos974.com/docs/Bannieres/1%20twitter.jpg" alt="ban-twitter" width="300"></a>
</div>


<a class="twitter-timeline" data-height="600" href="https://twitter.com/TCO974">Tweets by TCO974</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div id="ecart_after_14521701" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 16290955 -->
<div id="ecart_before_16290955" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=1294468760611061";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/tco.reunion/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/tco.reunion/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tco.reunion/">Territoire de la Côte Ouest (TCO)</a></blockquote></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- html 12670492 -->
<div id="ecart_before_12670492" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div class="Block100percent bkgColor_red">
  <div class="Block980px">
<div id="ecart_after_12670492" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670511 -->
<div id="ecart_before_12670511" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="infosFooter" class="">
  <img src="http://www.zinfos974.com/docs/zinfos2016/logo_zinfos974small.png" border="0">

  <p>190 rue des deux canons<br>…<br>97490 Sainte-Clotilde</p>
  <p>06 92 97 75 75<br>contact@zinfos974.com</p>
  <p><br /></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

  <p><a href="http://www.zinfos974.com/Mentions-Legales_a14620.html">- Mentions légales</a></p>

</div>





<div id="ecart_after_12670511" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708715 -->
<div id="ecart_before_12708715" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708715" class="mod_12708715 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les rubriques</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 LE BLOG DE PIERROT
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actu-Ile-de-La-Reunion_r76.html" data-link="rubrique,118914" >
				 Local
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Ocean-Indien_r234.html" data-link="rubrique,149354" >
				 Océan Indien
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/National_r279.html" data-link="rubrique,205012" >
				 National
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/International_r228.html" data-link="rubrique,149348" >
				 International
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/courrierdeslecteurs/" data-link="rubrique,115506" >
				 Le courrier des lecteurs
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/_r0.html" data-link="rubrique,1039606" >
				 Les dossiers
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="/Paranormal974_r357.html" data-link="rubrique,1472926" >
				 Paranormal974
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708715" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708829 -->
<div id="ecart_before_12708829" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708829" class="mod_12708829 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 Le blog de Pierrot
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708829" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670493 -->
<div id="ecart_before_12670493" class="ecart_col100 responsive" style="display:none"><hr /></div>
	   </div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_13814123').hide(); $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();}

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	if (typeof wm_select_link === 'function') wm_select_link('.mod_12708715 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
