<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Puy-de-Dôme: Un Réunionnais de 70 ans aux assises pour viol sur personne handicapée </title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Regis Labrousse" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Ce jeudi et pendant deux jours, un homme âgé de 70 ans originaire de La Réunion sera présenté devant la cour d'assises du Puy-de-Dôme pour des faits de viol sur deux personnes. Il lui est reproch..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/Puy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html" />
<meta property="og:image" content="https://www.zinfos974.com/photo/art/grande/42956499-35619181.jpg?v=1582196452" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Puy-de-Dôme: Un Réunionnais de 70 ans aux assises pour viol sur personne handicapée " />
<meta property="og:description" content="Ce jeudi et pendant deux jours, un homme âgé de 70 ans originaire de La Réunion sera présenté devant la cour d'assises du Puy-de-Dôme pour des faits de viol sur deux personnes. Il lui est reproché d'avoir abusé de l'état de fragilité sociale ou mentale de ses victimes pour abuser d'elles. Détenu..." />
<meta property="og:site_name" content="Zinfos 974, l'info de l'ile de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.zinfos974.com/photo/art/grande/42956499-35619181.jpg?v=1582196452" />
<meta property="twitter:title" content="Puy-de-Dôme: Un Réunionnais de 70 ans aux assises pour viol su..." />
<meta property="twitter:description" content="Ce jeudi et pendant deux jours, un homme âgé de 70 ans originaire de La Réunion sera présenté devant la cour d'assises du Puy-de-Dôme pour des faits de viol sur deux personnes. Il lui est reproch..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_101.css?v=1581682360" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12803849.css?v=1576063124" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781701.css?v=1495467441" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781711.css?v=1463453301" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1581595184" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zinfos974.com/Puy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html" />
<link rel="canonical" href="https://www.zinfos974.com/Puy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '42956499'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye18611971 = true;

function sfHover_18611971(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_18611971(obj); 
				} else if (func == 'click') {
					sfHoverHide_18611971(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_18611971(obj); }
		}
	);
}
function sfHoverShow_18611971(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_18611971(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->


<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>

<!-- Script RGPD -->

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "content": {
    "message": "\nCe site utilise des cookies pour vous garantir la meilleure expérience sur notre site. ",
    "dismiss": "ACCEPTER",
    "link": "En savoir plus …",
    "href": "https://www.zinfos974.com/Mentions-Legales_a14620.html"
  }
})});
</script>

<!-- Fin Script RGPD -->


<!--  DEBUT SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'zinfos974 ']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
   </script>

<!--  FIN SCRIPT POUR WYSISTAT CERTIFICATION CPM -->


<style type="text/css">
.mod_12803849 img, .mod_12803849 embed, .mod_12803849 table {
	 max-width: 696px;
}

.mod_12803849 .mod_12803849_pub {
	 min-width: 698px;
}

.mod_12803849 .mod_12803849_pub .cel1 {
	 padding: 0;
}

.mod_12803849 .photo.left .mod_12803849_pub, .mod_12803849 .photo.right .mod_12803849_pub {
	 min-width: 349px; margin: 15px 10px;
}

.mod_12803849 .photo.left .mod_12803849_pub {
	 margin-left: 0;
}

.mod_12803849 .photo.right .mod_12803849_pub {
	 margin-right: 0;
}

.mod_12803849 .para_35619181 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager -->
 
</head>

<body class="mep101">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- html 23538639 -->
	 <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P856SL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ecart_after_23538639" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28844842 -->
<div id="ecart_before_28844842" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- adrun-habillage -->
<div id="adrun-habillage"></div>

<div id="ecart_after_28844842" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12576420" class="mod_12576420 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">
<!-- lien_perso 12576435 -->
<div id="ecart_before_12576435" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576435" class="mod_12576435 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.zinfos974.com" > <img src="/photo/mod-12576435.png?v=1492927045" class="image" alt="https://www.zinfos974.com" style="width:221px" /></a>
	 </div>
</div>
</div>
</td>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="183" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo4">
<!-- pub 15608542 -->
<div id="ecart_before_15608542" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15608542" class="mod_15608542 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15608542_content">
		 <a target="_blank"  href="https://www.zinfos974.com/ads/171620/" rel="nofollow"><img width="350" height="110" src="https://www.zinfos974.com/photo/81392891_266777714284622_798939783358316544_n.gif?v=1579604622" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_2"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_3"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_4"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,137808" class=" titre" id="menuliste_12576678_5"><a href="/Meteo_r200.html" >Météo</a></li>
			 <li data-link="rubrique,1229855" class=" titre" id="menuliste_12576678_6"><a href="/Animaux_r345.html" >Animaux</a></li>
			 <li data-link="externe,http://www.zoticket974.com" class=" titre" id="menuliste_12576678_7"><a href="http://www.zoticket974.com" >ZOTICKET974</a></li>
			 <li data-link="rubrique,6282452" class=" titre last" id="menuliste_12576678_8"><a href="/Municipales-2020_r399.html" >Municipales 2020</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18611971 -->
<div id="ecart_before_18611971" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18611971" class="mod_18611971 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="entete"><div class="fullmod">
		 <span>LOCAL</span>
	 </div></div>
	 <div class="main_menu">
		 <ul id="menuliste_18611971">
			 <li data-link="rubrique,118917" class=" titre first" id="menuliste_18611971_1"><a href="/Faits-divers_r79.html" >FAITS DIVERS</a></li>
			 <li data-link="rubrique,118916" class=" titre" id="menuliste_18611971_2"><a href="/Economie_r78.html" >ECONOMIE</a></li>
			 <li data-link="rubrique,120793" class=" titre" id="menuliste_18611971_3"><a href="/Social_r123.html" >SOCIAL</a></li>
			 <li data-link="rubrique,118915" class=" titre" id="menuliste_18611971_4"><a href="/Politique_r77.html" >POLITIQUE</a></li>
			 <li data-link="rubrique,118918" class=" titre" id="menuliste_18611971_5"><a href="/Societe_r80.html" >SOCIETE</a></li>
			 <li data-link="rubrique,120548" class=" titre" id="menuliste_18611971_6"><a href="/Culture_r118.html" >CULTURE</a></li>
			 <li data-link="rubrique,118920" class=" titre" id="menuliste_18611971_7"><a href="/Sport-Reunion_r82.html" >SPORT</a></li>
			 <li data-link="rubrique,137805" class=" titre" id="menuliste_18611971_8"><a href="/Education_r198.html" >EDUCATION</a></li>
			 <li data-link="rubrique,123672" class=" titre" id="menuliste_18611971_9"><a href="/Sante_r155.html" >SANTÉ</a></li>
			 <li data-link="rubrique,117842" class=" titre last" id="menuliste_18611971_10"><a href="/Communique_r47.html" >COMMUNIQUÉS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18611971('menuliste_18611971')</script>
</div>
<div id="ecart_after_18611971" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/L-Allemagne-sous-le-choc-apres-une-double-fusillade_a149634.html">L’Allemagne&nbsp;sous&nbsp;le&nbsp;choc&nbsp;après&nbsp;une&nbsp;double&nbsp;fusillade</a>
			<span class="date" style="margin-left:5px;">20/02/2020</span>
			 <a href="/Journee-Port-Mort-contre-la-reforme-des-retraites_a149622.html">Journée&nbsp;"Port&nbsp;Mort"&nbsp;contre&nbsp;la&nbsp;réforme&nbsp;des&nbsp;retraites</a>
			<span class="date" style="margin-left:5px;">20/02/2020</span>
			 <a href="/Le-Reunionnais-agresse-au-cutter-a-New-York-temoigne-J-ai-compris-qu-il-venait-de-me-trancher-la-gorge_a149586.html">Le&nbsp;Réunionnais&nbsp;agressé&nbsp;au&nbsp;cutter&nbsp;à&nbsp;New&nbsp;York&nbsp;témoigne&nbsp;:&nbsp;"J’ai&nbsp;compris&nbsp;qu’il&nbsp;venait&nbsp;de&nbsp;me&nbsp;trancher&nbsp;la&nbsp;gorge"</a>
			<span class="date" style="margin-left:5px;">19/02/2020</span>
	 </div>
</div>
<div id="ecart_after_12577061" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28844856 -->
<div id="ecart_before_28844856" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div style="height: 10px;"></div>
<!-- adrun-banner_1 -->
<div id="adrun-banner_1"></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_12803849" class="mod_12803849 wm-module fullbackground  page2_article article-149639">
	 <div class="cel1">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.zinfos974.com%2FPuy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fw736PQ&amp;counturl=https%3A%2F%2Fwww.zinfos974.com%2FPuy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html&amp;text=Puy-de-D%C3%B4me%3A%20Un%20R%C3%A9unionnais%20de%2070%20ans%20aux%20assises%20pour%20viol%20sur%20personne%20handicap%C3%A9e%20&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.zinfos974.com/Puy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div class="entete_liste">
			 <div class="access">A la Une .</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Puy-de-Dôme: Un Réunionnais de 70 ans aux assises pour viol sur personne handicapée 
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jeudi 20 Février 2020 - 14:48</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_35619181 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/42956499-35619181.jpg?v=1582196452&amp;ibox" title="Capture d'écran internet"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/42956499-35619181.jpg?v=1582196452" alt="Capture d'écran internet" title="Capture d'écran internet" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/42956499-35619181.jpg?v=1582196453" alt="Capture d'écran internet" title="Capture d'écran internet" width="696" /></a>
				 <div class="legende legende_35619181">
					 Capture d'écran internet
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Ce jeudi et pendant deux jours, un homme âgé de 70 ans originaire de La Réunion sera présenté devant la cour d'assises du Puy-de-Dôme pour des faits de viol sur deux personnes. Il lui est reproché d'avoir abusé de l'état de fragilité sociale ou mentale de ses victimes pour abuser d'elles. Détenu depuis Juillet 2016, l'homme a déjà été condamné pour des faits similaires en 1998 par la cour d'assises de La Réunion. Il est donc jugé en état de récidive.&nbsp; <br />   <br />  La première victime présumée aurait été violée le 16 juillet 2016 dans l'appartement du mis en cause à Royat, il est âgé&nbsp;de 21 ans. La deuxième victime, un homme handicapé à 80%, âgé d'une trentaine d'années, aurait été abusé plusieurs fois et menacé d'un couteau indique <em>FranceBleu</em>.&nbsp; <br />   <br />  Alors qu'il nie toujours les faits, l'homme risque une peine de 20 ans de réclusion criminelle.&nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="real-auteur auteur">
			 <div class="access"><a rel="author" class="liens" href="/author/Regis-Labrousse/">Regis Labrousse</a>
</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 513 fois</div>
		 </div>
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Regis-Labrousse/">Regis Labrousse</a>
</div>
		 <div class="profile"><img src="/_public/profile/81/814d4b25bcecbeb61a0081aa616566fb5eb81cba-thumb.jpg?v=1576222949" alt="Regis Labrousse" title="Regis Labrousse" /></div>
		 <div class="texte">Faits-diversier Passionné par tout ce qui vole, j'ai eu la chance de pouvoir effectuer une longue... <a class="liens" href="/author/Regis-Labrousse/">En savoir plus sur cet auteur</a></div>
		 <div class="clear"></div>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FPuy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Puy-de-D%C3%B4me%3A+Un+R%C3%A9unionnais+de+70+ans+aux+assises+pour+viol+sur+personne+handicap%C3%A9e++http%3A%2F%2Fxfru.it%2Fw736PQ"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FPuy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html&amp;title=Puy-de-D%C3%B4me%3A+Un+R%C3%A9unionnais+de+70+ans+aux+assises+pour+viol+sur+personne+handicap%C3%A9e+&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br /> <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3781701" class="param_commentaire mod_3781701 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Puy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="42956499" />
						 <input type="hidden" name="id_article_reel" value="42956499" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D42956499%2FPuy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/3781701/', 'ajax=true&amp;show=fields&amp;id_objet=42956499&amp;type=&fblogin=true&amp;POST_URI=%2FPuy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.zinfos974.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Puy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Si aucune page de confirmation n'apparaît après avoir cliqué sur "Proposer" , merci de nous le faire savoir via le mail contact@zinfos974.com					 <br />
					 ------					 <br />
					 Merci de nous donner les informations suivantes, elles nous serviront à mieux cerner votre situation :					 <br />
					 -- Smartphone ou ordinateur (mac ou windows)					 <br />
					 -- Navigateur utilisé					 <br />
					 -- Votre fournisseur d'accès internet					 <br />
					 ------					 <br />
					 Toute l'équipe de Zinfos974 vous remercie					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/12803849/', '', 'start=-4&amp;numero=149639&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/12803849/', '', 'start=0&amp;numero=149639&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/42916215-35598596.jpg?v=1582189844) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Judikael-Mistrin-convoque-devant-le-tribunal-correctionnel-de-St-Pierre-ce-jeudi_a149573.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/42916215-35598596.jpg?v=1582189843) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Judikael-Mistrin-convoque-devant-le-tribunal-correctionnel-de-St-Pierre-ce-jeudi_a149573.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 20 Février 2020 - 15:32</span>			 <a class="access" href="/Judikael-Mistrin-convoque-devant-le-tribunal-correctionnel-de-St-Pierre-ce-jeudi_a149573.html">Judikael Mistrin convoqué devant le tribunal correctionnel de St-Pierre ce jeudi</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/42951902-35615963.jpg?v=1582177980) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Tribunal-administratif-Thierry-Robert-ne-peut-pas-etre-candidat-aux-municipales-2020_a149621.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/42951902-35615963.jpg?v=1582177980) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Tribunal-administratif-Thierry-Robert-ne-peut-pas-etre-candidat-aux-municipales-2020_a149621.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 20 Février 2020 - 09:26</span>			 <a class="access" href="/Tribunal-administratif-Thierry-Robert-ne-peut-pas-etre-candidat-aux-municipales-2020_a149621.html">Tribunal administratif : Thierry Robert ne peut pas être candidat aux municipales 2020</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_12803849" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845134 -->
<div id="ecart_before_28845134" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_premium -->
<div id="adrun-banner_premium"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845135 -->
<div id="ecart_before_28845135" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-inread -->
<div id="adrun-inread"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845147 -->
<div id="ecart_before_28845147" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-native -->
<div id="adrun-native"></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- espace 31263831 -->
<div id="mod_31263831" class="mod_31263831 wm-module fullbackground "><hr /></div>
<div id="ecart_after_31263831" class="ecart_col2"><hr /></div>

<!-- html 28844869 -->
<div id="ecart_before_28844869" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- adrun-pave_1 -->
<div id="adrun-pave_1"></div>
<div id="ecart_after_28844869" class="ecart_col2"><hr /></div>

<!-- pub 14367103 -->
<div id="ecart_after_14367103" class="ecart_col2"><hr /></div>

<!-- pub 19464842 -->
<div id="ecart_before_19464842" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="ecart_after_19464842" class="ecart_col2"><hr /></div>

<!-- pub 24668714 -->
<div id="ecart_before_24668714" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_24668714" class="mod_24668714 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24668714_content">
		 <a target="_blank"  href="https://www.zinfos974.com/ads/172415/" rel="nofollow"><img width="300" height="600" src="https://www.zinfos974.com/photo/300x600_gif02.gif?v=1580972640" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_24668714" class="ecart_col2"><hr /></div>

<!-- news 26393313 -->
<div id="ecart_before_26393313" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_26393313" class="mod_26393313 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Le-Reunionnais-agresse-au-cutter-a-New-York-temoigne-J-ai-compris-qu-il-venait-de-me-trancher-la-gorge_a149586.html">Le Réunionnais agressé au cutter à New York témoigne : "J’ai compris qu’il venait de me trancher la gorge"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">19/02/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Soe-Hitchon/">Soe Hitchon</a>

		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Euromillions-Un-gagnant-ne-va-pas-chercher-son-million-d-euros_a149627.html">Euromillions : Un gagnant ne va pas chercher son million d’euros</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/02/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Une-mule-interceptee-avec-300g-de-cocaine-et-3-kg-de-cannabis-a-Gillot_a149591.html">Une mule interceptée avec 300g de cocaïne et 3 kg de cannabis à Gillot</a>
		 </h3>
		 <div class="titre">
			 <span class="date">19/02/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Regis-Labrousse/">Regis Labrousse</a>

		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Tribunal-administratif-Thierry-Robert-ne-peut-pas-etre-candidat-aux-municipales-2020_a149621.html">Tribunal administratif : Thierry Robert ne peut pas être candidat aux municipales 2020</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/02/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Soe-Hitchon/">Soe Hitchon</a>

		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/TEC-Tec-l-outil-innovant-pei-pour-reduire-son-empreinte-carbone_a149590.html">TEC-Tec, l’outil innovant péi pour réduire son empreinte carbone</a>
		 </h3>
		 <div class="titre">
			 <span class="date">19/02/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Gaetan-Dumuids/">Gaëtan Dumuids</a>

		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/​Pourquoi-les-colis-prennent-ils-autant-de-temps-a-nous-etre-livres-une-fois-arrives-a-la-Reunion_a149588.html">​Pourquoi les colis prennent-ils autant de temps à nous être livrés, une fois arrivés à la Réunion ?</a>
		 </h3>
		 <div class="titre">
			 <span class="date">19/02/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nobody</span>
		 </div>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Journee-Port-Mort-contre-la-reforme-des-retraites_a149622.html">Journée "Port Mort" contre la réforme des retraites</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/02/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Gaetan-Dumuids/">Gaëtan Dumuids</a>

		 </div>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Poursuite-irreguliere-de-l-activite-de-maire-Cyrille-Hamilcaro-et-Patrick-Malet-renvoyes-en-correctionnelle_a149614.html">Poursuite irrégulière de l'activité de maire : Cyrille Hamilcaro et Patrick Malet renvoyés en correctionnelle</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/02/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Crise-requin-Un-sentiment-d-ecrasant-mepris_a149592.html">Crise requin : "Un sentiment d'écrasant mépris"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">19/02/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Regis-Labrousse/">Regis Labrousse</a>

		 </div>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/L-Allemagne-sous-le-choc-apres-une-double-fusillade_a149634.html">L’Allemagne sous le choc après une double fusillade</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/02/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Gaetan-Dumuids/">Gaëtan Dumuids</a>

		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_26393313" class="ecart_col2"><hr /></div>

<!-- pub 15556476 -->
<div id="ecart_before_15556476" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15556476" class="mod_15556476 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15556476_content">
		 <a target="_blank"  href="https://www.zinfos974.com/ads/173042/" rel="nofollow"><img width="300" height="600" src="https://www.zinfos974.com/photo/nightmare_island_v2.jpg?v=1582012509" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_15556476" class="ecart_col2"><hr /></div>

<!-- html 28844935 -->
<div id="ecart_before_28844935" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- adrun-pave_2 -->
<div id="adrun-pave_2"></div>
<div id="ecart_after_28844935" class="ecart_col2"><hr /></div>

<!-- login 26405092 -->
<div id="ecart_before_26405092" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_26405092" class="mod_26405092 wm-module fullbackground module-responsive  module-login type-1">
	 <div class="entete"><div class="fullmod">
		 <span>S'identifier</span>
	 </div></div>
	 <form id="login_form_26405092" action="/Puy-de-Dome-Un-Reunionnais-de-70-ans-aux-assises-pour-viol-sur-personne-handicapee_a149639.html" method="post">
		 <div class="cel1 type-aff-1">
			 <input type="hidden" name="rident" value="true" />
			 <div class="texte"><label for='r_login_26405092'>Login</label></div>
			 <div class="sep_bottom relative" ><input type="text" class="button" style="width:105px" name="r_login" id="r_login_26405092" /></div>
			 <div class="texte"><label for='r_password_26405092'>Mot de passe</label></div>
			 <div class="sep_bottom" ><input type="password" class="button button-password" style="width:105px" name="r_password" id="r_password_26405092" />&nbsp;<input type="submit" value="OK" class="button2" />
</div>
			 <div class="sep_bottom liens perdu"><a href="/members/pass/">Mot de passe perdu ?</a></div>
			 <div class="liens">
				 <a href="/subscription/">S'inscrire</a>
			 </div>
		 </div>
	 </form>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- pub 18931514 -->
<div id="ecart_after_18931514" class="ecart_col100" style="display:none"><hr /></div>

<!-- pub 17943626 -->
<div id="ecart_before_17943626" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="ecart_after_17943626" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670492 -->
<div id="ecart_before_12670492" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div class="Block100percent bkgColor_red">
  <div class="Block980px">
<div id="ecart_after_12670492" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670511 -->
<div id="ecart_before_12670511" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="infosFooter" class="">
  <img src="http://www.zinfos974.com/docs/zinfos2016/logo_zinfos974small.png" border="0">

  <p>1F Rue de La Martinique<br>…<br>97490 Sainte-Clotilde</p>
  <p>06 92 97 75 75<br>contact@zinfos974.com</p>
  <p><br /></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

  <p><a href="https://www.zinfos974.com/faq/Mentions-Legales_fi4688.html">- Mentions légales</a></p>

  <p><a href="https://www.zinfos974.com/faq/Conditions-generales-d-utilisation-de-Zinfos-974_fi4687.html">- CGU</a></p>

  <p><a href="https://www.zinfos974.com/faq/Politique-de-confidentialite_fi4691.html">- Politique de Confidentialité</a></p>

  <p><a href="https://www.zinfos974.com/Nos-Journalistes_a147768.html">- Nos Journalistes</a></p>

</div>





<div id="ecart_after_12670511" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708715 -->
<div id="ecart_before_12708715" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708715" class="mod_12708715 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les rubriques</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 LE BLOG DE PIERROT
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actu-Ile-de-La-Reunion_r76.html" data-link="rubrique,118914" >
				 Local
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Ocean-Indien_r234.html" data-link="rubrique,149354" >
				 Océan Indien
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/National_r279.html" data-link="rubrique,205012" >
				 National
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/International_r228.html" data-link="rubrique,149348" >
				 International
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/courrierdeslecteurs/" data-link="rubrique,115506" >
				 Le courrier des lecteurs
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Jeux_r315.html" data-link="rubrique,1028869" >
				 Jeux
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="http://www.zoticket974.com" data-link="externe,http://www.zoticket974.com" >
				 Zoticket974
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708715" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670493 -->
<div id="ecart_before_12670493" class="ecart_col100 responsive" style="display:none"><hr /></div>
	   </div>
</div>
<div id="ecart_after_12670493" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 28845063 -->
<div id="ecart_before_28845063" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-oop -->
<div id="adrun-oop"></div>
<div id="ecart_after_28845063" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 28845132 -->
<div id="ecart_before_28845132" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_2 -->
<div id="adrun-banner_2"></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-13814123').trigger('click');
        $('#keyword_safe_13814123').hide(); 
        $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	recharge_async('hidden_fields', '/mymodule/3781701/', 'ajax=true&show=fields&type=&id_objet=42956499');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('1294468760611061'); };
make_print_object("42956499", "UWMCZFFjUWcNPg==", "form_comment", true);
if (typeof wm_select_link === 'function') wm_select_link('.mod_12708715 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
