<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>"On ne peut plus en vivre": en 2020, la galère des travailleurs de la gig economy</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content=" " />
<meta name="keywords" content="#afp" />
<meta name="description" content="(AFP) De Paris à Kuala Lumpur, en passant par la Californie, &quot;on ne peut plus vivre de ce job&quot;, ou alors difficilement. L'AFP est allée à la rencontre de travailleurs de la &quot;gig economy&quot;, confronté..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/On-ne-peut-plus-en-vivre-en-2020-la-galere-des-travailleurs-de-la-gig-economy_a164132.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zinfos974.com/var/style/logo.jpg?v=1482906385" />
<meta property="og:title" content="&quot;On ne peut plus en vivre&quot;: en 2020, la galère des travailleurs de la gig economy" />
<meta property="og:description" content="(AFP) De Paris à Kuala Lumpur, en passant par la Californie, &quot;on ne peut plus vivre de ce job&quot;, ou alors difficilement. L'AFP est allée à la rencontre de travailleurs de la &quot;gig economy&quot;, confrontés avec la pandémie à une précarité toujours plus grande.&quot;Gig&quot; ou &quot;job&quot;, c'est ainsi que dans les..." />
<meta property="og:site_name" content="Zinfos 974, l'actualité de l'île de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="&quot;On ne peut plus en vivre&quot;: en 2020, la galère des travailleurs de l..." />
<meta property="twitter:description" content="(AFP) De Paris à Kuala Lumpur, en passant par la Californie, &quot;on ne peut plus vivre de ce job&quot;, ou alors difficilement. L'AFP est allée à la rencontre de travailleurs de la &quot;gig economy&quot;, confronté..." />
<link rel="stylesheet" href="/var/style/style_101.css?v=1603605387" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1201.css?v=1590401477" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1201_responsive.css?v=1590401477" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12803849.css?v=1590494202" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans|Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1590155331" type="text/css" />
<link rel="canonical" href="https://www.zinfos974.com/On-ne-peut-plus-en-vivre-en-2020-la-galere-des-travailleurs-de-la-gig-economy_a164132.html" />
<link rel="amphtml" href="https://www.zinfos974.com/On-ne-peut-plus-en-vivre-en-2020-la-galere-des-travailleurs-de-la-gig-economy_a164132.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '52365645'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye18611971 = true;

function sfHover_18611971(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_18611971(obj); 
				} else if (func == 'click') {
					sfHoverHide_18611971(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_18611971(obj); }
		}
	);
}
function sfHoverShow_18611971(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_18611971(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<script>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</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">


<!--  DEBUT SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'zinfos974 ']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
   </script>

<!--  FIN SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<!--  SCRIPT POUR TABOOLA -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zinfos974/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<!--  FIN DE SCRIPT POUR TABOOLA -->

<style type="text/css">
.mod_12803849 img, .mod_12803849 embed, .mod_12803849 table {
	 max-width: 626px;
}

.mod_12803849 .mod_12803849_pub {
	 min-width: 628px;
}

.mod_12803849 .mod_12803849_pub .cel1 {
	 padding: 0;
}

.mod_12803849 .photo.left .mod_12803849_pub, .mod_12803849 .photo.right .mod_12803849_pub {
	 min-width: 314px; margin: 15px 10px;
}

.mod_12803849 .photo.left .mod_12803849_pub {
	 margin-left: 0;
}

.mod_12803849 .photo.right .mod_12803849_pub {
	 margin-right: 0;
}

.mod_12803849 .para_39948765 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager -->
 
</head>

<body class="mep101">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9896282 -->
<div id="mod_9896282" class="mod_9896282 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU ZINFOS</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.zinfos974.com/" > <span>
 ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118917"><a href="/Faits-divers_r79.html" > <span>
 Faits-Divers
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118916"><a href="/Economie_r78.html" > <span>
 Économie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120793"><a href="/Social_r123.html" > <span>
 Social
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118915"><a href="/Politique_r77.html" > <span>
 Politique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118918"><a href="/Societe_r80.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120548"><a href="/Culture_r118.html" > <span>
 Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118920"><a href="/Sport-Reunion_r82.html" > <span>
 Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137805"><a href="/Education_r198.html" > <span>
 Éducation
 </span>
</a></li>
 <li class="liens" data-link="rubrique,123672"><a href="/Sante_r155.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137808"><a href="/Meteo_r200.html" > <span>
 Météo
 </span>
</a></li>
 <li class="liens" data-link="rubrique,117842"><a href="/Communique_r47.html" > <span>
 Communiqués
 </span>
</a></li>
 <li class="liens" data-link="home,"><a href="https://www.zinfos974.com/" > <span>
 Monde
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,205012"><a href="/National_r279.html" > <span>
 National
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149354"><a href="/Ocean-Indien_r234.html" > <span>
 Océan Indien
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149348"><a href="/International_r228.html" > <span>
 Internationnal
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,115506"><a href="/courrierdeslecteurs/" > <span>
 Courrier des lecteurs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,6583851"><a href="/Annonces-Legales/" > <span>
 Annonces légales
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1229855"><a href="/Animaux_r345.html" > <span>
 Animaux
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.zoticket974.com/"><a href="http://www.zoticket974.com/"  target="_blank"> <span>
 Zoticket974
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9896283 -->
<div id="mod_9896283" class="mod_9896283 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.zinfos974.com"><img src="https://www.zinfos974.com/photo/iphone_titre_9896283.png?v=1587639667" alt="Zinfos974"  title="Zinfos974" /></a>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- html 23538639 -->
	 <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P856SL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ecart_after_23538639" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28844842 -->
<div id="ecart_before_28844842" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- adrun-habillage -->
<div id="adrun-habillage"></div>

<div id="ecart_after_28844842" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12576420" class="mod_12576420 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="250" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3 empty">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</div>
</td>
<td class="celcombo4">
<!-- titre 34720292 -->
<div id="ecart_before_34720292" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_34720292" class="mod_34720292 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.zinfos974.com/"><img src="/photo/titre_34720292.png?v=1587556803" alt="Zinfos 974, l'info de l'ile de La Réunion" title="Zinfos 974, l'info de l'ile de La Réunion" class="image"/></a></div>
</div></div>
</td>
</tr>
</table>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_2"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_3"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_4"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,137808" class=" titre" id="menuliste_12576678_5"><a href="/Meteo_r200.html" >Météo</a></li>
			 <li data-link="rubrique,1229855" class=" titre" id="menuliste_12576678_6"><a href="/Animaux_r345.html" >Animaux</a></li>
			 <li data-link="externe,http://www.zoticket974.com/" class=" titre" id="menuliste_12576678_7"><a href="http://www.zoticket974.com/"  target="_blank">Zoticket974</a></li>
			 <li data-link="rubrique,6583851" class=" titre last" id="menuliste_12576678_8"><a href="/Annonces-Legales/" >Annonces Légales</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18611971 -->
<div id="ecart_before_18611971" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18611971" class="mod_18611971 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="entete"><div class="fullmod">
		 <span>LOCAL</span>
	 </div></div>
	 <div class="main_menu">
		 <ul id="menuliste_18611971">
			 <li data-link="rubrique,118917" class=" titre first" id="menuliste_18611971_1"><a href="/Faits-divers_r79.html" >FAITS DIVERS</a></li>
			 <li data-link="rubrique,118916" class=" titre" id="menuliste_18611971_2"><a href="/Economie_r78.html" >ECONOMIE</a></li>
			 <li data-link="rubrique,120793" class=" titre" id="menuliste_18611971_3"><a href="/Social_r123.html" >SOCIAL</a></li>
			 <li data-link="rubrique,118915" class=" titre" id="menuliste_18611971_4"><a href="/Politique_r77.html" >POLITIQUE</a></li>
			 <li data-link="rubrique,118918" class=" titre" id="menuliste_18611971_5"><a href="/Societe_r80.html" >SOCIETE</a></li>
			 <li data-link="rubrique,120548" class=" titre" id="menuliste_18611971_6"><a href="/Culture_r118.html" >CULTURE</a></li>
			 <li data-link="rubrique,119084" class=" titre" id="menuliste_18611971_7"><a href="/Justice_r89.html" >JUSTICE</a></li>
			 <li data-link="rubrique,118920" class=" titre" id="menuliste_18611971_8"><a href="/Sport-Reunion_r82.html" >SPORT</a></li>
			 <li data-link="rubrique,137805" class=" titre" id="menuliste_18611971_9"><a href="/Education_r198.html" >EDUCATION</a></li>
			 <li data-link="rubrique,123672" class=" titre" id="menuliste_18611971_10"><a href="/Sante_r155.html" >SANTÉ</a></li>
			 <li data-link="rubrique,117842" class=" titre last" id="menuliste_18611971_11"><a href="/Communique_r47.html" >COMMUNIQUÉS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18611971('menuliste_18611971')</script>
</div>
<div id="ecart_after_18611971" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/Adriana-Karantzeuf-Azuima-Issa-et-Marie-Alice-Sinaman-cassent-les-reins-pour-PLL_a164141.html">Adriana&nbsp;Karantzeuf,&nbsp;Azuima&nbsp;Issa&nbsp;et&nbsp;Marie-Alice&nbsp;Sinaman&nbsp;cassent&nbsp;les&nbsp;reins&nbsp;pour&nbsp;PLL</a>
			<span class="date" style="margin-left:5px;">16/12/2020</span>
			 <a href="/Route-du-Littoral-Un-accident-aggrave-les-bouchons_a164125.html">Route&nbsp;du&nbsp;Littoral:&nbsp;Un&nbsp;accident&nbsp;aggrave&nbsp;les&nbsp;bouchons</a>
			<span class="date" style="margin-left:5px;">16/12/2020</span>
			 <a href="/Le-systeme-scolaire-reunionnais-critique-par-la-Cour-des-Comptes_a164116.html">Le&nbsp;système&nbsp;scolaire&nbsp;réunionnais&nbsp;critiqué&nbsp;par&nbsp;la&nbsp;Cour&nbsp;des&nbsp;Comptes</a>
			<span class="date" style="margin-left:5px;">16/12/2020</span>
	 </div>
</div>
<div id="ecart_after_12577061" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28844856 -->
<div id="ecart_before_28844856" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div style="height: 10px;"></div>
<!-- adrun-banner_1 -->
<div id="adrun-banner_1"></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- html 36788463 -->
<div class="responsive" style="display:none">
	 <!-- html 36217261 -->
<div class="responsive" style="display:none">
<!-- adrun-pave_mobile -->
<div id="adrun-pave_mobile"></div>
</div>
</div>
<div id="mod_12803849" class="mod_12803849 wm-module fullbackground  page2_article article-164132">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">AFP</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 "On ne peut plus en vivre": en 2020, la galère des travailleurs de la gig economy
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">- Publié le Mercredi 16 Décembre 2020 à 08:04 | Lu 62 fois</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_39948765 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <img src="http://hosting.afp.com/clients/zinfos974-hosting/francais/journal/une/Part-GTY-1280393976-1-1-0.jpg" alt="Manifestation de livreurs à New York, le 15 octobre 2020  - SPENCER PLATT / ©AFP" /><p>(AFP)</p> <p>De Paris à Kuala Lumpur, en passant par la Californie, "on ne peut plus vivre de ce job", ou alors difficilement. L'AFP est allée à la rencontre de travailleurs de la "gig economy", confrontés avec la pandémie à une précarité toujours plus grande.</p><p>"Gig" ou "job", c'est ainsi que dans les années 1920, des musiciens de jazz désignaient une prestation rémunérée ponctuelle.</p><p>Un siècle plus tard, la "gig economy" ou "économie à la tâche" fait vivre dans le monde des millions de personnes, en particulier des chauffeurs ou livreurs de repas, qui travaillent au gré des algorithmes d'Uber, Deliveroo ou autres plate-formes.</p><p></p><p>EN FRANCE, NE PAS ETRE "ESCLAVE" DES ALGOS</p><p>Wissem Inal, 32 ans, trapu, barbe naissante sur un visage rond, avale 700 kilomètres par semaine pour livrer à scooter des plats cuisinés en banlieue parisienne.</p><p>Il travaille pour la plate-forme Deliveroo depuis 2017, mais aussi d'autres comme Uber Eats et Stuart. Et livre six à dix commandes chaque soir, entre 18h et 23h. </p><p>"En ce moment, avec le confinement, je sors 500 euros net par mois".</p><p>Wissem reconnaît avoir du mal à "voir le bon côté" de son emploi depuis quelques mois, critiquant le "flou" de l'algorithme de Deliveroo.</p><p>"Une course peut valoir 6 euros le midi et la même 3 euros le soir. On ne peut plus vivre avec ce job, à moins de devenir des esclaves".</p><p>Lui-même a rejoint le Collectif des livreurs autonomes parisiens (Clap), dédié à la défense d'auto-entrepreneurs comme lui.</p><p>En 2018, le coursier a été victime d'une rupture des ligaments croisés après un accident lors d'une livraison. "Six mois de galère", pourtant il n'entend pas renoncer à travailler pour des plateformes. </p><p>"Mais on doit être capables de se défendre".</p><p></p><p>EN CALIFORNIE, "JONGLER" POUR S'EN SORTIR</p><p>Erica Mighetto a cessé de conduire pour Uber en mars.</p><p>Il y a trois ans, pourtant, "la vie était belle", raconte cette femme enjouée, presque quadragénaire. Elle s'était lancée sur Lyft, le concurrent américain de Uber, le temps de retrouver un emploi de comptable - comme nombre de chauffeurs, qui essaient de gagner suffisamment d'argent pour passer à autre chose, sans y arriver.</p><p>"Je choisissais mes horaires, mon fils venait de quitter le nid, j'avais ce sentiment de liberté retrouvée...". </p><p>Habitante de Sacramento, elle passe régulièrement le week-end dans la baie de San Francisco, plus lucrative, quitte à dormir dans sa voiture ou dans un foyer à 25 dollars la nuit.</p><p>Des 60 ou 80 dollars bruts de l'heure qu'elle pouvait gagner à San Francisco en 2017, il ne reste que 20 dollars en début d'année, moins de 10 en mars.</p><p>Elle aussi dénonce les règles opaques des applications. "L'algorithme me connaît personnellement. Donc les offres de bonus sont taillées sur mesure en fonction de ce que je vais accepter, par exemple 350 dollars si je fais au moins 120 courses dans la semaine".</p><p>Au printemps, Erica cesse de conduire pour se protéger du Covid-19.</p><p>Elle se bat pour percevoir l'assurance versée aux salariés au chômage technique : 450 dollars par semaine, au lieu des 167 prévus pour les travailleurs indépendants. Elle a aussi reçu 600 dollars par semaine d'aide fédérale pendant quatre mois. </p><p>Erica, qui a passé l'automne à clamer avec le groupe "Rideshare Drivers United" que les entreprises sont une "arnaque", n'a surtout pas digéré la défaite aux urnes.</p><p>Le 3 novembre, les habitants de Californie ont voté à plus de 58% dans le sens d'Uber et Lyft, qui demandaient que les chauffeurs restent contractuels. Alors que l'Etat veut les obliger à les considérer comme des employés. </p><p>Devon Gutekunst, Californien de 27 ans, livre des repas, notamment via la plate-forme DoorDash - qui vient de lever plus de 3 milliards de dollars via une entrée en Bourse triomphale.</p><p>Son téléphone lui signale une course: "5,50 dollars pour 4,6 miles (7,5 km) et ils veulent la livraison dans 30 minutes. Ca équivaut à 11 dollars de l'heure, c'est trop peu". Lui s'est fixé un minimum de 18 dollars.</p><p>Sa "stratégie": être sélectif, se cantonner à l'ouest de Los Angeles et aux villes balnéaires chics de Marina Del Rey et Santa Monica. Et surtout "jongler" entre DoorDash et des applications concurrentes.</p><p>Au plus fort du confinement en Californie, "entre mai et août, je gagnais bien, il y avait beaucoup plus d'activité. C'est un peu plus calme maintenant. Ou alors c'est qu'il y a trop de livreurs sur le marché".</p><p></p><p>EN MALAISIE, 14 HEURES POUR 27 DOLLARS</p><p>Amal Fahmi, 24 ans, a l'oeil rivé à son téléphone mobile, plus précisément à l'application Grab de livraison, populaire en Asie du Sud-Est. </p><p>Comme de très nombreux Malaisiens, il gagne sa vie en livrant à moto des repas, médicaments et emplettes dans la ville très animée de Petaling Jaya, en périphérie de la capitale Kuala Lumpur.</p><p>Avant la pandémie, le jeune homme aux cheveux longs était chauffeur de VTC, aussi via Grab, à Johor, ville du sud du pays.</p><p>"Je gagnais bien et facilement ma vie. Mais avec le virus, c'est devenu plus dur, beaucoup de gens ont perdu leur travail et mon revenu a baissé", explique-il, en attendant à l'extérieur d'un magasin que soit préparée sa commande, la neuvième qu'il livre ce jour-là.</p><p>Amal a donc quitté sa ville natale pour la capitale et ses environs, dans l'espoir d'y trouver plus de travail.</p><p>Il gagne un peu plus de 700 dollars (américains) par mois, à condition de ne pas compter ses heures. Un peu plus tard dans la journée, il atteindra sa moyenne quotidienne - 27 dollars - au bout de quatorze heures de travail.</p><p>"Regardez autour de moi, nous sommes si nombreux à faire de la livraison, cela devient difficile."</p><p>Amal, qui n'a pas de diplômes ou de qualifications, préfèrerait un emploi stable, mais il ne rejette pas tout en bloc: "Ce qui me motive, c'est que je suis mon propre patron... Je peux gérer mon temps et surtout, personne ne m'engueule." </p><p>burs-aue/mck/els</p><br /><br />Source : <a href="/" class="link">...</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.zinfos974.com%2FOn-ne-peut-plus-en-vivre-en-2020-la-galere-des-travailleurs-de-la-gig-economy_a164132.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FOn-ne-peut-plus-en-vivre-en-2020-la-galere-des-travailleurs-de-la-gig-economy_a164132.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=%22On+ne+peut+plus+en+vivre%22%3A+en+2020%2C+la+gal%C3%A8re+des+travailleurs+de+la+gig+economy+http%3A%2F%2Fxfru.it%2FnUsGbq"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FOn-ne-peut-plus-en-vivre-en-2020-la-galere-des-travailleurs-de-la-gig-economy_a164132.html&amp;title=%22On+ne+peut+plus+en+vivre%22%3A+en+2020%2C+la+gal%C3%A8re+des+travailleurs+de+la+gig+economy&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />	 </div>
</div>
<div id="ecart_after_12803849" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35242267 -->
<div id="ecart_before_35242267" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script>

$(document).ready(function() {
 $('#adrun-pave_2').appendTo($(".instapaper_body"));
 $('#vrpi-02').appendTo($(".instapaper_body"));
});
</script>

<style>#vrpi-02,#adrun-pave_2 {margin: 10px 0;}</style>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845135 -->
<div id="ecart_before_28845135" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-inread -->
<div id="adrun-inread"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845147 -->
<div id="ecart_before_28845147" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-native -->
<div id="adrun-native"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 34964977 -->
<div id="ecart_before_34964977" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 

<script>

$(document).ready(function() {
 $('#taboola-below-article-thumbnails').prependTo($(".mod_3781701"));
});

</script>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35421655 -->
<div id="ecart_before_35421655" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <div id="vrpi-02">
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 35242144 -->
<div id="ecart_before_35242144" class="ecart_col1 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_35242144" class="mod_35242144 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicité</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_35242144_content">
		 <a  href="https://www.zinfos974.com/ads/185141/" rel="nofollow"><img width="696" height="200" src="https://www.zinfos974.com/photo/jmc_zinfos_696x200px_1.jpg?v=1608016665" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 35421622 -->
<div id="ecart_before_35421622" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div class="responsive" style="display:none">
<div id="mod_35421622" class="mod_35421622 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicité</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_35421622_content">
		 <a  href="https://www.zinfos974.com/ads/185140/" rel="nofollow"><img width="696" height="200" src="https://www.zinfos974.com/photo/jmc_zinfos_696x200px.jpg?v=1608016644" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35421686 -->
<div id="ecart_before_35421686" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 </div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35576294 -->
<div id="ecart_before_35576294" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div class="responsive" style="display:none">
	 <div id="scroll_to_top"> 
    <a href="#mod_12803849"><img src="https://www.zinfos974.com/docs/Ban2020/top.png" alt="Retourner en haut" /></a> 
</div>


<style type="text/css">
	#scroll_to_top { 
  position: fixed; 
  width: 40px; 
  height: 40px; 
  bottom: 90px; 
  right: 30px; 
background-color: white;
border-radius: 20px;
overflow: hidden;
} 
#scroll_to_top img { 
    width: 25px !important;
    margin: 6px auto 0 auto;
    display: block;
}
</style>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35660552 -->
<div id="ecart_before_35660552" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div class="responsive" style="display:none">
	 <!-- adrun-pave_2 -->
<div id="adrun-pave_2"></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 36193391 -->
<div class="module-notresponsive">
	 <!-- adrun-pave_1 -->
<div id="adrun-pave_1"></div>
</div>
<div id="ecart_after_36193391" class="ecart_col2"><hr /></div>

<!-- espace 31263831 -->
<div id="mod_31263831" class="mod_31263831 wm-module fullbackground "><hr /></div>
<div id="ecart_after_31263831" class="ecart_col2"><hr /></div>

<!-- pub 14367103 -->
<div class="module-notresponsive">
</div>
<div id="ecart_after_14367103" class="ecart_col2"><hr /></div>

<!-- pub 19464842 -->
<div id="ecart_before_19464842" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
</div>
<div id="ecart_after_19464842" class="ecart_col2"><hr /></div>

<!-- news 34763447 -->
<div id="ecart_before_34763447" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_34763447" class="mod_34763447 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les + plus lus de la journée</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Video-a-caractere-sexuel-L-elu-de-Saint-Paul-mis-en-cause-a-demissionne_a164097.html">Vidéo à caractère sexuel: L'élu de Saint-Paul mis en cause a démissionné</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/12/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Bloquee-dans-les-embouteillages-une-femme-sur-le-point-d-accoucher-sur-la-quatre-voies-de-Saint-Paul_a164063.html">Bloquée dans les embouteillages, une femme sur le point d'accoucher sur la quatre-voies de Saint-Paul</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/12/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/​Ste-Marie-La-conductrice-qui-a-tue-son-ami-n-a-pas-ete-condamnee_a164085.html">​Ste-Marie : La conductrice qui a tué son ami n'a pas été condamnée</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/12/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Soe-Hitchon/">Soe Hitchon</a>

		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Coups-de-couteau-mortels-a-Miel-Vert-L-auteur-demande-sa-mise-en-liberte_a164069.html">Coups de couteau mortels à Miel Vert : L’auteur demande sa mise en liberté</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/12/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Soe-Hitchon/">Soe Hitchon</a>

		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Deces-du-traileur-Thierry-Techer-double-vainqueur-du-Grand-Raid_a164108.html">Décès du traileur Thierry Técher, double vainqueur du Grand Raid</a>
		 </h3>
		 <div class="titre">
			 <span class="date">16/12/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Boycotte-par-Visa-et-MasterCard-PornHub-supprime-les-contenus-non-verifies_a164089.html">Boycotté par Visa et MasterCard, PornHub supprime les contenus non-vérifiés</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/12/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 </div>
</div>
</div>
<div id="ecart_after_34763447" class="ecart_col2"><hr /></div>

<!-- pub 15556476 -->
<div id="ecart_before_15556476" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
</div>
<div id="ecart_after_15556476" class="ecart_col2"><hr /></div>

<!-- pub 24668714 -->
<div id="ecart_before_24668714" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
</div>
<div id="ecart_after_24668714" class="ecart_col2"><hr /></div>

<!-- news 34763870 -->
<div id="ecart_before_34763870" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_34763870" class="mod_34763870 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les + plus lus de la semaine</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Yves-Etheve-patron-alcoolise-qui-met-des-mains-aux-fesses-et-traite-ses-employees-de-salopes_a163586.html">Yves Ethève, patron "alcoolisé" qui met des mains aux fesses et traite ses employées de "salopes"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">10/12/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Pierrot-Dupuy/">Pierrot Dupuy</a>

		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/L-influenceuse-de-la-serie-Les-Marseillais-fait-croire-qu-elle-est-en-Thailande-alors-qu-elle-est-a-La-Reunion-_a163912.html">L'influenceuse de la série Les Marseillais fait croire qu'elle est en Thaïlande... alors qu'elle est à La Réunion !</a>
		 </h3>
		 <div class="titre">
			 <span class="date">11/12/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Un-chef-de-service-du-Campus-Pro-pris-en-flagrant-delit-de-proposition-sexuelle-a-une-mineure_a163809.html">Un chef de service du Campus Pro pris en flagrant délit de proposition sexuelle à une mineure </a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/12/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Prisca-Bigot/">Prisca Bigot</a>

		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Les-loyers-a-La-Reunion-commune-par-commune_a163871.html">Les loyers à La Réunion commune par commune</a>
		 </h3>
		 <div class="titre">
			 <span class="date">10/12/2020</span>
			 <span class="auteur"> - </span><span class="auteur"></span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Attention-les-jours-du-marche-forain-de-Saint-Paul-changent_a163913.html">Attention, les jours du marché forain de Saint-Paul changent</a>
		 </h3>
		 <div class="titre">
			 <span class="date">11/12/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Ville de Saint-Paul</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Video-Les-habitants-de-Cite-Maloya-passent-a-l-action_a163863.html">Vidéo - Les habitants de Cité Maloya passent à l'action</a>
		 </h3>
		 <div class="titre">
			 <span class="date">10/12/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Ludovic Grondin</span>
		 </div>
	 </div>
	 </div>
</div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- pub 17943626 -->
<div id="ecart_after_17943626" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_34663537" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_34663537" class="mod_34663537 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- html 34663625 -->
<div id="ecart_before_34663625" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 	<div class="pied_perso">

		<p>1F Rue de La Martinique<br>…<br>97490 Sainte-Clotilde</p>
		<p>06 92 97 75 75<br>contact@zinfos974.com</p>
		<p><br /></p>

		<p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

		<p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

		<p><a href="https://www.zinfos974.com/faq/Mentions-Legales_fi4688.html">- Mentions légales</a></p>

		<p><a href="https://www.zinfos974.com/faq/Conditions-generales-d-utilisation-de-Zinfos-974_fi4687.html">- CGU</a></p>

		<p><a href="https://www.zinfos974.com/faq/Politique-de-confidentialite_fi4691.html">- Politique de Confidentialité</a></p>

		<p><a href="https://www.zinfos974.com/Nos-Journalistes_a147768.html">- Nos Journalistes</a></p>

	</div>

	<style type="text/css">
		
.pied_perso {
	width: 80%;
	border-radius: 20px;
	overflow: hidden;
	padding: 20px;
	margin-left: auto;
	margin-right: auto;
	margin-top: 20px;
	margin-bottom: 20px;
	background-color: #aa0e00;
}


		.pied_perso p {
			text-align: center;
			color: white;
			font-size: 15px;
		}

		.pied_perso p a {
			text-decoration: none;
			color: white;
		}

		.pied_perso p a:hover {
			text-decoration: none;
			color: yellow;
			font-weight: 600;
		}

	</style>

</td>
<td class="celcombo3">
<!-- menu_static 34717385 -->
<div id="ecart_before_34717385" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_34717385" class="mod_34717385 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos autres sites</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.7mag.re/" data-link="externe,https://www.7mag.re/" target="_blank">
				 www.7mag.re
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.zinfos-moris.com/" data-link="externe,https://www.zinfos-moris.com/" target="_blank">
				 www.zinfos-moris.com
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.zoticket974.com/index.php?city=2" data-link="externe,http://www.zoticket974.com/index.php?city=2" target="_blank">
				 www.zoticket974.com
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="https://www.meteo974.re/" data-link="externe,https://www.meteo974.re/" target="_blank">
				 www.meteo974.re
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_34663537" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 28845063 -->
<div id="ecart_before_28845063" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-oop -->
<div id="adrun-oop"></div>
<div id="ecart_after_28845063" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 28845132 -->
<div id="ecart_before_28845132" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_2 -->
<div id="adrun-banner_2"></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9896282 .liens');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-13814123').trigger('click');
        $('#keyword_safe_13814123').hide(); 
        $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	
/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
</body>

</html>
