<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Michel Dennemont demande la mise en place d’une délégation spéciale dans les mairies</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Zinfos974" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Michel Dennemont a transmis un courrier au Premier ministre. &quot;La France est aujourd'hui dans une situation grave et exceptionnelle. Nous devons être solidaires et unis pour lutter contre cet ennem..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/Michel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html" />
<meta property="og:image" content="https://www.zinfos974.com/photo/art/grande/43772603-36019815.jpg?v=1584555052" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Michel Dennemont demande la mise en place d’une délégation spéciale dans les mairies" />
<meta property="og:description" content="Michel Dennemont a transmis un courrier au Premier ministre. &quot;La France est aujourd'hui dans une situation grave et exceptionnelle. Nous devons être solidaires et unis pour lutter contre cet ennemi invisible et dangereux. Mais nous devons tout autant veiller à ce que notre système démocratique ne..." />
<meta property="og:site_name" content="Zinfos 974, l'info de l'ile de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.zinfos974.com/photo/art/grande/43772603-36019815.jpg?v=1584555052" />
<meta property="twitter:title" content="Michel Dennemont demande la mise en place d’une délégation spécial..." />
<meta property="twitter:description" content="Michel Dennemont a transmis un courrier au Premier ministre. &quot;La France est aujourd'hui dans une situation grave et exceptionnelle. Nous devons être solidaires et unis pour lutter contre cet ennem..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_101.css?v=1581682360" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12803849.css?v=1576063124" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781701.css?v=1495467441" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781711.css?v=1463453301" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1582724632" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zinfos974.com/Michel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html" />
<link rel="canonical" href="https://www.zinfos974.com/Michel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '43772603'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye18611971 = true;

function sfHover_18611971(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_18611971(obj); 
				} else if (func == 'click') {
					sfHoverHide_18611971(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_18611971(obj); }
		}
	);
}
function sfHoverShow_18611971(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_18611971(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->


<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>

<!-- Script RGPD -->

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "content": {
    "message": "\nCe site utilise des cookies pour vous garantir la meilleure expérience sur notre site. ",
    "dismiss": "ACCEPTER",
    "link": "En savoir plus …",
    "href": "https://www.zinfos974.com/Mentions-Legales_a14620.html"
  }
})});
</script>

<!-- Fin Script RGPD -->


<!--  DEBUT SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'zinfos974 ']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
   </script>

<!--  FIN SCRIPT POUR WYSISTAT CERTIFICATION CPM -->


<style type="text/css">
.mod_12803849 img, .mod_12803849 embed, .mod_12803849 table {
	 max-width: 696px;
}

.mod_12803849 .mod_12803849_pub {
	 min-width: 698px;
}

.mod_12803849 .mod_12803849_pub .cel1 {
	 padding: 0;
}

.mod_12803849 .photo.left .mod_12803849_pub, .mod_12803849 .photo.right .mod_12803849_pub {
	 min-width: 349px; margin: 15px 10px;
}

.mod_12803849 .photo.left .mod_12803849_pub {
	 margin-left: 0;
}

.mod_12803849 .photo.right .mod_12803849_pub {
	 margin-right: 0;
}

.mod_12803849 .para_36019815 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager -->
 
</head>

<body class="mep101">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- html 23538639 -->
	 <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P856SL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ecart_after_23538639" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28844842 -->
<div id="ecart_before_28844842" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- adrun-habillage -->
<div id="adrun-habillage"></div>

<div id="ecart_after_28844842" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12576420" class="mod_12576420 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">
<!-- lien_perso 12576435 -->
<div id="ecart_before_12576435" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576435" class="mod_12576435 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.zinfos974.com" > <img src="/photo/mod-12576435.png?v=1492927045" class="image" alt="https://www.zinfos974.com" style="width:221px" /></a>
	 </div>
</div>
</div>
</td>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="183" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo4">
<!-- pub 15608542 -->
<div id="ecart_before_15608542" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15608542" class="mod_15608542 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15608542_content">
		 <a target="_blank"  href="https://www.zinfos974.com/ads/171620/" rel="nofollow"><img width="350" height="110" src="https://www.zinfos974.com/photo/81392891_266777714284622_798939783358316544_n.gif?v=1579604622" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_2"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_3"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_4"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,137808" class=" titre" id="menuliste_12576678_5"><a href="/Meteo_r200.html" >Météo</a></li>
			 <li data-link="rubrique,1229855" class=" titre" id="menuliste_12576678_6"><a href="/Animaux_r345.html" >Animaux</a></li>
			 <li data-link="externe,http://www.zoticket974.com" class=" titre" id="menuliste_12576678_7"><a href="http://www.zoticket974.com" >ZOTICKET974</a></li>
			 <li data-link="rubrique,6282452" class=" titre last" id="menuliste_12576678_8"><a href="/Municipales-2020_r399.html" >Municipales 2020</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18611971 -->
<div id="ecart_before_18611971" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18611971" class="mod_18611971 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="entete"><div class="fullmod">
		 <span>LOCAL</span>
	 </div></div>
	 <div class="main_menu">
		 <ul id="menuliste_18611971">
			 <li data-link="rubrique,118917" class=" titre first" id="menuliste_18611971_1"><a href="/Faits-divers_r79.html" >FAITS DIVERS</a></li>
			 <li data-link="rubrique,118916" class=" titre" id="menuliste_18611971_2"><a href="/Economie_r78.html" >ECONOMIE</a></li>
			 <li data-link="rubrique,120793" class=" titre" id="menuliste_18611971_3"><a href="/Social_r123.html" >SOCIAL</a></li>
			 <li data-link="rubrique,118915" class=" titre" id="menuliste_18611971_4"><a href="/Politique_r77.html" >POLITIQUE</a></li>
			 <li data-link="rubrique,118918" class=" titre" id="menuliste_18611971_5"><a href="/Societe_r80.html" >SOCIETE</a></li>
			 <li data-link="rubrique,120548" class=" titre" id="menuliste_18611971_6"><a href="/Culture_r118.html" >CULTURE</a></li>
			 <li data-link="rubrique,118920" class=" titre" id="menuliste_18611971_7"><a href="/Sport-Reunion_r82.html" >SPORT</a></li>
			 <li data-link="rubrique,137805" class=" titre" id="menuliste_18611971_8"><a href="/Education_r198.html" >EDUCATION</a></li>
			 <li data-link="rubrique,123672" class=" titre" id="menuliste_18611971_9"><a href="/Sante_r155.html" >SANTÉ</a></li>
			 <li data-link="rubrique,117842" class=" titre last" id="menuliste_18611971_10"><a href="/Communique_r47.html" >COMMUNIQUÉS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18611971('menuliste_18611971')</script>
</div>
<div id="ecart_after_18611971" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/89-nouveaux-deces-en-24-heures-en-France_a151082.html">89&nbsp;nouveaux&nbsp;décès&nbsp;en&nbsp;24&nbsp;heures&nbsp;en&nbsp;France</a>
			<span class="date" style="margin-left:5px;">18/03/2020</span>
			 <a href="/L-ile-Maurice-declare-ses-premiers-cas-de-Coronavirus_a151071.html">L'île&nbsp;Maurice&nbsp;déclare&nbsp;ses&nbsp;premiers&nbsp;cas&nbsp;de&nbsp;Coronavirus</a>
			<span class="date" style="margin-left:5px;">18/03/2020</span>
			 <a href="/NASA-US-NAVY-des-nouvelles-de-HEROLD-capture-par-le-satellite-SMAP-a-18heures_a151072.html">NASA/US&nbsp;NAVY:&nbsp;des&nbsp;nouvelles&nbsp;de&nbsp;HEROLD&nbsp;capturé&nbsp;par&nbsp;le&nbsp;satellite&nbsp;SMAP&nbsp;à&nbsp;18heures</a>
			<span class="date" style="margin-left:5px;">18/03/2020</span>
	 </div>
</div>
<div id="ecart_after_12577061" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28844856 -->
<div id="ecart_before_28844856" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div style="height: 10px;"></div>
<!-- adrun-banner_1 -->
<div id="adrun-banner_1"></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_12803849" class="mod_12803849 wm-module fullbackground  page2_article article-151079">
	 <div class="cel1">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.zinfos974.com%2FMichel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FTBrI0o&amp;counturl=https%3A%2F%2Fwww.zinfos974.com%2FMichel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html&amp;text=Michel%20Dennemont%20demande%20la%20mise%20en%20place%20d%E2%80%99une%20d%C3%A9l%C3%A9gation%20sp%C3%A9ciale%20dans%20les%20mairies&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.zinfos974.com/Michel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div class="entete_liste">
			 <div class="access">Communiqué</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Michel Dennemont demande la mise en place d’une délégation spéciale dans les mairies
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Michel Dennemont a transmis un courrier au Premier ministre. "La France est aujourd'hui dans une situation grave et exceptionnelle. Nous devons être solidaires et unis pour lutter contre cet ennemi invisible et dangereux. Mais nous devons tout autant veiller à ce que notre système démocratique ne soit pas bafoué quelque soient les circonstances. C'est ce qui fait la grandeur de notre pays. Aussi j'ai demandé, comme d'autres l'ont déjà fait, au premier ministre d'installer rapidement des délégations spéciales dans les mairies où un second tour des élections municipales est nécessaire", explique le sénateur. Son courrier : 
			 </h3>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Mercredi 18 Mars 2020 - 21:56</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_36019815 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/43772603-36019815.jpg?v=1584555052" alt="Michel Dennemont demande la mise en place d’une délégation spéciale dans les mairies" title="Michel Dennemont demande la mise en place d’une délégation spéciale dans les mairies" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/43772603-36019815.jpg?v=1584555053" alt="Michel Dennemont demande la mise en place d’une délégation spéciale dans les mairies" title="Michel Dennemont demande la mise en place d’une délégation spéciale dans les mairies"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;"><strong>Objet : Mise en place d’une délégation spéciale dans les mairies jusqu’au second tour</strong> <br />   <br />  Monsieur le Premier ministre, <br />   <br />  Je tiens tout d’abord à vous exprimer ma solidarité quant aux décisions sanitaires que vous avez prises ces derniers jours. La protection de la population est la priorité absolue : il revient à l’État de prendre toutes les dispositions légales et réglementaires pour freiner la propagation du COVID-19. En conséquence, le report du second tour des élections municipales était la meilleure décision, et je vous en félicite. <br />   <br />  Afin de garantir le bon déroulement de notre vie démocratique, nous devons veiller à la neutralité dans l’organisation des opérations électorales et à l’égalité entre tous les candidats. Le report exceptionnel du second tour doit être accompagné de garanties du respect de nos règles et principes républicains dans le domaine du droit électoral - et ce, d’autant plus que certains candidats restant en course sont des maires sortants ou des membres des municipalités actuelles dont la prolongation des mandats et fonctions est envisagée, prolongation qui contient en soi une inégalité de situation dans la mesure où ils disposent des moyens municipaux. <br />   <br />  Si la prolongation des mandats est une mesure qui a pu être prise dans d’autres circonstances (notamment pour des raisons de cohérence du calendrier électoral), celle qui nous concerne aujourd’hui concerne directement le déroulement des opérations électorales en cours et impacte davantage leur neutralité. <br />   <br />  Aussi, il me semble que seule une délégation spéciale indépendante, mise en place par les préfets, pour diriger les mairies jusqu’au second tour, serait à même de garantir cette neutralité aux yeux des citoyens. <br />   <br />  C’est pourquoi je vous demande, Monsieur le Premier ministre, d’envisager le plus rapidement possible la mise en place de délégations spéciales dans les mairies concernées par un second tour. <br />   <br />  Je vous prie de recevoir, Monsieur le Premier ministre, l’assurance de ma considération le plus distinguée. <br />   <br />  <strong>MICHEL DENNEMONT <br />  SÉNATEUR DE LA RÉUNION</strong></div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Zinfos974</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 89 fois</div>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FMichel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Michel+Dennemont+demande+la+mise+en+place+d%E2%80%99une+d%C3%A9l%C3%A9gation+sp%C3%A9ciale+dans+les+mairies+http%3A%2F%2Fxfru.it%2FTBrI0o"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FMichel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html&amp;title=Michel+Dennemont+demande+la+mise+en+place+d%E2%80%99une+d%C3%A9l%C3%A9gation+sp%C3%A9ciale+dans+les+mairies&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br /> <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3781701" class="param_commentaire mod_3781701 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Michel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="43772603" />
						 <input type="hidden" name="id_article_reel" value="43772603" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D43772603%2FMichel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/3781701/', 'ajax=true&amp;show=fields&amp;id_objet=43772603&amp;type=&fblogin=true&amp;POST_URI=%2FMichel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.zinfos974.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Michel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Si aucune page de confirmation n'apparaît après avoir cliqué sur "Proposer" , merci de nous le faire savoir via le mail contact@zinfos974.com					 <br />
					 ------					 <br />
					 Merci de nous donner les informations suivantes, elles nous serviront à mieux cerner votre situation :					 <br />
					 -- Smartphone ou ordinateur (mac ou windows)					 <br />
					 -- Navigateur utilisé					 <br />
					 -- Votre fournisseur d'accès internet					 <br />
					 ------					 <br />
					 Toute l'équipe de Zinfos974 vous remercie					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/12803849/', '', 'start=-2&amp;numero=151079&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/12803849/', '', 'start=2&amp;numero=151079&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/43772152-36019693.jpg?v=1584554498) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Covid19-Fermeture-des-agences-SIDR_a151078.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/43772152-36019693.jpg?v=1584554498) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Covid19-Fermeture-des-agences-SIDR_a151078.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 18 Mars 2020 - 21:41</span>			 <a class="access" href="/Covid19-Fermeture-des-agences-SIDR_a151078.html">Covid19: Fermeture des agences SIDR</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/43771997-36019606.jpg?v=1584554169) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Roland-Ramakistin-La-victoire-demeure-dans-notre-camp_a151077.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/43771997-36019606.jpg?v=1584554168) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Roland-Ramakistin-La-victoire-demeure-dans-notre-camp_a151077.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 18 Mars 2020 - 21:36</span>			 <a class="access" href="/Roland-Ramakistin-La-victoire-demeure-dans-notre-camp_a151077.html">Roland Ramakistin: "La victoire demeure dans notre camp"</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_12803849" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845134 -->
<div id="ecart_before_28845134" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_premium -->
<div id="adrun-banner_premium"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845135 -->
<div id="ecart_before_28845135" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-inread -->
<div id="adrun-inread"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845147 -->
<div id="ecart_before_28845147" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-native -->
<div id="adrun-native"></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- espace 31263831 -->
<div id="mod_31263831" class="mod_31263831 wm-module fullbackground "><hr /></div>
<div id="ecart_after_31263831" class="ecart_col2"><hr /></div>

<!-- html 28844869 -->
<div id="ecart_before_28844869" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- adrun-pave_1 -->
<div id="adrun-pave_1"></div>
<div id="ecart_after_28844869" class="ecart_col2"><hr /></div>

<!-- pub 14367103 -->
<div id="ecart_after_14367103" class="ecart_col2"><hr /></div>

<!-- pub 19464842 -->
<div id="ecart_before_19464842" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="ecart_after_19464842" class="ecart_col2"><hr /></div>

<!-- pub 24668714 -->
<div id="ecart_before_24668714" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="ecart_after_24668714" class="ecart_col2"><hr /></div>

<!-- news 26393313 -->
<div id="ecart_before_26393313" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_26393313" class="mod_26393313 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Confinement-Les-premieres-verbalisations-sont-tombees-a-Saint-Denis_a151034.html">Confinement : Les premières verbalisations sont tombées à Saint-Denis</a>
		 </h3>
		 <div class="titre">
			 <span class="date">18/03/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Régis Labrousse - Charlotte Molina</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Deux-nouveaux-cas-de-Coronavirus-confirmes-12-au-total-a-La-Reunion_a150997.html">Deux nouveaux cas de Coronavirus confirmés, 12 au total à La Réunion</a>
		 </h3>
		 <div class="titre">
			 <span class="date">17/03/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Amandine-Dolphin/">Amandine Dolphin</a>

		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Coronavirus-Les-vols-de-tourisme-interdits-a-partir-de-vendredi_a151038.html">Coronavirus: Les vols de tourisme interdits à partir de vendredi</a>
		 </h3>
		 <div class="titre">
			 <span class="date">18/03/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Charlotte-Molina/">Charlotte Molina</a>

		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Attestation-de-deplacement-derogatoire-La-version-mobile-acceptee-par-les-forces-de-l-ordre_a151030.html">Attestation de déplacement dérogatoire: La version mobile acceptée par les forces de l'ordre</a>
		 </h3>
		 <div class="titre">
			 <span class="date">18/03/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Attestation-Le-gouvernement-decide-finalement-de-refuser-la-version-mobile-pour-l-instant_a151043.html">Attestation: Le gouvernement décide finalement de refuser la version mobile (pour l'instant)</a>
		 </h3>
		 <div class="titre">
			 <span class="date">18/03/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Mystere-autour-du-deces-d-une-Reunionnaise-en-Angleterre_a151035.html">Mystère autour du décès d'une Réunionnaise en Angleterre</a>
		 </h3>
		 <div class="titre">
			 <span class="date">18/03/2020</span>
			 <span class="auteur"> - </span><span class="auteur">LG</span>
		 </div>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Coronavirus-Quand-le-gouvernement-va-jusqu-a-vous-envoyer-des-SMS_a150996.html">Coronavirus : Quand le gouvernement va jusqu'à vous envoyer des SMS</a>
		 </h3>
		 <div class="titre">
			 <span class="date">17/03/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Amandine-Dolphin/">Amandine Dolphin</a>

		 </div>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Les-ambulanciers-bientot-sans-protection-On-ne-pourra-plus-aller-chercher-les-gens_a151032.html">Les ambulanciers bientôt sans protection: "On ne pourra plus aller chercher les gens"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">18/03/2020</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Marine-Abat/">Marine Abat</a>

		 </div>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Cyrille-Hamilcaro-replique-aux-accusations-de-Claude-Hoarau_a151021.html">Cyrille Hamilcaro réplique aux accusations de Claude Hoarau</a>
		 </h3>
		 <div class="titre">
			 <span class="date">18/03/2020</span>
			 <span class="auteur"> - </span><span class="auteur">Zinfos974</span>
		 </div>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Meteo-France-Mardi-22h-conditions-cycloniques-relevees-a-Rodrigues-avec-le-passage-de-HEROLD-au-Sud-Ouest_a150998.html">[Météo France] Mardi 22h: conditions cycloniques relevées à Rodrigues avec le passage de HEROLD au Sud-Ouest</a>
		 </h3>
		 <div class="titre">
			 <span class="date">17/03/2020</span>
			 <span class="auteur"> - </span><span class="auteur">PATRICK HOAREAU</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_26393313" class="ecart_col2"><hr /></div>

<!-- pub 15556476 -->
<div id="ecart_before_15556476" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="ecart_after_15556476" class="ecart_col2"><hr /></div>

<!-- html 28844935 -->
<div id="ecart_before_28844935" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- adrun-pave_2 -->
<div id="adrun-pave_2"></div>
<div id="ecart_after_28844935" class="ecart_col2"><hr /></div>

<!-- login 26405092 -->
<div id="ecart_before_26405092" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_26405092" class="mod_26405092 wm-module fullbackground module-responsive  module-login type-1">
	 <div class="entete"><div class="fullmod">
		 <span>S'identifier</span>
	 </div></div>
	 <form id="login_form_26405092" action="/Michel-Dennemont-demande-la-mise-en-place-d-une-delegation-speciale-dans-les-mairies_a151079.html" method="post">
		 <div class="cel1 type-aff-1">
			 <input type="hidden" name="rident" value="true" />
			 <div class="texte"><label for='r_login_26405092'>Login</label></div>
			 <div class="sep_bottom relative" ><input type="text" class="button" style="width:105px" name="r_login" id="r_login_26405092" /></div>
			 <div class="texte"><label for='r_password_26405092'>Mot de passe</label></div>
			 <div class="sep_bottom" ><input type="password" class="button button-password" style="width:105px" name="r_password" id="r_password_26405092" />&nbsp;<input type="submit" value="OK" class="button2" />
</div>
			 <div class="sep_bottom liens perdu"><a href="/members/pass/">Mot de passe perdu ?</a></div>
			 <div class="liens">
				 <a href="/subscription/">S'inscrire</a>
			 </div>
		 </div>
	 </form>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- pub 18931514 -->
<div id="ecart_after_18931514" class="ecart_col100" style="display:none"><hr /></div>

<!-- pub 17943626 -->
<div id="ecart_before_17943626" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="ecart_after_17943626" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670492 -->
<div id="ecart_before_12670492" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div class="Block100percent bkgColor_red">
  <div class="Block980px">
<div id="ecart_after_12670492" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670511 -->
<div id="ecart_before_12670511" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="infosFooter" class="">
  <img src="http://www.zinfos974.com/docs/zinfos2016/logo_zinfos974small.png" border="0">

  <p>1F Rue de La Martinique<br>…<br>97490 Sainte-Clotilde</p>
  <p>06 92 97 75 75<br>contact@zinfos974.com</p>
  <p><br /></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

  <p><a href="https://www.zinfos974.com/faq/Mentions-Legales_fi4688.html">- Mentions légales</a></p>

  <p><a href="https://www.zinfos974.com/faq/Conditions-generales-d-utilisation-de-Zinfos-974_fi4687.html">- CGU</a></p>

  <p><a href="https://www.zinfos974.com/faq/Politique-de-confidentialite_fi4691.html">- Politique de Confidentialité</a></p>

  <p><a href="https://www.zinfos974.com/Nos-Journalistes_a147768.html">- Nos Journalistes</a></p>

</div>





<div id="ecart_after_12670511" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708715 -->
<div id="ecart_before_12708715" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708715" class="mod_12708715 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les rubriques</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 LE BLOG DE PIERROT
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actu-Ile-de-La-Reunion_r76.html" data-link="rubrique,118914" >
				 Local
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Ocean-Indien_r234.html" data-link="rubrique,149354" >
				 Océan Indien
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/National_r279.html" data-link="rubrique,205012" >
				 National
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/International_r228.html" data-link="rubrique,149348" >
				 International
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/courrierdeslecteurs/" data-link="rubrique,115506" >
				 Le courrier des lecteurs
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Jeux_r315.html" data-link="rubrique,1028869" >
				 Jeux
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="http://www.zoticket974.com" data-link="externe,http://www.zoticket974.com" >
				 Zoticket974
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708715" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670493 -->
<div id="ecart_before_12670493" class="ecart_col100 responsive" style="display:none"><hr /></div>
	   </div>
</div>
<div id="ecart_after_12670493" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 28845063 -->
<div id="ecart_before_28845063" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-oop -->
<div id="adrun-oop"></div>
<div id="ecart_after_28845063" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 28845132 -->
<div id="ecart_before_28845132" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_2 -->
<div id="adrun-banner_2"></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-13814123').trigger('click');
        $('#keyword_safe_13814123').hide(); 
        $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	recharge_async('hidden_fields', '/mymodule/3781701/', 'ajax=true&show=fields&type=&id_objet=43772603');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('1294468760611061'); };
make_print_object("43772603", "AzEHYVRmDTtWZQ==", "form_comment", true);
if (typeof wm_select_link === 'function') wm_select_link('.mod_12708715 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
