
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Les profs de SES inquiets de la disparition de la filière</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="B.A" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Cet après-midi, une réunion d'information sur la réforme du bac réunit les profs de sciences économiques et sociales au lycée St-Paul IV. Dans le même temps, à Paris, l'association des professeurs d..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/Les-profs-de-SES-inquiets-de-la-disparition-de-la-filiere_a126406.html" />
<meta property="og:image" content="https://www.zinfos974.com/photo/art/grande/21481824-24506461.jpg?v=1523447866" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les profs de SES inquiets de la disparition de la filière" />
<meta property="og:description" content="Cet après-midi, une réunion d'information sur la réforme du bac réunit les profs de sciences économiques et sociales au lycée St-Paul IV. Dans le même temps, à Paris, l'association des professeurs de sciences économiques et sociales (APSES) manifeste devant le ministère de l'Education. L'occasion..." />
<meta property="og:site_name" content="Zinfos 974, l'info de l'ile de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.zinfos974.com/photo/art/grande/21481824-24506461.jpg?v=1523447866" />
<meta property="twitter:title" content="Les profs de SES inquiets de la disparition de la filière" />
<meta property="twitter:description" content="Cet après-midi, une réunion d'information sur la réforme du bac réunit les profs de sciences économiques et sociales au lycée St-Paul IV. Dans le même temps, à Paris, l'association des professeurs d..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_101.css?v=1520407847" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12803849.css?v=1507269728" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781701.css?v=1495467441" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781711.css?v=1463453301" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1519625611" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zinfos974.com/Les-profs-de-SES-inquiets-de-la-disparition-de-la-filiere_a126406.html" />
<link rel="canonical" href="https://www.zinfos974.com/Les-profs-de-SES-inquiets-de-la-disparition-de-la-filiere_a126406.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '21481824'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye18611971 = true;

function sfHover_18611971(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_18611971(obj); 
				} else if (func == 'click') {
					sfHoverHide_18611971(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_18611971(obj); }
		}
	);
}
function sfHoverShow_18611971(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_18611971(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5700461-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- ADTECH fonction generique -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1724.1/w1206549.js"></script>
<!-- FIN ADTECH fonction generique -->

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/AdtechUrlTargeting-autostart.js"></script>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


    <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style type="text/css">
.mod_12803849 img, .mod_12803849 embed, .mod_12803849 table {
	 max-width: 696px;
}

.mod_12803849 .mod_12803849_pub {
	 min-width: 698px;
}

.mod_12803849 .mod_12803849_pub .cel1 {
	 padding: 0;
}

.mod_12803849 .photo.left .mod_12803849_pub, .mod_12803849 .photo.right .mod_12803849_pub {
	 min-width: 349px; margin: 15px 10px;
}

.mod_12803849 .photo.left .mod_12803849_pub {
	 margin-left: 0;
}

.mod_12803849 .photo.right .mod_12803849_pub {
	 margin-right: 0;
}

.mod_12803849 .para_24506461 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep101">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- html 12814414 -->
	 <!-- ADTECH HABILLAGE -->
<div id="6108799"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108799|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108799|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1400" height="1150"></a></noscript></div>
<!-- FIN ADTECH HABILLAGE --> 

<script>
	$(document).ready(function() {
$('#6108799').prependTo('body');
});
</script>

<div id="ecart_after_12814414" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12576420" class="mod_12576420 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">
<!-- lien_perso 12576435 -->
<div id="ecart_before_12576435" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576435" class="mod_12576435 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.zinfos974.com" target="_blank"> <img src="/photo/mod-12576435.png?v=1492927045" class="image" alt="http://www.zinfos974.com" style="width:253px" /></a>
	 </div>
</div>
</div>
</td>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="183" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo4">
<!-- pub 15608542 -->
<div id="ecart_before_15608542" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15608542" class="mod_15608542 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15608542_content">
		 <a target="_blank"  href="/ads/141737/" rel="nofollow"><img width="350" height="110" src="https://www.zinfos974.com/photo/zph01_350x110px_avril18.jpg?v=1522899884" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_2"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_3"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_4"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,1239688" class=" titre" id="menuliste_12576678_5"><a href="/ZinfosBlog_r349.html" >Le Zinfosblog</a></li>
			 <li data-link="rubrique,137808" class=" titre last" id="menuliste_12576678_6"><a href="/Meteo_r200.html" >Météo</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13245065 -->
<div id="ecart_before_13245065" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="btn_blog2pierrot" class="Block980px">
  <div id="btn_blog2pierrot_helper">
    <a href="http://www.zinfos974.com#header_blog2Pierrot"><img src="http://www.zinfos974.com/docs/zinfos2016/btn_blog2pierrot.png" border="0" width="332" height="67"></a>
  </div>
</div>
<div id="ecart_after_13245065" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18611971 -->
<div id="ecart_before_18611971" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18611971" class="mod_18611971 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="entete"><div class="fullmod">
		 <span>LOCAL</span>
	 </div></div>
	 <div class="main_menu">
		 <ul id="menuliste_18611971">
			 <li data-link="rubrique,118917" class=" titre first" id="menuliste_18611971_1"><a href="/Faits-divers_r79.html" >FAITS DIVERS</a></li>
			 <li data-link="rubrique,118916" class=" titre" id="menuliste_18611971_2"><a href="/Economie_r78.html" >ECONOMIE</a></li>
			 <li data-link="rubrique,120793" class=" titre" id="menuliste_18611971_3"><a href="/Social_r123.html" >SOCIAL</a></li>
			 <li data-link="rubrique,118915" class=" titre" id="menuliste_18611971_4"><a href="/Politique_r77.html" >POLITIQUE</a></li>
			 <li data-link="rubrique,119084" class=" titre" id="menuliste_18611971_5"><a href="/Justice_r89.html" >JUSTICE</a></li>
			 <li data-link="rubrique,118918" class=" titre" id="menuliste_18611971_6"><a href="/Societe_r80.html" >SOCIETE</a></li>
			 <li data-link="rubrique,120548" class=" titre" id="menuliste_18611971_7"><a href="/Culture_r118.html" >CULTURE</a></li>
			 <li data-link="rubrique,118920" class=" titre" id="menuliste_18611971_8"><a href="/Sport-Reunion_r82.html" >SPORT</a></li>
			 <li data-link="rubrique,137805" class=" titre" id="menuliste_18611971_9"><a href="/Education_r198.html" >EDUCATION</a></li>
			 <li data-link="rubrique,123672" class=" titre" id="menuliste_18611971_10"><a href="/Sante_r155.html" >SANTÉ</a></li>
			 <li data-link="rubrique,117842" class=" titre last" id="menuliste_18611971_11"><a href="/Communique_r47.html" >COMMUNIQUÉS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18611971('menuliste_18611971')</script>
</div>
<div id="ecart_after_18611971" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/Volcan-La-chambre-magmatique-en-cours-de-realimentation_a126408.html">Volcan&nbsp;:&nbsp;La&nbsp;chambre&nbsp;magmatique&nbsp;en&nbsp;cours&nbsp;de&nbsp;réalimentation</a>
			<span class="date" style="margin-left:5px;">12/04/2018</span>
			 <a href="/Coupure-a-Sainte-Rose-ce-jeudi_a126417.html">Coupure&nbsp;à&nbsp;Sainte-Rose&nbsp;ce&nbsp;jeudi</a>
			<span class="date" style="margin-left:5px;">11/04/2018</span>
			 <a href="/La-justice-en-colere-devant-la-Prefecture_a126403.html">La&nbsp;justice&nbsp;en&nbsp;colère&nbsp;devant&nbsp;la&nbsp;Préfecture</a>
			<span class="date" style="margin-left:5px;">11/04/2018</span>
	 </div>
</div>
<div id="ecart_after_12577061" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13300134 -->
<div id="ecart_before_13300134" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- ADTECH BAN728x90 -->
<div id="6108873" style="text-align: center; padding-top: 5px; padding-bottom: 5px; width: 1020px; margin-left: auto; margin-right: auto; background-color: white;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108873|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108873|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 -->
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_12803849" class="mod_12803849 wm-module fullbackground  page2_article article-126406">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FLes-profs-de-SES-inquiets-de-la-disparition-de-la-filiere_a126406.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.zinfos974.com%2FLes-profs-de-SES-inquiets-de-la-disparition-de-la-filiere_a126406.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Les+profs+de+SES+inquiets+de+la+disparition+de+la+fili%C3%A8re+http%3A%2F%2Fxfru.it%2FyqWfDN"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FLes-profs-de-SES-inquiets-de-la-disparition-de-la-filiere_a126406.html&amp;title=Les+profs+de+SES+inquiets+de+la+disparition+de+la+fili%C3%A8re&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/21481824/"><img src="https://www.zinfos974.com/photo/bt_mail.png?v=1469979136" class="image middle" alt="" title=""  /></a>		 </div>
		 <div class="entete_liste">
			 <div class="access">A la Une ..</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Les profs de SES inquiets de la disparition de la filière
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Mercredi 11 Avril 2018 - 17:04</div>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Cet après-midi, une réunion d'information sur la réforme du bac réunit les profs de sciences économiques et sociales au lycée St-Paul IV. Dans le même temps, à Paris, l'association des professeurs de sciences économiques et sociales (APSES) manifeste devant le ministère de l'Education. L'occasion pour la section réunionnaise de l'APSES de tirer la sonnette d'alarme sur le devenir de leur matière.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_24506461 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/21481824-24506461.jpg?v=1523447866" alt="Ludovic Angapin, secrétaire de l'APSES Réunion" title="Ludovic Angapin, secrétaire de l'APSES Réunion" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/21481824-24506461.jpg?v=1523447866" alt="Ludovic Angapin, secrétaire de l'APSES Réunion" title="Ludovic Angapin, secrétaire de l'APSES Réunion"  />
				 <div class="legende legende_24506461">
					 Ludovic Angapin, secrétaire de l'APSES Réunion
				 </div>
			 </div>
			 <div class="photo shadow right">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.zinfos974.com%2FLes-profs-de-SES-inquiets-de-la-disparition-de-la-filiere_a126406.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FyqWfDN&amp;counturl=https%3A%2F%2Fwww.zinfos974.com%2FLes-profs-de-SES-inquiets-de-la-disparition-de-la-filiere_a126406.html&amp;text=Les%20profs%20de%20SES%20inquiets%20de%20la%20disparition%20de%20la%20fili%C3%A8re&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="clear"></div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 L'association des professeurs de SES est inquiète de l'avenir de son enseignement, en raison de la réforme du baccalauréat, qui supprime les séries. <br />   <br />  Exit les séries S, L, ou encore SES, le gouvernement souhaite "un parcours personnalisé". De la première à la terminale, les lycéens auront désormais un tronc commun d'enseignement, fait de sept matières (philosophie, français, histoire-géographie, LV1 et LV2, EPS, enseignement scientifique, et enseignement moral et civique), et dont les maths et les SES, matières phares des séries S et SES disparaissent. Les élèves de seconde choisiront trois "enseignements de spécialité", parmi onze matières, dont les SES.&nbsp;En revanche, les SES seront enseignées à tous les élèves de seconde, contrairement à la scolarité actuelle.&nbsp; <br />   <br />  Cependant, nous précise Ludovic Angapin, secrétaire de L'APSES, les sciences politiques seront intégrées à l'histoire-géo, quant à l'économie approfondie, elle disparait des programmes. Globalement, les SES vont perdre des heures de cours, l'option SES de première sera enseignée 4 heures au lieu de 5 par semaine. En seconde, malgré le caractère obligatoire de la discipline, celle-ci ne sera enseignée qu'une heure et demi par semaine. <br />   <br />  L'APSES estime que la disparition progressive des SES est dommageable à la formation intellectuelle et au développement de l'esprit critique des élèves. Ils constatent la prédominance d'éléments de langage néo-libéraux, tels "le marché", "le profit", et craignent la disparition du social et du politique dans les nouveaux programmes. <em>"Nous avons pour objectif de former des citoyens éclairés, mais sans formation initiale, comment penseront-ils la chose politique?"</em>, s'inquiète Michel Lebon, co-secrétaire de l'APSES Réunion. <em>"Les programmes sont écrits par des politiques, il y a toujours une idéologie qui les sous-tend, l'actuelle est clairement néo-libérale"</em>, conclut-il.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="real-auteur auteur">
			 <div class="access">B.A</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 1666 fois</div>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3781701" class="param_commentaire mod_3781701 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6410407">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">1.</span>Posté par 
					 <span class="infos">Le Bougre</span>
					 <span> le 11/04/2018 18:23 <img src="/_images/icones/icn_phone.png" alt="" />(depuis mobile)</span>
				 </div>
				 <div class="message"><br /></div>
						 Ben t'es qui toi....
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6410595">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">2.</span>Posté par 
					 <span class="infos">ANIN</span>
					 <span> le 11/04/2018 20:44 </span>
				 </div>
				 <div class="message"><br /></div>
						 Il va falloir vous reconvertir ......c'est le nouveau monde !!
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6410805">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">3.</span>Posté par 
					 <span class="infos">Cimendef</span>
					 <span> le 12/04/2018 00:11 <img src="/_images/icones/icn_phone.png" alt="" />(depuis mobile)</span>
				 </div>
				 <div class="message"><br /></div>
						 La science économique est une pseudo science traversée par l'idéologie. 
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6411032">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">4.</span>Posté par 
					 <span class="infos">Ma sonnerie</span>
					 <span> le 12/04/2018 08:35 <img src="/_images/icones/icn_phone.png" alt="" />(depuis mobile)</span>
				 </div>
				 <div class="message"><br /></div>
						 3.<br />N'importe quoi
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6411042">
				 <div id="last_comment" class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">5.</span>Posté par 
					 <span class="infos">A m"diter</span>
					 <span> le 12/04/2018 08:56 </span>
				 </div>
				 <div class="message"><br /></div>
						 A poste 2: non ce n'est pas le nouveau monde c'est le monde imposé des ultra-libéraux et nous ne sommes pas obligé d'y souscrire! Pendant longtemps, le Tiers Etat pensait que c'était comme ça jusqu'au jour où les livres parurent et la réflexion avec puis vient le temps de la Révolution!<br />A poste 3: SES permet une meilleur analyse des faits sociaux évidemment lorsque l'on veut nous faire avaler des couleuvres, il vaux mieux abrutir ça passera mieux, n'est-ce pas? Band d’ignares!
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Les-profs-de-SES-inquiets-de-la-disparition-de-la-filiere_a126406.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="21481824" />
						 <input type="hidden" name="id_article_reel" value="21481824" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D21481824%2FLes-profs-de-SES-inquiets-de-la-disparition-de-la-filiere_a126406.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/3781701/', 'ajax=true&amp;show=fields&amp;id_objet=21481824&amp;type=&fblogin=true&amp;POST_URI=%2FLes-profs-de-SES-inquiets-de-la-disparition-de-la-filiere_a126406.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.zinfos974.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Les-profs-de-SES-inquiets-de-la-disparition-de-la-filiere_a126406.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/12803849/', '', 'start=-4&amp;numero=126406&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/12803849/', '', 'start=0&amp;numero=126406&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/21483003-24508273.jpg?v=1523456152) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Le-retour-des-appels-de-Papouasie-Nouvelle-Guinee-Attention-l-arnaque_a126411.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/21483003-24508273.jpg?v=1523456151) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Le-retour-des-appels-de-Papouasie-Nouvelle-Guinee-Attention-l-arnaque_a126411.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 11 Avril 2018 - 18:06</span>			 <a class="access" href="/Le-retour-des-appels-de-Papouasie-Nouvelle-Guinee-Attention-l-arnaque_a126411.html">Le retour des appels de Papouasie-Nouvelle Guinée: Attention l’arnaque</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/21480911-24505765.jpg?v=1523445658) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Un-mediateur-de-la-ville-de-Saint-Denis-place-en-garde-a-vue_a126405.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/21480911-24505765.jpg?v=1523445657) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Un-mediateur-de-la-ville-de-Saint-Denis-place-en-garde-a-vue_a126405.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 11 Avril 2018 - 15:01</span>			 <a class="access" href="/Un-mediateur-de-la-ville-de-Saint-Denis-place-en-garde-a-vue_a126405.html">Un médiateur de la ville de Saint-Denis placé en garde à vue</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_12803849" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 17642993 -->
<div id="ecart_before_17642993" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script>

$(document).ready(function() {
 $('#pub_15529412_content').prependTo($(".mod_3781701"));
});

</script>

<script>

$(document).ready(function() {
 $('#pub_18931514_content').prependTo($(".mod_3781701"));
});

</script>



<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 18460592 -->
<div id="ecart_before_18460592" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PRE ROLL -->
<div id="6429886"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6429886|0|1853|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6429886|0|1853|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="600"></a></noscript></div>
<!-- FIN ADTECH PRE ROLL -->
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 13300144 -->
	 <!-- ADTECH PAVE HAUT 300x250 -->
<div id="6108718"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108718|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108718|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE HAUT 300x250 --> 
<div id="ecart_after_13300144" class="ecart_col2"><hr /></div>

<!-- html 21041985 -->
	 <div id="6540484"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6540484|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6540484|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<div id="ecart_after_21041985" class="ecart_col2"><hr /></div>

<!-- pub 20521214 -->
<div id="ecart_after_20521214" class="ecart_col2"><hr /></div>

<!-- pub 19464842 -->
<div id="ecart_before_19464842" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="ecart_after_19464842" class="ecart_col2"><hr /></div>

<!-- pub 14495856 -->
<div id="ecart_before_14495856" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_14495856" class="mod_14495856 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_14495856_content">
		 <a  href="/ads/141738/" rel="nofollow"><img width="300" height="600" src="https://www.zinfos974.com/photo/zpi04_300x600px_avril18.jpg?v=1522900016" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_14495856" class="ecart_col2"><hr /></div>

<!-- pub 14367103 -->
<div id="ecart_before_14367103" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_14367103" class="mod_14367103 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_14367103_content">
		 <a target="_blank"  href="/ads/141993/" rel="nofollow"><img width="301" height="439" src="https://www.zinfos974.com/photo/01_taxi5.png?v=1523347010" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_14367103" class="ecart_col2"><hr /></div>

<!-- news 16953463 -->
<div id="ecart_before_16953463" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16953463" class="mod_16953463 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.zinfos974.com/photo/art/iphone/21357635-24425792.jpg?v=1522914507) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.zinfos974.com/photo/art/grande/21357635-24425792.jpg?v=1522914505) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/La-Saline-Une-femme-tuee-a-coups-de-couteau_a126181.html">La Saline : Une femme tuée à coups de couteau</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.zinfos974.com/photo/art/iphone/21416162-24460774.jpg?v=1523171785) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.zinfos974.com/photo/art/grande/21416162-24460774.jpg?v=1523171783) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/VIDEO-Les-opposants-s-en-prennent-avec-une-masse-a-une-des-paillotes-de-l-Ermitage_a126283.html">[VIDEO] Les opposants s'en prennent avec une masse à une des paillotes de l'Ermitage </a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.zinfos974.com/photo/art/iphone/21382806-24441922.jpg?v=1523018145) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.zinfos974.com/photo/art/grande/21382806-24441922.jpg?v=1523018141) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Escroque-un-commercant-lance-un-avis-de-recherche-et-retrouve-ses-voleurs_a126242.html">Escroqué, un commerçant lance un avis de recherche et retrouve ses voleurs</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.zinfos974.com/photo/art/iphone/21362987-24429516.jpg?v=1522932101) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.zinfos974.com/photo/art/grande/21362987-24429516.jpg?v=1522932099) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Mort-suspecte-d-Eliana-La-mere-de-l-ex-compagne-du-suspect-temoigne_a126202.html">Mort suspecte d'Eliana : La mère de l'ex-compagne du suspect témoigne</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.zinfos974.com/photo/art/iphone/21394450-24449522.jpg?v=1523051065) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.zinfos974.com/photo/art/grande/21394450-24449522.jpg?v=1523051062) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Je-quitte-Mayotte-cette-ile-magnifique_a126260.html">"Je quitte Mayotte, cette île magnifique"</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.zinfos974.com/photo/art/iphone/21464856-24494697.jpg?v=1523375644) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.zinfos974.com/photo/art/grande/21464856-24494697.jpg?v=1523375641) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Les-belles-prises-des-policiers-au-Chaudron_a126381.html">Les belles prises des policiers au Chaudron</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_16953463" class="ecart_col2"><hr /></div>

<!-- html 13300165 -->
<div id="ecart_before_13300165" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE MILIEU 300x250 -->
<div id="6108723"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108723|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108723|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE MILIEU 300x250 --> 
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- pub 18931514 -->
<div id="ecart_after_18931514" class="ecart_col100" style="display:none"><hr /></div>

<!-- pub 17943626 -->
<div id="ecart_before_17943626" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="ecart_after_17943626" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670492 -->
<div id="ecart_before_12670492" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div class="Block100percent bkgColor_red">
  <div class="Block980px">
<div id="ecart_after_12670492" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670511 -->
<div id="ecart_before_12670511" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="infosFooter" class="">
  <img src="http://www.zinfos974.com/docs/zinfos2016/logo_zinfos974small.png" border="0">

  <p>190 rue des 2 Canons<br>Imm. FUTURA<br>97490 Sainte-Clotilde</p>
  <p>06 92 97 75 75<br>contact@zinfos974.com</p>
  <p><br /></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

  <p><a href="http://www.zinfos974.com/Mentions-Legales_a14620.html">- Mentions légales</a></p>

</div>





<div id="ecart_after_12670511" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708715 -->
<div id="ecart_before_12708715" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708715" class="mod_12708715 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les rubriques</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 LE BLOG DE PIERROT
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actu-Ile-de-La-Reunion_r76.html" data-link="rubrique,118914" >
				 Local
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Ocean-Indien_r234.html" data-link="rubrique,149354" >
				 Océan Indien
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/National_r279.html" data-link="rubrique,205012" >
				 National
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/International_r228.html" data-link="rubrique,149348" >
				 International
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/courrierdeslecteurs/" data-link="rubrique,115506" >
				 Le courrier des lecteurs
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Les-dossiers-de-la-Redaction_r321.html" data-link="rubrique,1039606" >
				 Les dossiers
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="/Paranormal974_r357.html" data-link="rubrique,1472926" >
				 Paranormal974
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708715" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708829 -->
<div id="ecart_before_12708829" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708829" class="mod_12708829 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 Le blog de Pierrot
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708829" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670493 -->
<div id="ecart_before_12670493" class="ecart_col100 responsive" style="display:none"><hr /></div>
	   </div>
</div>
<div id="ecart_after_12670493" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13307603 -->
<div id="ecart_before_13307603" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH INTERSTITIEL -->
<div id="6108985"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108985|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108985|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
<!-- FIN ADTECH INTERSTITIEL --> 
<div id="ecart_after_13307603" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13300278 -->
<div id="ecart_before_13300278" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH FOOTER -->
<div id="6108675"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108675|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108675|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="950" height="150"></a></noscript></div>
<!-- FIN ADTECH FOOTER -->
<div id="ecart_after_13300278" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12803834 -->
<div id="ecart_before_12803834" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH ENQUEUE -->
<script>
ADTECH.enqueueAd(6108985); //interstitiel
ADTECH.enqueueAd(6108799); //habillage
ADTECH.enqueueAd(6108873); //banniere
ADTECH.enqueueAd(6108718); //pave haut 
ADTECH.enqueueAd(6108723); //pave milieu
ADTECH.enqueueAd(6108675); //footer
ADTECH.enqueueAd(6540484); //premium
ADTECH.executeQueue();
</script>

<script>
$(document).ready(function() {
	
	var videoOn = $(".video-wrapper").length;

	if (videoOn >= 1) {
			function adtechLanceur() {
					ADTECH.enqueueAd(6429886);
					ADTECH.executeQueue();
				};
				adtechLanceur();
	};
});
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_13814123').hide(); $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();}

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	recharge_async('hidden_fields', '/mymodule/3781701/', 'ajax=true&show=fields&type=&id_objet=21481824');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('1294468760611061'); };
make_print_object("21481824", "BzVTNQMxAzVUZw==", "form_comment", true);
if (typeof wm_select_link === 'function') wm_select_link('.mod_12708715 ul li a');

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("21481824", "CDoAZgc1BjBWZQ==", "form_comment", 1);</script>
</body>

</html>
