<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Lancement du projet Grand Stella</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Mairie de Saint-Leu" />
<meta name="keywords" content="Actualité, Réunion, Journal, Presse, Fait divers, ile de la réunion, information, nationale, internationale, blog, politique, Culture, Sport, News" />
<meta name="description" content="Quand l’Innovation rime avec Ecologie et Authenticité. Projet phare de la mandature, le Grand Stella est une innovation territoriale qui fédère Mairie, Département et Région autour d’une ambitio..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/Lancement-du-projet-Grand-Stella_a180846.html" />
<meta name="image" property="og:image" content="https://www.zinfos974.com/photo/art/grande/63264781-45648595.jpg?v=1648128296" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lancement du projet Grand Stella" />
<meta property="og:description" content="Quand l’Innovation rime avec Ecologie et Authenticité. Projet phare de la mandature, le Grand Stella est une innovation territoriale qui fédère Mairie, Département et Région autour d’une ambition commune&amp;nbsp;: ramener la forêt et l’agriculture au plus près de la Ville. Un poumon vert au cœur de..." />
<meta property="og:site_name" content="Zinfos 974, l'actualité de l'île de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.zinfos974.com/photo/art/grande/63264781-45648595.jpg?v=1648128296" />
<meta property="twitter:title" content="Lancement du projet Grand Stella" />
<meta property="twitter:description" content="Quand l’Innovation rime avec Ecologie et Authenticité. Projet phare de la mandature, le Grand Stella est une innovation territoriale qui fédère Mairie, Département et Région autour d’une ambitio..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_141.css?v=1645941626" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1241.css?v=1587565963" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1644924459" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1241_responsive.css?v=1587565963" type="text/css" />
<link rel="stylesheet" href="/var/style/style.32984848.css?v=1627026012" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans|Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1646286904" type="text/css" />
<link rel="canonical" href="https://www.zinfos974.com/Lancement-du-projet-Grand-Stella_a180846.html" />
<link rel="amphtml" href="https://www.zinfos974.com/Lancement-du-projet-Grand-Stella_a180846.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '63264781'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye18611971 = true;

function sfHover_18611971(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_18611971(obj); 
				} else if (func == 'click') {
					sfHoverHide_18611971(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_18611971(obj); }
		}
	);
}
function sfHoverShow_18611971(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_18611971(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager -->

<meta name='dailymotion-domain-verification' content='dmo04rjdfek8qlq54' />
<meta property="fb:pages" content="121216641222248" />

<script>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</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">


<!--  DEBUT SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'zinfos974 ']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
   </script>

<!--  FIN SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<!--  SCRIPT POUR TABOOLA -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zinfos974/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<!--  FIN DE SCRIPT POUR TABOOLA -->

<!--  DEBUT DE SCRIPT DAYLIMOTION -->
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","609118aff2bc5379af75cfab")
</script>

<!--  FIN DE SCRIPT DAYLIMOTION -->

<!--  DEBUT SCRIPT GRAMICA-->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 463228,
            pageId: 1467632,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 58967 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!--  FIN SCRIPT GRAMICA -->
<style type="text/css">
.mod_32984848 img, .mod_32984848 embed, .mod_32984848 table {
	 max-width: 676px;
}

.mod_32984848 .mod_32984848_pub {
	 min-width: 678px;
}

.mod_32984848 .mod_32984848_pub .cel1 {
	 padding: 0;
}

.mod_32984848 .photo.left .mod_32984848_pub, .mod_32984848 .photo.right .mod_32984848_pub {
	 min-width: 339px; margin: 15px 10px;
}

.mod_32984848 .photo.left .mod_32984848_pub {
	 margin-left: 0;
}

.mod_32984848 .photo.right .mod_32984848_pub {
	 margin-right: 0;
}

.mod_32984848 .para_45648595 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep141">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9896282 -->
<div id="mod_9896282" class="mod_9896282 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU ZINFOS</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.zinfos974.com/" > <span>
 ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,9092021"><a href="/SaMemKreol_r413.html" > <span>
 SaMemKreol
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118917"><a href="/Faits-divers_r79.html" > <span>
 Faits-Divers
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118916"><a href="/Economie_r78.html" > <span>
 Économie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120793"><a href="/Social_r123.html" > <span>
 Social
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118915"><a href="/Politique_r77.html" > <span>
 Politique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118918"><a href="/Societe_r80.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120548"><a href="/Culture_r118.html" > <span>
 Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118920"><a href="/Sport-Reunion_r82.html" > <span>
 Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137805"><a href="/Education_r198.html" > <span>
 Éducation
 </span>
</a></li>
 <li class="liens" data-link="rubrique,123672"><a href="/Sante_r155.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,9174303"><a href="/Bien-etre_r414.html" > <span>
 Bien-être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137808"><a href="/Meteo_r200.html" > <span>
 Météo
 </span>
</a></li>
 <li class="liens" data-link="rubrique,117842"><a href="/Communique_r47.html" > <span>
 Communiqués
 </span>
</a></li>
 <li class="liens" data-link="rubrique,9215798"><a href="/Mayotte_r415.html" > <span>
 Mayotte
 </span>
</a></li>
 <li class="liens" data-link="home,"><a href="https://www.zinfos974.com/" > <span>
 Monde
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,205012"><a href="/National_r279.html" > <span>
 National
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149354"><a href="/Ocean-Indien_r234.html" > <span>
 Océan Indien
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149348"><a href="/International_r228.html" > <span>
 Internationnal
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,115506"><a href="/courrierdeslecteurs/" > <span>
 Courrier des lecteurs
 </span>
</a></li>
 <li class="liens" data-link="externe,https://annonces.zinfos974.com/"><a href="https://annonces.zinfos974.com/" > <span>
 Annonces Légales
 </span>
</a></li>
 <li class="liens" data-link="rubrique,6583851"><a href="/Annonces-Legales/" > <span>
 Avis de marché - Appels d'offres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1229855"><a href="/Animaux_r345.html" > <span>
 Animaux
 </span>
</a></li>
 <li class="liens" data-link="externe,https://www.zoticket974.com/"><a href="https://www.zoticket974.com/"  target="_blank"> <span>
 Zoticket974
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9896283 -->
<div id="mod_9896283" class="mod_9896283 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.zinfos974.com"><img src="https://www.zinfos974.com/photo/iphone_titre_9896283.png?v=1645942024" alt="Zinfos974"  title="Zinfos974" /></a>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- html 23538639 -->
	 <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P856SL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ecart_after_23538639" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12576420" class="mod_12576420 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="250" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3 empty">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</div>
</td>
<td class="celcombo4">
<!-- titre 34720292 -->
<div id="ecart_before_34720292" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_34720292" class="mod_34720292 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.zinfos974.com/"><img src="/photo/titre_34720292.png?v=1645941626" alt="Zinfos 974, l'info de l'ile de La Réunion" title="Zinfos 974, l'info de l'ile de La Réunion" class="image"/></a></div>
</div></div>
</td>
</tr>
</table>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,9092021" class=" titre" id="menuliste_12576678_2"><a href="/SaMemKreol_r413.html" >#SaMemKreol</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_3"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rubrique,9215798" class=" titre" id="menuliste_12576678_4"><a href="/Mayotte_r415.html" >Mayotte</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_5"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_6"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,137808" class=" titre" id="menuliste_12576678_7"><a href="/Meteo_r200.html" >Météo</a></li>
			 <li data-link="rubrique,1229855" class=" titre" id="menuliste_12576678_8"><a href="/Animaux_r345.html" >Animaux</a></li>
			 <li data-link="externe,https://www.zoticket974.com/" class=" titre" id="menuliste_12576678_9"><a href="https://www.zoticket974.com/"  target="_blank">Zoticket974</a></li>
			 <li data-link="externe,https://annonces.zinfos974.com/" class=" titre" id="menuliste_12576678_10"><a href="https://annonces.zinfos974.com/" >Annonces Légales</a></li>
			 <li data-link="rubrique,6583851" class=" titre" id="menuliste_12576678_11"><a href="/Annonces-Legales/" >Avis de marché &amp; Appels d’offres </a></li>
			 <li data-link="rubrique,9174303" class=" titre last" id="menuliste_12576678_12"><a href="/Bien-etre_r414.html" >Bien-être</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18611971 -->
<div id="ecart_before_18611971" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18611971" class="mod_18611971 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="entete"><div class="fullmod">
		 <span>LOCAL</span>
	 </div></div>
	 <div class="main_menu">
		 <ul id="menuliste_18611971">
			 <li data-link="rubrique,118917" class=" titre first" id="menuliste_18611971_1"><a href="/Faits-divers_r79.html" >FAITS DIVERS</a></li>
			 <li data-link="rubrique,118916" class=" titre" id="menuliste_18611971_2"><a href="/Economie_r78.html" >ECONOMIE</a></li>
			 <li data-link="rubrique,120793" class=" titre" id="menuliste_18611971_3"><a href="/Social_r123.html" >SOCIAL</a></li>
			 <li data-link="rubrique,118915" class=" titre" id="menuliste_18611971_4"><a href="/Politique_r77.html" >POLITIQUE</a></li>
			 <li data-link="rubrique,118918" class=" titre" id="menuliste_18611971_5"><a href="/Societe_r80.html" >SOCIETE</a></li>
			 <li data-link="rubrique,120548" class=" titre" id="menuliste_18611971_6"><a href="/Culture_r118.html" >CULTURE</a></li>
			 <li data-link="rubrique,119084" class=" titre" id="menuliste_18611971_7"><a href="/Justice_r89.html" >JUSTICE</a></li>
			 <li data-link="rubrique,118920" class=" titre" id="menuliste_18611971_8"><a href="/Sport-Reunion_r82.html" >SPORT</a></li>
			 <li data-link="rubrique,137805" class=" titre" id="menuliste_18611971_9"><a href="/Education_r198.html" >EDUCATION</a></li>
			 <li data-link="rubrique,123672" class=" titre" id="menuliste_18611971_10"><a href="/Sante_r155.html" >SANTÉ</a></li>
			 <li data-link="rubrique,117842" class=" titre last" id="menuliste_18611971_11"><a href="/Communique_r47.html" >COMMUNIQUÉS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18611971('menuliste_18611971')</script>
</div>
<div id="ecart_after_18611971" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/La-route-du-Littoral-retrouve-partiellement-ses-quatre-voies_a179976.html">La&nbsp;route&nbsp;du&nbsp;Littoral&nbsp;retrouve&nbsp;partiellement&nbsp;ses&nbsp;quatre&nbsp;voies</a>
			<span class="date" style="margin-left:5px;">24/03/2022</span>
			 <a href="/Video-La-defense-du-ti-pere-d-Elianna-demande-une-expertise-complementaire-du-corps-de-la-victime_a180829.html">Vidéo&nbsp;-&nbsp;La&nbsp;défense&nbsp;du&nbsp;ti&nbsp;père&nbsp;d'Elianna&nbsp;demande&nbsp;une&nbsp;expertise&nbsp;complémentaire&nbsp;du&nbsp;corps&nbsp;de&nbsp;la&nbsp;victime</a>
			<span class="date" style="margin-left:5px;">24/03/2022</span>
			 <a href="/Les-agents-de-la-Semittel-reclament-une-augmentation-substantielle_a180803.html">Les&nbsp;agents&nbsp;de&nbsp;la&nbsp;Semittel&nbsp;réclament&nbsp;une&nbsp;augmentation&nbsp;substantielle</a>
			<span class="date" style="margin-left:5px;">23/03/2022</span>
	 </div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- html 35119561 -->
	 <div class="bloc_retour_partenaire">
	<a style="text-decoration: none;" href="https://www.zinfos974.com/Mairie-de-Saint-Leu_r397.html">
		<div class="retour-partenaire">Revenir à la Rubrique</div>
			<span class="Titre_partenaire">Mairie de Saint Leu</span>
	</a>

</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_32984848" class="mod_32984848 wm-module fullbackground  page2_article article-180846">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Lancement du projet Grand Stella
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Quand l’Innovation rime avec Ecologie et Authenticité.
			 </h3>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jeudi 24 Mars 2022</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_45648595 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/63264781-45648595.jpg?v=1648128296" alt="Lancement du projet Grand Stella" title="Lancement du projet Grand Stella" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/63264781-45648595.jpg?v=1648128296" alt="Lancement du projet Grand Stella" title="Lancement du projet Grand Stella" width="676" />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Projet phare de la mandature, le Grand Stella est une innovation territoriale qui fédère Mairie, Département et Région autour d’une ambition commune&nbsp;: ramener la forêt et l’agriculture au plus près de la Ville.  <figure><img alt="" sizes="(max-width: 1024px) 100vw, 1024px" src="https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8344-1-1024x683.jpg" srcset="https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8344-1-1024x683.jpg 1024w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8344-1-900x600.jpg 900w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8344-1-768x512.jpg 768w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8344-1-391x260.jpg 391w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8344-1-1536x1024.jpg 1536w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8344-1-960x640.jpg 960w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8344-1.jpg 1920w" /></figure>  Un poumon vert au cœur de notre vie <br />  Entre les musées du Sel &amp; Stella Matutina, les 78,7 hectares de cette zone naturelle sensible de la côte sous le vent font désormais l’objet d’une grande opération de restauration et de développement de l’espace végétal forestier. Il s’agit d’un milieu semi-xérophile et l‘objetcif est d’y réintroduire des espèces endémiques et indigènes afin qu’elles puissent s’y régénérer. Le défi est aujourd’hui relevé avec l’équipe municipale qui enclenche un véritable mouvement citoyen écologique et durable avec ses partenaires institutionnels et associatifs. <br />  Le lancement du Grand Stella ce lundi 21 mars 2022 a mis en avant le potentiel exceptionnel de ce site et du projet qui comprend au total six zones prédéterminées&nbsp;: forestière, savane arborée, pâturage, pique-nique &amp; promenade mais aussi agricole. Des jardins partagés avec les habitants, des parcelles réservées aux jeunes agriculteurs en culture bio et des espaces dédiés à l’élevage permettront à terme d’allier l’écologie à l’humain tout en valorisant&nbsp; l’authenticité. <br />  Un projet participatif et durable <br />  Le projet prévoit également la création d’une aire terrestre éducative et plus largement la possibilité par exemple, dans les années à venir de célébrer la naissance de chaque Saint-leusien par la plantation d’un arbre endémique. La pépinière municipale de Stella et le Département grâce à son plan «&nbsp;Un Million d’arbres pour la Réunion&nbsp;»&nbsp; fourniront 100 000&nbsp; plants dans les années à venir.&nbsp; Déjà une centaine de pieds de bois ont été plantés ces dernières semaines par l’association Piton Saint-Leu lève la tête. Des Bois de demoiselle, Latanier rouge, Pintade, Senteurs, Joli cœur, d’Arnette, de buis&nbsp; et d’éponge ou encore de Poupart et plus classiquement des Benjoins ont été symboliquement plantés par les élus aux côtés de la Présidente du Conseil Régional, du Président du Département et du Maire de Saint-Leu. Pour une revégétalisation assurée, la méthode de référence du botaniste japonais Akira Miyawaki est appliquée sur le terrain, avec une plantation d’espèces adaptées de 2 plants/m2 afin de créer un&nbsp;écosystème résilient, stable et une forêt indépendante à plus long terme.&nbsp;&nbsp;«&nbsp;Ce n’est pas tous les jours que l’on réalise un projet qui doit perdurer à travers les siècles»&nbsp;dixit&nbsp; Bruno Domen.  <figure><img alt="" loading="lazy" sizes="(max-width: 1024px) 100vw, 1024px" src="https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8478-1024x683.jpg" srcset="https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8478-1024x683.jpg 1024w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8478-900x600.jpg 900w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8478-768x512.jpg 768w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8478-391x260.jpg 391w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8478-1536x1024.jpg 1536w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8478-960x640.jpg 960w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8478.jpg 1920w" /></figure>  Des partenariats institutionnels à long terme <br />  La Région met à disposition le foncier durant au moins une décennie. Le Département fournit les plants, propose des dotations financières en investissement et fonctionnement. Le conservatoire botanique National Mascarin apporte son expertise et contribue à la réhabilitation du site. La Mairie pilote de l’opération établira, une étude pré-opérationnelle a été menée en 2021 et suivra une étude pluri-disciplinaire qui permettra de définir les composantes détaillées du projet d’aménagement paysager. <br />  Le projet comprend également une seconde tranche de 18 hectares entre le cimetière de Saint-Leu et la RD11 à valoriser dans les prochaines années. <br />  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Une Ode à la découverte citoyenne <br />  Le Grand Stella inscrit à long terme Saint-Leu dans la lutte contre l’emballement climatique par la création d’un véritable puits de carbone.&nbsp; N’hésitez plus, faîtes comme de nombreux promeneurs, découvrez ou redécouvrez le paysage bucolique du Grand Stella. Vous y croiserez aussi des éleveurs, des botanistes mais des sportifs soucieux comme vous de préserver notre biodiversité en la contemplant et la protégeant dans l’intérêt des générations futures. <br />  Belle balade zot’ tout’&nbsp;!  <figure><img alt="" loading="lazy" sizes="(max-width: 1024px) 100vw, 1024px" src="https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8360-1024x683.jpg" srcset="https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8360-1024x683.jpg 1024w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8360-900x600.jpg 900w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8360-768x512.jpg 768w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8360-391x260.jpg 391w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8360-1536x1024.jpg 1536w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8360-960x640.jpg 960w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8360.jpg 1920w" /></figure>    <figure><img alt="" loading="lazy" sizes="(max-width: 1024px) 100vw, 1024px" src="https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8395-1024x683.jpg" srcset="https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8395-1024x683.jpg 1024w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8395-900x600.jpg 900w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8395-768x512.jpg 768w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8395-391x260.jpg 391w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8395-1536x1024.jpg 1536w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8395-960x640.jpg 960w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8395.jpg 1920w" /></figure>    <figure><img alt="" loading="lazy" sizes="(max-width: 1024px) 100vw, 1024px" src="https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8409-1024x683.jpg" srcset="https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8409-1024x683.jpg 1024w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8409-900x600.jpg 900w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8409-768x512.jpg 768w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8409-391x260.jpg 391w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8409-1536x1024.jpg 1536w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8409-960x640.jpg 960w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8409.jpg 1920w" /></figure>    <figure><img alt="" loading="lazy" sizes="(max-width: 1024px) 100vw, 1024px" src="https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8424-1024x683.jpg" srcset="https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8424-1024x683.jpg 1024w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8424-900x600.jpg 900w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8424-768x512.jpg 768w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8424-391x260.jpg 391w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8424-1536x1024.jpg 1536w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8424-960x640.jpg 960w, https://www.saintleu.re/wp-content/uploads/2022/03/IMG_8424.jpg 1920w" /></figure>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FLancement-du-projet-Grand-Stella_a180846.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Lancement+du+projet+Grand+Stella+http%3A%2F%2Fxfru.it%2FBuf6oA"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FLancement-du-projet-Grand-Stella_a180846.html&amp;title=Lancement+du+projet+Grand+Stella&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/32984848/', '', 'start=-2&amp;numero=180846&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/32984848/', '', 'start=2&amp;numero=180846&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/63207750-45616449.jpg?v=1647952570) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Avis-de-publicite-prealable-a-la-delivrance-d-un-titre-d-occupation-du-domaine-public-de-la-ville-de-St-Leu-a-la-suite-d_a180742.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/63207750-45616449.jpg?v=1647952570) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Avis-de-publicite-prealable-a-la-delivrance-d-un-titre-d-occupation-du-domaine-public-de-la-ville-de-St-Leu-a-la-suite-d_a180742.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 22 Mars 2022 - 16:16</span>			 <a class="access" href="/Avis-de-publicite-prealable-a-la-delivrance-d-un-titre-d-occupation-du-domaine-public-de-la-ville-de-St-Leu-a-la-suite-d_a180742.html">Avis de publicité préalable à la délivrance d’un titre d’occupation du domaine public de la ville de St-Leu à la suite d’une candidature spontanée</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/63200658-45611417.jpg?v=1647933485) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Avis-de-publicite-prealable-a-la-delivrance-d-un-titre-d-occupation-du-domaine-public-de-la-ville-de-St-Leu-a-la-suite-d_a180717.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/63200658-45611417.jpg?v=1647933485) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Avis-de-publicite-prealable-a-la-delivrance-d-un-titre-d-occupation-du-domaine-public-de-la-ville-de-St-Leu-a-la-suite-d_a180717.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 22 Mars 2022 - 10:59</span>			 <a class="access" href="/Avis-de-publicite-prealable-a-la-delivrance-d-un-titre-d-occupation-du-domaine-public-de-la-ville-de-St-Leu-a-la-suite-d_a180717.html">Avis de publicité préalable à la délivrance d’un titre d’occupation du domaine public de la ville de St-Leu à la suite d’une candidature spontanée</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_32984848" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 32984841 -->
	 <a href="http://www.saintleu.re/" target="_blank"><img src="https://www.zinfos974.com/docs/Partenaires/logo_saint_leu.gif" alt="" 
 width="300"/></a>

		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_34663537" class="mod_34663537 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- html 34663625 -->
<div id="ecart_before_34663625" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 	<div class="pied_perso">

		<p>3 rue Émile Hugot<br>
			Immeuble Rigolet<br>
			…
			<br>97490 Sainte-Clotilde</p>
		<p>06 92 97 75 75<br>contact@zinfos974.com</p>
		<p><br /></p>

		<p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

		<p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

		<p><a href="https://www.zinfos974.com/faq/Mentions-Legales_fi4688.html">- Mentions légales</a></p>

		<p><a href="https://www.zinfos974.com/faq/Conditions-generales-d-utilisation-de-Zinfos-974_fi4687.html">- CGU</a></p>

		<p><a href="https://www.zinfos974.com/faq/Politique-de-confidentialite_fi4691.html">- Politique de Confidentialité</a></p>

		<p><a href="https://www.zinfos974.com/Nos-Journalistes_a147768.html">- Nos Journalistes</a></p>

	</div>

	<style type="text/css">
		
.pied_perso {
	width: 80%;
	border-radius: 20px;
	overflow: hidden;
	padding: 20px;
	margin-left: auto;
	margin-right: auto;
	margin-top: 20px;
	margin-bottom: 20px;
	background-color: #aa0e00;
}


		.pied_perso p {
			text-align: center;
			color: white;
			font-size: 15px;
		}

		.pied_perso p a {
			text-decoration: none;
			color: white;
		}

		.pied_perso p a:hover {
			text-decoration: none;
			color: yellow;
			font-weight: 600;
		}

	</style>
</td>
<td class="celcombo3">
<!-- menu_static 34717385 -->
<div id="ecart_before_34717385" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_34717385" class="mod_34717385 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos autres sites</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.7mag.re/" data-link="externe,https://www.7mag.re/" target="_blank">
				 www.7mag.re
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.zinfos-moris.com/" data-link="externe,https://www.zinfos-moris.com/" target="_blank">
				 www.zinfos-moris.com
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.zoticket974.com/index.php?city=2" data-link="externe,https://www.zoticket974.com/index.php?city=2" target="_blank">
				 www.zoticket974.com
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.meteo974.re/" data-link="externe,https://www.meteo974.re/" target="_blank">
				 www.meteo974.re
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Mais aussi ...
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Publireportage_r348.html" data-link="rubrique,1234654" >
				 Publireportages
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/Rubrique-sponsorisee_r392.html" data-link="rubrique,5879203" >
				 Articles Sponsorisés
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_34663537" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 41029504 -->
<div id="ecart_before_41029504" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
var _nAdzq=_nAdzq||[];(function(){
_nAdzq.push(["setIds","ad5f5ad73b8b8913"]);
_nAdzq.push(["setPk","BL4XWWNbj5q2dGBQMbnjNSw_INtmwqZER1q7-c9oY_O4qvIYhzibY2KaqJGxjtKrgu-6P0wHUMIrz_i__yMGw38"]);
_nAdzq.push(["setDomain","notifpush.com"]);
_nAdzq.push(["setNativDomain",true]);
_nAdzq.push(["setSubscriptionNotif",false]);
_nAdzq.push(["setTemplateId","optinboxperso"]);
_nAdzq.push(["setEnv"]);
var e="https://notifpush.com/scripts/";
var t=document.createElement("script");
t.type="text/javascript";
t.defer=true;
t.async=true;
t.src=e+"nadz-sdk.js";
var s=document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(t,s)})();
window.tpl_text1="Ne manquez pas nos nouveaux articles et les offres partenaires en temps réel.";
window.tpl_text2="Aucun email requis.";
window.tpl_text3="Autoriser les notifications pour continuer.";
window.tpl_colorText1="#292929";
window.tpl_colorText2="#135de4";
window.tpl_colorText3="#292929";
window.no_mobile="0";
window.tpl_logo=" https://statics.pushaddict.com/images/573/imageDesktop_9412949173842737_142390690_3994381827239024_8451910669005313245_o.jpg";
window.tpl_textMobile="Ne manquez pas nos nouveaux articles et les offres partenaires en temps réel.";
window.tpl_logoMobile="";
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9896282 .liens');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-13814123').trigger('click');
        $('#keyword_safe_13814123').hide(); 
        $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	
/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
</body>

</html>
