
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>La Croix Rouge et E.Leclerc distribuent des petits-déjeuners aux enfants les plus démunis </title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Zinfos974" />
<meta name="keywords" content="Actualité, Réunion, Journal, Presse, Fait divers, ile de la réunion, information, nationale, internationale, blog, politique, Culture, Sport, News" />
<meta name="description" content="Permettre aux enfants de commencer la journée avec un bon petit déjeuner. Tel est le but de l’opération menée par E.Leclerc en partenariat avec La Croix – Rouge et ses fournisseurs. Du 10 octobre a..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/La-Croix-Rouge-et-E-Leclerc-distribuent-des-petits-dejeuners-aux-enfants-les-plus-demunis_a188401.html" />
<meta name="image" property="og:image" content="https://www.zinfos974.com/photo/art/grande/68191837-48037905.jpg?v=1666363152" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Croix Rouge et E.Leclerc distribuent des petits-déjeuners aux enfants les plus démunis " />
<meta property="og:description" content="Permettre aux enfants de commencer la journée avec un bon petit déjeuner. Tel est le but de l’opération menée par E.Leclerc en partenariat avec La Croix – Rouge et ses fournisseurs. Du 10 octobre au 15 novembre, La Croix Rouge distribue 1200 « kits petits-déjeuners » aux familles bénéficiaires de..." />
<meta property="og:site_name" content="Zinfos 974, l'actualité de l'île de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.zinfos974.com/photo/art/grande/68191837-48037905.jpg?v=1666363152" />
<meta property="twitter:title" content="La Croix Rouge et E.Leclerc distribuent des petits-déjeuners au..." />
<meta property="twitter:description" content="Permettre aux enfants de commencer la journée avec un bon petit déjeuner. Tel est le but de l’opération menée par E.Leclerc en partenariat avec La Croix – Rouge et ses fournisseurs. Du 10 octobre a..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_101.css?v=1663738401" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1201.css?v=1590401477" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1644924459" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1201_responsive.css?v=1590401477" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12803849.css?v=1660219982" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Atkinson+Hyperlegible|Open+Sans|Quicksand" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1666762171" type="text/css" />
<link rel="canonical" href="https://www.zinfos974.com/La-Croix-Rouge-et-E-Leclerc-distribuent-des-petits-dejeuners-aux-enfants-les-plus-demunis_a188401.html" />
<link rel="amphtml" href="https://www.zinfos974.com/La-Croix-Rouge-et-E-Leclerc-distribuent-des-petits-dejeuners-aux-enfants-les-plus-demunis_a188401.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_ibox_embed.js?v=1455033333" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '68191837'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye18611971 = true;

function sfHover_18611971(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_18611971(obj); 
				} else if (func == 'click') {
					sfHoverHide_18611971(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_18611971(obj); }
		}
	);
}
function sfHoverShow_18611971(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_18611971(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Matomo -->
<script>
var _paq = window._paq = window._paq || [];
/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
_paq.push(["setCookieDomain", "*.www.zinfos974.com"]);
_paq.push(["setDomains", ["*.www.zinfos974.com"]]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
    var u="https://www.matomo.regiewebltd.com/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://www.matomo.regiewebltd.com/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager -->

<!-- DEBUT TEST MARFEEL ANALYTICS -->

<script type="text/javascript">
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1725,{} /*config*/);
</script>

<!-- FIN TEST MARFEEL ANALYTICS -->

<meta name='dailymotion-domain-verification' content='dmo04rjdfek8qlq54' />
<meta property="fb:pages" content="121216641222248" />

<script>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</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">


<!--  DEBUT SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'zinfos974 ']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
    </script>

<!--  FIN SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<!--  DEBUT DE SCRIPT DAYLIMOTION -->
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","609118aff2bc5379af75cfab")
</script>

<!--  FIN DE SCRIPT DAYLIMOTION -->

<script>
window.addEventListener("load", function(){
    console.group();
        console.info("%c MONEYTAG CONTROLLOR START", "color:yellow; background-color:blue");

            var geoLocation = document.getElementById('regie974V2-controllor_geo').style.display;

            if(geoLocation == 'none'){ 
                console.info("%c IP HORS REUNION ", "color:#bada55; background-color:#222"); 
                
                var current = window.location.pathname;
                
                    var loadJS = function(url, implementationCode, location){

                    var scriptTag = document.createElement('script');
                    scriptTag.src = url;

                    scriptTag.onload = implementationCode;
                    scriptTag.onreadystatechange = implementationCode;

                    location.appendChild(scriptTag);
                };
                
                var moneyTagFunc = function(){
                    
                    if(mobile974){
                        console.info("%c MOBILE ", "color:#bada55; background-color:#222");
                        
                        var moneyTagBillboard = document.createElement('div');    
                        moneyTagBillboard.id = "MTGBANMOB";
                        var cont = document.querySelector("#z_col0 .z_col0_inner");
                        var prof = document.querySelector("#z_col0 .z_col0_inner .inner");
                        cont.insertBefore(moneyTagBillboard, prof);
                        
                        
                        
                    } else {
                        console.info("%c DESKTOP ", "color:#bada55; background-color:#222");
                        
                        
                    }
                }
                
                loadJS('https://regiewebltd.com/js/moneytag-script-1.js', moneyTagFunc, document.body);
                
            } else {
                console.info("%c IP REUNION ", "color:#bada55; background-color:#222");
                
                
            } 

        console.info("%c MONEYTAG CONTROLLOR END ", "color:#bada55; background-color:#222");
    console.groupEnd();
});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4604764902260623"
     crossorigin="anonymous"></script>
<style type="text/css">
.mod_12803849 img, .mod_12803849 embed, .mod_12803849 table {
	 max-width: 626px;
}

.mod_12803849 .mod_12803849_pub {
	 min-width: 628px;
}

.mod_12803849 .mod_12803849_pub .cel1 {
	 padding: 0;
}

.mod_12803849 .photo.left .mod_12803849_pub, .mod_12803849 .photo.right .mod_12803849_pub {
	 min-width: 314px; margin: 15px 10px;
}

.mod_12803849 .photo.left .mod_12803849_pub {
	 margin-left: 0;
}

.mod_12803849 .photo.right .mod_12803849_pub {
	 margin-right: 0;
}

.mod_12803849 .para_48037905 .photo {
	 position: relative;
}

.mod_12803849 .para_48037983 .photo {
	 position: relative;
}

.mod_12803849 .para_48062194 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />

</head>

<body class="mep101">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9896282 -->
<div id="mod_9896282" class="mod_9896282 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU ZINFOS</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.zinfos974.com/" > <span>
 ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,9092021"><a href="/SaMemKreol_r413.html" > <span>
 SaMemKreol
 </span>
</a></li>
 <li class="liens" data-link="rubrique,10445256"><a href="/Y-Pouak_r419.html" > <span>
 Y Pouak
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118917"><a href="/Faits-divers_r79.html" > <span>
 Faits-Divers
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118916"><a href="/Economie_r78.html" > <span>
 Économie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120793"><a href="/Social_r123.html" > <span>
 Social
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118915"><a href="/Politique_r77.html" > <span>
 Politique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118918"><a href="/Societe_r80.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120548"><a href="/Culture_r118.html" > <span>
 Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118920"><a href="/Sport-Reunion_r82.html" > <span>
 Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137805"><a href="/Education_r198.html" > <span>
 Éducation
 </span>
</a></li>
 <li class="liens" data-link="rubrique,123672"><a href="/Sante_r155.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,9174303"><a href="/Bien-etre_r414.html" > <span>
 Bien-être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137808"><a href="/Meteo_r200.html" > <span>
 Météo
 </span>
</a></li>
 <li class="liens" data-link="rubrique,117842"><a href="/Communique_r47.html" > <span>
 Communiqués
 </span>
</a></li>
 <li class="liens" data-link="rubrique,9215798"><a href="/Mayotte_r415.html" > <span>
 Mayotte
 </span>
</a></li>
 <li class="liens" data-link="home,"><a href="https://www.zinfos974.com/" > <span>
 Monde
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,205012"><a href="/National_r279.html" > <span>
 National
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149354"><a href="/Ocean-Indien_r234.html" > <span>
 Océan Indien
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149348"><a href="/International_r228.html" > <span>
 Internationnal
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,115506"><a href="/courrierdeslecteurs/" > <span>
 Courrier des lecteurs
 </span>
</a></li>
 <li class="liens" data-link="externe,https://annonces.zinfos974.com/"><a href="https://annonces.zinfos974.com/" > <span>
 Annonces Légales
 </span>
</a></li>
 <li class="liens" data-link="rubrique,6583851"><a href="/Annonces-Legales/" > <span>
 Avis de marché - Appels d'offres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1229855"><a href="/Animaux_r345.html" > <span>
 Animaux
 </span>
</a></li>
 <li class="liens" data-link="externe,https://www.zoticket974.com/"><a href="https://www.zoticket974.com/"  target="_blank"> <span>
 Zoticket974
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9896283 -->
<div id="mod_9896283" class="mod_9896283 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.zinfos974.com"><img src="https://www.zinfos974.com/photo/iphone_titre_9896283.png?v=1651130852" alt="Zinfos974"  title="Zinfos974" /></a>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- html 23538639 -->
	 <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P856SL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ecart_after_23538639" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28844842 -->
<div id="ecart_before_28844842" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- adrun-habillage -->
<div id="adrun-habillage"></div>

<div id="ecart_after_28844842" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12576420" class="mod_12576420 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="250" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3 empty">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</div>
</td>
<td class="celcombo4">
<!-- titre 34720292 -->
<div id="ecart_before_34720292" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_34720292" class="mod_34720292 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.zinfos974.com/"><img src="/photo/titre_34720292.png?v=1651130667" alt="Zinfos 974, l'actualité de l'île de La Réunion" title="Zinfos 974, l'actualité de l'île de La Réunion" class="image"/></a></div>
</div></div>
</td>
</tr>
</table>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,9092021" class=" titre" id="menuliste_12576678_2"><a href="/SaMemKreol_r413.html" >#SaMemKreol</a></li>
			 <li data-link="rubrique,10445256" class=" titre" id="menuliste_12576678_3"><a href="/Y-Pouak_r419.html" >Y Pouak</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_4"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rubrique,9215798" class=" titre" id="menuliste_12576678_5"><a href="/Mayotte_r415.html" >Mayotte</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_6"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_7"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,137808" class=" titre" id="menuliste_12576678_8"><a href="/Meteo_r200.html" >Météo</a></li>
			 <li data-link="rubrique,1229855" class=" titre" id="menuliste_12576678_9"><a href="/Animaux_r345.html" >Animaux</a></li>
			 <li data-link="externe,https://www.zoticket974.com/" class=" titre" id="menuliste_12576678_10"><a href="https://www.zoticket974.com/"  target="_blank">Zoticket974</a></li>
			 <li data-link="externe,https://annonces.zinfos974.com/" class=" titre" id="menuliste_12576678_11"><a href="https://annonces.zinfos974.com/" >Annonces Légales</a></li>
			 <li data-link="rubrique,6583851" class=" titre" id="menuliste_12576678_12"><a href="/Annonces-Legales/" >Avis de marché &amp; Appels d’offres </a></li>
			 <li data-link="rubrique,9174303" class=" titre last" id="menuliste_12576678_13"><a href="/Bien-etre_r414.html" >Bien-être</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18611971 -->
<div id="ecart_before_18611971" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18611971" class="mod_18611971 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="entete"><div class="fullmod">
		 <span>LOCAL</span>
	 </div></div>
	 <div class="main_menu">
		 <ul id="menuliste_18611971">
			 <li data-link="rubrique,118917" class=" titre first" id="menuliste_18611971_1"><a href="/Faits-divers_r79.html" >FAITS DIVERS</a></li>
			 <li data-link="rubrique,118916" class=" titre" id="menuliste_18611971_2"><a href="/Economie_r78.html" >ECONOMIE</a></li>
			 <li data-link="rubrique,120793" class=" titre" id="menuliste_18611971_3"><a href="/Social_r123.html" >SOCIAL</a></li>
			 <li data-link="rubrique,118915" class=" titre" id="menuliste_18611971_4"><a href="/Politique_r77.html" >POLITIQUE</a></li>
			 <li data-link="rubrique,118918" class=" titre" id="menuliste_18611971_5"><a href="/Societe_r80.html" >SOCIETE</a></li>
			 <li data-link="rubrique,120548" class=" titre" id="menuliste_18611971_6"><a href="/Culture_r118.html" >CULTURE</a></li>
			 <li data-link="rubrique,119084" class=" titre" id="menuliste_18611971_7"><a href="/Justice_r89.html" >JUSTICE</a></li>
			 <li data-link="rubrique,118920" class=" titre" id="menuliste_18611971_8"><a href="/Sport-Reunion_r82.html" >SPORT</a></li>
			 <li data-link="rubrique,137805" class=" titre" id="menuliste_18611971_9"><a href="/Education_r198.html" >EDUCATION</a></li>
			 <li data-link="rubrique,123672" class=" titre" id="menuliste_18611971_10"><a href="/Sante_r155.html" >SANTÉ</a></li>
			 <li data-link="rubrique,117842" class=" titre last" id="menuliste_18611971_11"><a href="/Communique_r47.html" >COMMUNIQUÉS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18611971('menuliste_18611971')</script>
</div>
<div id="ecart_after_18611971" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/Gestion-du-Covid-Edouard-Philippe-echappe-a-une-mise-en-examen_a188414.html">Gestion&nbsp;du&nbsp;Covid&nbsp;:&nbsp;Edouard&nbsp;Philippe&nbsp;échappe&nbsp;à&nbsp;une&nbsp;mise&nbsp;en&nbsp;examen</a>
			<span class="date" style="margin-left:5px;">22/10/2022</span>
			 <a href="/Le-Suisse-Mathieu-Clement-s-offre-le-Trail-de-Bourbon-Pamela-Leger-confirme_a188413.html">Le&nbsp;Suisse&nbsp;Mathieu&nbsp;Clément&nbsp;s'offre&nbsp;le&nbsp;Trail&nbsp;de&nbsp;Bourbon,&nbsp;Paméla&nbsp;Léger&nbsp;confirme</a>
			<span class="date" style="margin-left:5px;">22/10/2022</span>
			 <a href="/Benat-Marmissolle-remporte-la-Diagonale-des-Fous-la-fusee-americaine-Courtney-Dauwalter-explose-les-records_a188404.html">Beñat&nbsp;Marmissolle&nbsp;remporte&nbsp;la&nbsp;Diagonale&nbsp;des&nbsp;Fous,&nbsp;la&nbsp;fusée&nbsp;américaine&nbsp;Courtney&nbsp;Dauwalter&nbsp;explose&nbsp;les&nbsp;records</a>
			<span class="date" style="margin-left:5px;">21/10/2022</span>
	 </div>
</div>
<div id="ecart_after_12577061" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28844856 -->
<div id="ecart_before_28844856" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div style="height: 10px;"></div>
<!-- adrun-banner_1 -->
<div id="adrun-banner_1"></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- html 36788463 -->
<div class="responsive" style="display:none">
	 <!-- html 36217261 -->
<div class="responsive" style="display:none">
<!-- adrun-pave_mobile -->
<div id="adrun-pave_mobile"></div>
</div>
</div>
<div id="mod_12803849" class="mod_12803849 wm-module fullbackground  page2_article article-188401">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Rubrique sponsorisée</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 La Croix Rouge et E.Leclerc distribuent des petits-déjeuners aux enfants les plus démunis 
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Permettre aux enfants de commencer la journée avec un bon petit déjeuner. Tel est le but de l’opération menée par E.Leclerc en partenariat avec La Croix – Rouge et ses fournisseurs. Du 10 octobre au 15 novembre, La Croix Rouge distribue 1200 « kits petits-déjeuners » aux familles bénéficiaires de l’aide alimentaire. 
			 </h3>
		 </div>
		 <div class="auteur">
			 <div class="access">Par Zinfos974 - Publié le Mercredi 26 Octobre 2022 à 09:11</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_48037905 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/68191837-48037905.jpg?v=1666363152&amp;ibox" title="Laurent, bénévole en charge de la préparation et de la distribution des &quot;kits petits-déjeuners&quot;"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/68191837-48037905.jpg?v=1666363152" alt="Laurent, bénévole en charge de la préparation et de la distribution des &quot;kits petits-déjeuners&quot;" title="Laurent, bénévole en charge de la préparation et de la distribution des &quot;kits petits-déjeuners&quot;" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/68191837-48037905.jpg?v=1666363155" alt="Laurent, bénévole en charge de la préparation et de la distribution des &quot;kits petits-déjeuners&quot;" title="Laurent, bénévole en charge de la préparation et de la distribution des &quot;kits petits-déjeuners&quot;" width="626" /></a>
				 <div class="legende legende_48037905">
					 Laurent, bénévole en charge de la préparation et de la distribution des "kits petits-déjeuners"
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Le «&nbsp;kit petit déjeuner&nbsp;» se compose d’un sachet de pain de mie, d’un pot de confiture, d’une compote et d’un petit paquet de céréales. Des produits bien accueillis par les parents en grande précarité qui se privent et qui arbitrent de plus en plus leurs dépenses alimentaires. <br />   <br />  Pour E.Leclerc cette action intervient suite à la publication des résultats de l’étude «&nbsp;Comprendre l’accès à l’alimentation des plus précaires à La Réunion<em>&nbsp;</em>» qui dresse un bilan alarmant de la situation. <em>«&nbsp;Chaque semaine, près de 3000 personnes ont besoin d’être aidées pour se nourrir&nbsp;»</em> explique Joris Verdier, Responsable de l’action sociale à La Réunion.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_48037983 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/68191837-48037983.jpg?v=1666363775&amp;ibox" title="La Croix Rouge et E.Leclerc distribuent des petits-déjeuners aux enfants les plus démunis "><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/68191837-48037983.jpg?v=1666363775" alt="La Croix Rouge et E.Leclerc distribuent des petits-déjeuners aux enfants les plus démunis " title="La Croix Rouge et E.Leclerc distribuent des petits-déjeuners aux enfants les plus démunis " />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/68191837-48037983.jpg?v=1666363777" alt="La Croix Rouge et E.Leclerc distribuent des petits-déjeuners aux enfants les plus démunis " title="La Croix Rouge et E.Leclerc distribuent des petits-déjeuners aux enfants les plus démunis " width="626" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 L’enseigne a mobilisé ses partenaires&nbsp;engagés&nbsp;: Royal Bourbon Industries, Nestlé et Yami pour la distribution de «&nbsp;kits petits-déjeuners&nbsp;». Ces derniers, également sensibilisés par la montée de la précarité, ont généreusement fait dons des denrées qui composent le kit. <br />   <br />  <em>«&nbsp;Ce type d'opérations de solidarité illustre notre volonté d'impulser une démarche de faire-ensemble,&nbsp;explique Pascal Thiaw-Kine, Président du Mouvement E.Leclerc Réunion</em>.&nbsp;<em>Acteurs privés, associatifs et pouvoirs publics, nous sommes tous concernés et préoccupés par la précarité dans laquelle se trouve de trop nombreuses familles et c'est en mettant nos forces en commun que nous parviendrons à être plus efficaces et à mieux lutter contre ce fléau&nbsp;».</em>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
					 <div class="center">
						<div id='video_48062194_12803849' class="center">
							<div class="video-wrapper" id='WMplayer2636825_12803849'>
<iframe class="wmvid" src="https://www.zinfos974.com/embed/188401/3/?embed=true&share=true&playlist=true&subscribe=true&fromWm=1&preload=auto&" width="628" height="353" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>						 </div>
					 </div>
					 </div>
		 <div id="para_3" class="para_48062194 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.zinfos974.com%2FLa-Croix-Rouge-et-E-Leclerc-distribuent-des-petits-dejeuners-aux-enfants-les-plus-demunis_a188401.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FLa-Croix-Rouge-et-E-Leclerc-distribuent-des-petits-dejeuners-aux-enfants-les-plus-demunis_a188401.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=La+Croix+Rouge+et+E.Leclerc+distribuent+des+petits-d%C3%A9jeuners+aux+enfants+les+plus+d%C3%A9munis++http%3A%2F%2Fxfru.it%2FO8bfKC"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FLa-Croix-Rouge-et-E-Leclerc-distribuent-des-petits-dejeuners-aux-enfants-les-plus-demunis_a188401.html&amp;title=La+Croix+Rouge+et+E.Leclerc+distribuent+des+petits-d%C3%A9jeuners+aux+enfants+les+plus+d%C3%A9munis+&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />	 </div>
</div>
<div id="ecart_after_12803849" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35242267 -->
<div id="ecart_before_35242267" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script>

$(document).ready(function() {
 $('#adrun-pave_2').appendTo($(".instapaper_body"));
 $('#vrpi-02').appendTo($(".instapaper_body"));
});
</script>

<style>#vrpi-02,#adrun-pave_2 {margin: 10px 0;}</style>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845135 -->
<div id="ecart_before_28845135" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-inread -->
<div id="adrun-inread"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845147 -->
<div id="ecart_before_28845147" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-native -->
<div id="adrun-native"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 34964977 -->
<div id="ecart_before_34964977" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 

<script>

$(document).ready(function() {
 $('#taboola-below-article-thumbnails').prependTo($(".mod_3781701"));
});

</script>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35421655 -->
<div id="ecart_before_35421655" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <div id="vrpi-02">
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 35242144 -->
<div id="ecart_before_35242144" class="ecart_col1 " style="display:none"><hr /></div>
<div class="module-notresponsive">
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 35421622 -->
<div id="ecart_before_35421622" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div class="responsive" style="display:none">
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35421686 -->
<div id="ecart_before_35421686" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 </div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35576294 -->
<div id="ecart_before_35576294" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div class="responsive" style="display:none">
	 <div id="scroll_to_top"> 
    <a href="#mod_12803849"><img src="https://www.zinfos974.com/docs/Ban2020/top.png" alt="Retourner en haut" /></a> 
</div>


<style type="text/css">
	#scroll_to_top { 
  position: fixed; 
  width: 40px; 
  height: 40px; 
  bottom: 90px; 
  right: 30px; 
background-color: white;
border-radius: 20px;
overflow: hidden;
} 
#scroll_to_top img { 
    width: 25px !important;
    margin: 6px auto 0 auto;
    display: block;
}
</style>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35660552 -->
<div id="ecart_before_35660552" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div class="responsive" style="display:none">
	 <!-- adrun-pave_2 -->
<div id="adrun-pave_2"></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 42908287 -->
<div id="ecart_before_42908287" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script>

$(document).ready(function() {
 $('.social').insertAfter('#vrpi-02');
 $('.sharing').insertBefore('#vrpi-02');
 $('.bloc_auteur').insertAfter('#vrpi-02');
});
</script>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 36193391 -->
<div class="module-notresponsive">
	 <!-- adrun-pave_1 -->
<div id="adrun-pave_1"></div>
</div>
<div id="ecart_after_36193391" class="ecart_col2"><hr /></div>

<!-- espace 31263831 -->
<div id="mod_31263831" class="mod_31263831 wm-module fullbackground "><hr /></div>
<div id="ecart_after_31263831" class="ecart_col2"><hr /></div>

<!-- pub 14367103 -->
<div class="module-notresponsive">
</div>
<div id="ecart_after_14367103" class="ecart_col2"><hr /></div>

<!-- pub 19464842 -->
<div id="ecart_before_19464842" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
</div>
<div id="ecart_after_19464842" class="ecart_col2"><hr /></div>

<!-- news 34763447 -->
<div id="ecart_before_34763447" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_34763447" class="mod_34763447 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les + plus lus de la journée</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Le-fournisseur-des-boulangers-sans-materiel-de-la-Plaine-des-Palmistes-donne-sa-version_a188478.html">Le fournisseur des boulangers "sans matériel" de la Plaine des Palmistes donne sa version</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">Ludovic Grondin</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Le-pompier-qui-a-eu-des-relations-sexuelles-dans-un-centre-de-secours-peut-faire-ses-valises_a188503.html">Le pompier qui a eu des relations sexuelles dans un centre de secours peut faire ses valises</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">LG</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Une-enquete-administrative-ouverte-au-SDIS-apres-des-allegations-de-partouze_a188488.html">Une enquête administrative ouverte au SDIS après des allégations de "partouze"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">N.P</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Miss-India-Reunion-2022-Orianne-Nassibou-remporte-la-couronne_a188489.html">Miss India Réunion 2022 : Orianne Nassibou remporte la couronne</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">La rédaction</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Roanne-Un-homme-lynche-l-adolescent-qui-aurait-agresse-sexuellement-sa-fille_a188504.html">Roanne : Un homme lynche l’adolescent qui aurait agressé sexuellement sa fille</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/10/2022</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Gaetan-Dumuids/">Gaëtan Dumuids</a>

		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/​Le-rappeur-Maes-aurait-kidnappe-et-violente-le-blogueur-Aqababe_a188494.html">​Le rappeur Maes aurait kidnappé et violenté le blogueur Aqababe</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">La rédaction</span>
		 </div>
	 </div>
	 </div>
</div>
</div>
<div id="ecart_after_34763447" class="ecart_col2"><hr /></div>

<!-- news 34763870 -->
<div id="ecart_before_34763870" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_34763870" class="mod_34763870 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les + plus lus de la semaine</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Une-pizzeria-au-nom-evocateur-fait-le-buzz-a-Saint-Joseph_a188362.html">Une pizzeria au nom évocateur fait le buzz à Saint-Joseph</a>
		 </h3>
		 <div class="titre">
			 <span class="date">21/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">Zinfos974</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Dadju-ouvre-son-premier-restaurant-de-fast-food-a-La-Reunion_a188423.html">Dadju ouvre son premier restaurant de fast food à La Réunion</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">NP</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Grand-Raid-Denis-Brogniart-termine-son-Zembrocal-par-un-rougail-saucisses_a188399.html">Grand Raid : Denis Brogniart termine son Zembrocal par un rougail saucisses</a>
		 </h3>
		 <div class="titre">
			 <span class="date">21/10/2022</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Gaetan-Dumuids/">Gaëtan Dumuids</a>

		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Planch-Alize-Le-gerant-repond-aux-critiques_a188447.html">Planch'Alizé : Le gérant répond aux critiques</a>
		 </h3>
		 <div class="titre">
			 <span class="date">24/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">N.P</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Le-couple-est-il-une-arnaque-pour-les-femmes_a188310.html">Le couple est-il une arnaque pour les femmes ?</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">NP</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Le-fournisseur-des-boulangers-sans-materiel-de-la-Plaine-des-Palmistes-donne-sa-version_a188478.html">Le fournisseur des boulangers "sans matériel" de la Plaine des Palmistes donne sa version</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">Ludovic Grondin</span>
		 </div>
	 </div>
	 </div>
</div>
</div>
<div id="ecart_after_34763870" class="ecart_col2"><hr /></div>

<!-- pub 15556476 -->
<div id="ecart_before_15556476" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
</div>
<div id="ecart_after_15556476" class="ecart_col2"><hr /></div>

<!-- pub 24668714 -->
<div id="ecart_before_24668714" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
</div>
<div id="ecart_after_24668714" class="ecart_col2"><hr /></div>

<!-- news 47950046 -->
<div id="ecart_before_47950046" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_47950046" class="mod_47950046 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les + plus lus du mois</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Disparition-inquietante-le-corps-d-Yvann-a-ete-retrouve_a187481.html">Disparition inquiétante : le corps d'Yvann a été retrouvé</a>
		 </h3>
		 <div class="titre">
			 <span class="date">27/09/2022</span>
			 <span class="auteur"> - </span><span class="auteur">NP</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/La-video-de-la-sortie-de-route-de-la-Hyundai-de-Loic-Grondin-sur-le-Rallye-de-Saint-Joseph_a188165.html">La vidéo de la sortie de route de la Hyundai de Loïc Grondin sur le Rallye de Saint-Joseph</a>
		 </h3>
		 <div class="titre">
			 <span class="date">14/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">Ludovic Grondin</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Une-pizzeria-au-nom-evocateur-fait-le-buzz-a-Saint-Joseph_a188362.html">Une pizzeria au nom évocateur fait le buzz à Saint-Joseph</a>
		 </h3>
		 <div class="titre">
			 <span class="date">21/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">Zinfos974</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Laily-et-Mister-Ramsy-se-marient_a188172.html">Laïly et Mister Ramsy se marient</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">Zinfos974</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Bras-Panon-Drame-dans-une-famille-venue-s-installer-a-La-Reunion-il-y-a-un-an_a187564.html">Bras Panon : Drame dans une famille venue s'installer à La Réunion il y a un an</a>
		 </h3>
		 <div class="titre">
			 <span class="date">28/09/2022</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Regis-Labrousse/">Regis Labrousse</a>

		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Video-Raynaud-se-qualifie-pour-la-finale-de-The-Voice-Kids_a187672.html">Vidéo - Raynaud se qualifie pour la finale de The Voice Kids</a>
		 </h3>
		 <div class="titre">
			 <span class="date">02/10/2022</span>
			 <span class="auteur"> - </span><span class="auteur">LG</span>
		 </div>
	 </div>
	 </div>
</div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- pub 17943626 -->
<div id="ecart_after_17943626" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_34663537" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_34663537" class="mod_34663537 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- html 34663625 -->
<div id="ecart_before_34663625" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 	<div class="pied_perso">

		<p>3 rue Émile Hugot<br>
			Immeuble Rigolet<br>
			…
			<br>97490 Sainte-Clotilde</p>
		<p>06 92 97 75 75<br>contact@zinfos974.com</p>
		<p><br /></p>

		<p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

		<p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

		<p><a href="https://www.zinfos974.com/faq/Mentions-Legales_fi4688.html">- Mentions légales</a></p>

		<p><a href="https://www.zinfos974.com/faq/Conditions-generales-d-utilisation-de-Zinfos-974_fi4687.html">- CGU</a></p>

		<p><a href="https://www.zinfos974.com/faq/Politique-de-confidentialite_fi4691.html">- Politique de Confidentialité</a></p>

		<p><a href="https://www.zinfos974.com/Nos-Journalistes_a147768.html">- Nos Journalistes</a></p>

	</div>

	<style type="text/css">
		
.pied_perso {
	width: 80%;
	border-radius: 20px;
	overflow: hidden;
	padding: 20px;
	margin-left: auto;
	margin-right: auto;
	margin-top: 20px;
	margin-bottom: 20px;
	background-color: #aa0e00;
}


		.pied_perso p {
			text-align: center;
			color: white;
			font-size: 15px;
		}

		.pied_perso p a {
			text-decoration: none;
			color: white;
		}

		.pied_perso p a:hover {
			text-decoration: none;
			color: yellow;
			font-weight: 600;
		}

	</style>
</td>
<td class="celcombo3">
<!-- menu_static 34717385 -->
<div id="ecart_before_34717385" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_34717385" class="mod_34717385 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos autres sites</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.7mag.re/" data-link="externe,https://www.7mag.re/" target="_blank">
				 www.7mag.re
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.zinfos-moris.com/" data-link="externe,https://www.zinfos-moris.com/" target="_blank">
				 www.zinfos-moris.com
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.zoticket974.com/index.php?city=2" data-link="externe,https://www.zoticket974.com/index.php?city=2" target="_blank">
				 www.zoticket974.com
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.meteo974.re/" data-link="externe,https://www.meteo974.re/" target="_blank">
				 www.meteo974.re
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Mais aussi ...
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Publireportage_r348.html" data-link="rubrique,1234654" >
				 Publireportages
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/Rubrique-sponsorisee_r392.html" data-link="rubrique,5879203" >
				 Articles Sponsorisés
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_34663537" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 28845063 -->
<div id="ecart_before_28845063" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-oop -->
<div id="adrun-oop"></div>
<div id="ecart_after_28845063" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 28845132 -->
<div id="ecart_before_28845132" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_2 -->
<div id="adrun-banner_2"></div>
<div id="ecart_after_28845132" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 41029504 -->
<div id="ecart_before_41029504" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
var _nAdzq=_nAdzq||[];(function(){
_nAdzq.push(["setIds","ad5f5ad73b8b8913"]);
_nAdzq.push(["setPk","BL4XWWNbj5q2dGBQMbnjNSw_INtmwqZER1q7-c9oY_O4qvIYhzibY2KaqJGxjtKrgu-6P0wHUMIrz_i__yMGw38"]);
_nAdzq.push(["setDomain","notifpush.com"]);
_nAdzq.push(["setNativDomain",true]);
_nAdzq.push(["setSubscriptionNotif",false]);
_nAdzq.push(["setTemplateId","optinboxperso"]);
_nAdzq.push(["setEnv"]);
var e="https://notifpush.com/scripts/";
var t=document.createElement("script");
t.type="text/javascript";
t.defer=true;
t.async=true;
t.src=e+"nadz-sdk.js";
var s=document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(t,s)})();
window.tpl_text1="Ne manquez pas nos nouveaux articles et les offres partenaires en temps réel.";
window.tpl_text2="Aucun email requis.";
window.tpl_text3="Autoriser les notifications pour continuer.";
window.tpl_colorText1="#292929";
window.tpl_colorText2="#135de4";
window.tpl_colorText3="#292929";
window.no_mobile="0";
window.tpl_logo=" https://statics.pushaddict.com/images/573/imageDesktop_9412949173842737_142390690_3994381827239024_8451910669005313245_o.jpg";
window.tpl_textMobile="Ne manquez pas nos nouveaux articles et les offres partenaires en temps réel.";
window.tpl_logoMobile="";
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9896282 .liens');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-13814123').trigger('click');
        $('#keyword_safe_13814123').hide(); 
        $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	
/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
</body>

</html>
