
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>JIOI : compétitions de voile et d’haltérophilie</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Réunion Positive" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Retour en images sur les compétitions de voile et d’haltérophilie de ce dimanche 21 juillet.   Compétition de voile lazer à Grand Baie&amp;nbsp;:  Valentin Boyer 1er sur la première manche.&amp;nbsp;  Autre..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/JIOI-competitions-de-voile-et-d-halterophilie_a142742.html" />
<meta property="og:image" content="https://www.zinfos974.com/photo/art/grande/35808529-32245863.jpg?v=1563799868" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JIOI : compétitions de voile et d’haltérophilie" />
<meta property="og:description" content="Retour en images sur les compétitions de voile et d’haltérophilie de ce dimanche 21 juillet. Compétition de voile lazer à Grand Baie&amp;nbsp;: Valentin Boyer 1er sur la première manche.&amp;nbsp; Autres manches à venir cette semaine. Les finales en haltérophilie se sont déroulées à Curepipe. 10..." />
<meta property="og:site_name" content="Zinfos 974, l'info de l'ile de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.zinfos974.com/photo/art/grande/35808529-32245863.jpg?v=1563799868" />
<meta property="twitter:title" content="JIOI : compétitions de voile et d’haltérophilie" />
<meta property="twitter:description" content="Retour en images sur les compétitions de voile et d’haltérophilie de ce dimanche 21 juillet. Compétition de voile lazer à Grand Baie&amp;nbsp;: Valentin Boyer 1er sur la première manche.&amp;nbsp; Autre..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_118.css?v=1556187130" type="text/css" />
<link rel="stylesheet" href="/var/style/style.13664582.css?v=1553079810" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1558361611" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zinfos974.com/JIOI-competitions-de-voile-et-d-halterophilie_a142742.html" />
<link rel="canonical" href="https://www.zinfos974.com/JIOI-competitions-de-voile-et-d-halterophilie_a142742.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '35808529'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- ADTECH fonction generique -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1724.1/w1206549.js"></script>
<!-- FIN ADTECH fonction generique -->

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/AdtechUrlTargeting-autostart.js"></script>


<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>

<!-- Script RGPD -->

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "content": {
    "message": "\nCe site utilise des cookies pour vous garantir la meilleure expérience sur notre site. ",
    "dismiss": "ACCEPTER",
    "link": "En savoir plus …",
    "href": "https://www.zinfos974.com/Mentions-Legales_a14620.html"
  }
})});
</script>

<!-- Fin Script RGPD -->


<style type="text/css">
.mod_13664582 img, .mod_13664582 embed, .mod_13664582 table {
	 max-width: 676px;
}

.mod_13664582 .mod_13664582_pub {
	 min-width: 678px;
}

.mod_13664582 .mod_13664582_pub .cel1 {
	 padding: 0;
}

.mod_13664582 .photo.left .mod_13664582_pub, .mod_13664582 .photo.right .mod_13664582_pub {
	 min-width: 339px; margin: 15px 10px;
}

.mod_13664582 .photo.left .mod_13664582_pub {
	 margin-left: 0;
}

.mod_13664582 .photo.right .mod_13664582_pub {
	 margin-right: 0;
}

.mod_13664582 .para_32245863 .photo {
	 position: relative;
}

.mod_13664582 .para_32246155 .photo {
	 position: relative;
}

.mod_13664582 .para_32246160 .photo {
	 position: relative;
}

.mod_13664582 .para_32246165 .photo {
	 position: relative;
}

.mod_13664582 .para_32246173 .photo {
	 position: relative;
}

.mod_13664582 .para_32246178 .photo {
	 position: relative;
}

.mod_13664582 .para_32246188 .photo {
	 position: relative;
}

.mod_13664582 .para_32246193 .photo {
	 position: relative;
}

.mod_13664582 .para_32246198 .photo {
	 position: relative;
}

.mod_13664582 .para_32246203 .photo {
	 position: relative;
}

.mod_13664582 .para_32246209 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager -->
 
</head>

<body class="mep118">
<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">

<!-- html 23538639 -->
	 <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P856SL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ecart_after_23538639" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576420" class="mod_12576420 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">
<!-- lien_perso 12576435 -->
<div id="ecart_before_12576435" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576435" class="mod_12576435 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.zinfos974.com" > <img src="/photo/mod-12576435.png?v=1492927045" class="image" alt="https://www.zinfos974.com" style="width:253px" /></a>
	 </div>
</div>
</div>
</td>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="183" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo4">
<!-- pub 15608542 -->
<div id="ecart_before_15608542" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
</div>
</div>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_2"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_3"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_4"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,137808" class=" titre last" id="menuliste_12576678_5"><a href="/Meteo_r200.html" >Météo</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13245065 -->
<div id="ecart_before_13245065" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="btn_blog2pierrot" class="Block980px">
  <div id="btn_blog2pierrot_helper">
    <a href="http://www.zinfos974.com#header_blog2Pierrot"><img src="http://www.zinfos974.com/docs/zinfos2016/btn_blog2pierrot.png" border="0" width="332" height="67"></a>
  </div>
</div>
<div id="ecart_after_13245065" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/Une-grenade-decouverte-au-Port-deux-immeubles-evacues_a142731.html">Une&nbsp;grenade&nbsp;découverte&nbsp;au&nbsp;Port,&nbsp;deux&nbsp;immeubles&nbsp;évacués</a>
			<span class="date" style="margin-left:5px;">22/07/2019</span>
			 <a href="/Hayot-pret-a-racheter-les-magasins-Score-pour-219-millions-d-euros_a142722.html">Hayot&nbsp;prêt&nbsp;à&nbsp;racheter&nbsp;les&nbsp;magasins&nbsp;Score&nbsp;pour&nbsp;219&nbsp;millions&nbsp;d'euros</a>
			<span class="date" style="margin-left:5px;">22/07/2019</span>
			 <a href="/Controles-routiers-Un-weekend-charge-pour-les-gendarmes_a142703.html">Contrôles&nbsp;routiers&nbsp;:&nbsp;Un&nbsp;weekend&nbsp;chargé&nbsp;pour&nbsp;les&nbsp;gendarmes</a>
			<span class="date" style="margin-left:5px;">21/07/2019</span>
	 </div>
</div>
<div id="ecart_after_12577061" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 14790991 -->
<div id="ecart_before_14790991" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_14790991" class="mod_14790991 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_14790991_content">
		 <a target="_blank"  href="/ads/151590/" rel="nofollow"><img width="950" height="250" src="https://www.zinfos974.com/photo/950x250px_quebec2018.jpg?v=1539957417" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_14790991" class="ecart_col0" style="display:none"><hr /></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- html 19941078 -->
	 <div class="region">
 <a style="text-decoration: none;" href="http://www.zinfos974.com/regionreunion/">
<div id="retour-region"><<< RETOUR</div>  
<span class="TitreRegion">La Réunion Positive</span></a> </div>

<style>

.mod_19546027 .entete_liste {display: none;}

#retour-region {
    font-size: 20px;
    height: 40px;
    text-align: left;
    padding-left: 20px;
    color: white;}

.region {
    margin-top: 10px;
    width: 640px;
    background-color: #00b9f2;
    padding: 10px 0px; text-align: center;}

.TitreRegion {
    font-family: 'Open Sans', sans-serif !important;
    font-size:36px !important;
    font-weight:300;
    color: #ffffff;
    text-align: center;
    padding-bottom: 10px;
    padding-top: 10px;}

</style>


<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_13664582" class="mod_13664582 wm-module fullbackground  page2_article article-142742">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FJIOI-competitions-de-voile-et-d-halterophilie_a142742.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=JIOI+%3A+comp%C3%A9titions+de+voile+et+d%E2%80%99halt%C3%A9rophilie+http%3A%2F%2Fxfru.it%2Fv92P9G"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FJIOI-competitions-de-voile-et-d-halterophilie_a142742.html&amp;title=JIOI+%3A+comp%C3%A9titions+de+voile+et+d%E2%80%99halt%C3%A9rophilie&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <div class="titre">
			 <h1 class="access">
				 JIOI : compétitions de voile et d’haltérophilie
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Lundi 22 Juillet 2019 - 16:33</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_32245863 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/35808529-32245863.jpg?v=1563799868&amp;ibox" title="JIOI : compétitions de voile et d’haltérophilie"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/35808529-32245863.jpg?v=1563799868" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/35808529-32245863.jpg?v=1563799871" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Retour en images sur les compétitions de voile et d’haltérophilie de ce dimanche 21 juillet. <br />   <br />  <strong>Compétition de voile lazer à Grand Baie&nbsp;:</strong> <br />  Valentin Boyer 1er sur la première manche.&nbsp; <br />  Autres manches à venir cette semaine. <br />   <br />  <strong>Les finales en haltérophilie se sont déroulées à Curepipe.</strong> <br />  10 médailles pour La Réunion ce dimanche en haltérophilie&nbsp;dont&nbsp;:&nbsp; <br />  <img alt="-" src="https://www.regionreunion.com/squelettes-dist/puce.gif" />&nbsp;3 en argent pour Déborah Virama et 3 en bronze pour Stéphanie Lauret chez les dames.&nbsp; <br />  <img alt="-" src="https://www.regionreunion.com/squelettes-dist/puce.gif" />&nbsp;chez les hommes, 1 en argent et 2 en bronze pour David Essob et 1 en bronze pour son frère Étienne Essob. <br />   <br />  <strong>Bravo la Réunion&nbsp;!!!</strong>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_32246155 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/35808529-32246155.jpg?v=1563800959&amp;ibox" title="JIOI : compétitions de voile et d’haltérophilie"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/35808529-32246155.jpg?v=1563800959" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/35808529-32246155.jpg?v=1563800961" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_32246160 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/35808529-32246160.jpg?v=1563800985&amp;ibox" title="JIOI : compétitions de voile et d’haltérophilie"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/35808529-32246160.jpg?v=1563800985" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/35808529-32246160.jpg?v=1563800988" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_32246165 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/35808529-32246165.jpg?v=1563801028&amp;ibox" title="JIOI : compétitions de voile et d’haltérophilie"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/35808529-32246165.jpg?v=1563801028" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/35808529-32246165.jpg?v=1563801031" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_5" class="sep_para access"/>
		 <div id="para_5" class="para_32246173 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/35808529-32246173.jpg?v=1563801047&amp;ibox" title="JIOI : compétitions de voile et d’haltérophilie"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/35808529-32246173.jpg?v=1563801047" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/35808529-32246173.jpg?v=1563801051" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_6" class="sep_para access"/>
		 <div id="para_6" class="para_32246178 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/35808529-32246178.jpg?v=1563801078&amp;ibox" title="JIOI : compétitions de voile et d’haltérophilie"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/35808529-32246178.jpg?v=1563801078" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/35808529-32246178.jpg?v=1563801081" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_7" class="sep_para access"/>
		 <div id="para_7" class="para_32246188 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/35808529-32246188.jpg?v=1563801098&amp;ibox" title="JIOI : compétitions de voile et d’haltérophilie"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/35808529-32246188.jpg?v=1563801098" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/35808529-32246188.jpg?v=1563801100" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_8" class="sep_para access"/>
		 <div id="para_8" class="para_32246193 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/35808529-32246193.jpg?v=1563801115&amp;ibox" title="JIOI : compétitions de voile et d’haltérophilie"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/35808529-32246193.jpg?v=1563801115" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/35808529-32246193.jpg?v=1563801119" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_9" class="sep_para access"/>
		 <div id="para_9" class="para_32246198 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/35808529-32246198.jpg?v=1563801137&amp;ibox" title="JIOI : compétitions de voile et d’haltérophilie"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/35808529-32246198.jpg?v=1563801137" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/35808529-32246198.jpg?v=1563801140" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_10" class="sep_para access"/>
		 <div id="para_10" class="para_32246203 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/35808529-32246203.jpg?v=1563801154&amp;ibox" title="JIOI : compétitions de voile et d’haltérophilie"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/35808529-32246203.jpg?v=1563801154" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/35808529-32246203.jpg?v=1563801156" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_11" class="sep_para access"/>
		 <div id="para_11" class="para_32246209 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/35808529-32246209.jpg?v=1563801171&amp;ibox" title="JIOI : compétitions de voile et d’haltérophilie"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/35808529-32246209.jpg?v=1563801171" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/35808529-32246209.jpg?v=1563801173" alt="JIOI : compétitions de voile et d’haltérophilie" title="JIOI : compétitions de voile et d’haltérophilie" width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="entete_liste">
			 <div class="access">La Réunion Positive</div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/13664582/', '', 'start=-2&amp;numero=142742&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/13664582/', '', 'start=2&amp;numero=142742&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/35808485-32245816.jpg?v=1563799733) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Appel-a-projets-Vie-associative-de-proximite_a142741.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/35808485-32245816.jpg?v=1563799733) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Appel-a-projets-Vie-associative-de-proximite_a142741.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 22 Juillet 2019 - 16:29</span>			 <a class="access" href="/Appel-a-projets-Vie-associative-de-proximite_a142741.html">Appel à projets : Vie associative de proximité</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/35801974-32240889.jpg?v=1563776210) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Appel-a-projets-Dispositif-regional-de-cooperation-dans-l-Ocean-Indien_a142717.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/35801974-32240889.jpg?v=1563776209) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Appel-a-projets-Dispositif-regional-de-cooperation-dans-l-Ocean-Indien_a142717.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 22 Juillet 2019 - 09:58</span>			 <a class="access" href="/Appel-a-projets-Dispositif-regional-de-cooperation-dans-l-Ocean-Indien_a142717.html">Appel à projets : Dispositif régional de coopération dans l’Océan Indien</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_13664582" class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 15544377 -->
<div id="ecart_before_15544377" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 27327440 -->
	 <div id="Emplacement"></div>

  <script type="text/javascript">

    $text = $('#mod_13664582 .cel1 .entete_liste .access').html();
    console.log($text)

    $search = ['La Réunion Positive'];
    $indexOfFirst = $text.indexOf($search);

    function searchPartenaire() {
      if ($indexOfFirst != -1) {
        $("#Emplacement").appendTo(".titre").html('<div id="tagregion"></div>');
      }
    };
    searchPartenaire();

  </script>

  <style>
    #tagregion {height: 1px; width: 1px;}
  </style>
<div id="ecart_after_27327440" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 14519402 -->
<div id="mod_14519402" class="mod_14519402 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_14519402_content">
		 <a target="_blank"  href="/ads/151514/" rel="nofollow"><img width="300" height="250" src="https://www.zinfos974.com/photo/300x250px_pop3.gif?v=1539760721" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_14519402" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 24926211 -->
<div id="ecart_before_24926211" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_24926211" class="mod_24926211 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24926211_content">
		 <a target="_blank"  href="/ads/151515/" rel="nofollow"><img width="300" height="179" src="https://www.zinfos974.com/photo/reseaux_cf_1200x717px2_resultat.jpg?v=1539761842" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_24926211" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 13676327 -->
<div id="ecart_before_13676327" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_13676327" class="mod_13676327 wm-module fullbackground "><hr /></div>
<div id="ecart_after_13676327" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 13676336 -->
<div id="ecart_before_13676336" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" data-lang="fr" data-width="300" data-height="500" href="https://twitter.com/Region_Reunion">Tweets by Region_Reunion</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div id="ecart_after_13676336" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 13675866 -->
<div id="ecart_before_13675866" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!--<a class="titrePilier" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier01.png" border="0"></a>-->

<a href="https://www.regionreunion.com/Le-projet-Regional-les-7-piliers#collapseOne" target="_blank">
<img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier01.png" border="0"></a>

<p id="textePilier1" style="margin-bottom:20px;">“Passeport Réussite pour chaque jeune.”</p>

<!--
<a id="linkRubriquePilier1" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_arrowPilier1.png" border="0">Voir toutes les news de ce pilier</a>
-->
<div id="ecart_after_13675866" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 13676275 -->
<div id="ecart_before_13676275" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!--<a class="titrePilier" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier02.png" border="0"></a>-->

<a href="https://www.regionreunion.com/Le-projet-Regional-les-7-piliers#collapseTwo" target="_blank">
<img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier02.png" border="0">
<p id="textePilier2" style="margin-bottom:20px;">“La 2ème génération des Grands
Chantiers.”</p></a>

<!--
<a id="linkRubriquePilier2" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_arrowPilier2.png" border="0">Voir toutes les news de ce pilier</a>
-->
<div id="ecart_after_13676275" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 13676272 -->
<div id="ecart_before_13676272" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!--<a class="titrePilier" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier03.png" border="0"></a>-->

<a href="https://www.regionreunion.com/Le-projet-Regional-les-7-piliers" target="_blank">
<img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier03.png" border="0">
<p id="textePilier3" style="margin-bottom:20px;">“Libérer les entreprises et les
énergies.”</p></a>

<!--
<a id="linkRubriquePilier3" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_arrowPilier3.png" border="0">Voir toutes les news de ce pilier</a>
-->
<div id="ecart_after_13676272" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 13676273 -->
<div id="ecart_before_13676273" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!--<a class="titrePilier" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier04.png" border="0"></a>-->

<a href="https://www.regionreunion.com/Le-projet-Regional-les-7-piliers" target="_blank">
<img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier04.png" border="0">
<p id="textePilier4" style="margin-bottom:20px;">“Libérer la terre.”</p></a>

<!--
<a id="linkRubriquePilier4" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_arrowPilier4.png" border="0">Voir toutes les news de ce pilier</a>
-->
<div id="ecart_after_13676273" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 13676274 -->
<div id="ecart_before_13676274" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!--<a class="titrePilier" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier05.png" border="0"></a>-->

<a href="https://www.regionreunion.com/Le-projet-Regional-les-7-piliers" target="_blank">
<img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier05.png" border="0">
<p id="textePilier5" style="margin-bottom:20px;">“Affirmer l’identité, la fierté
réunionnaise.”</p></a>

<!--
<a id="linkRubriquePilier5" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_arrowPilier5.png" border="0">Voir toutes les news de ce pilier</a>
-->
<div id="ecart_after_13676274" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 13676276 -->
<div id="ecart_before_13676276" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!--<a class="titrePilier" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier06.png" border="0"></a>-->

<a href="https://www.regionreunion.com/Le-projet-Regional-les-7-piliers" target="_blank">
<img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier06.png" border="0">
<p id="textePilier6" style="margin-bottom:20px;">“Liberté de bouger, de se
connecter...”</p></a>

<!--
<a id="linkRubriquePilier6" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_arrowPilier6.png" border="0">Voir toutes les news de ce pilier</a>
-->
<div id="ecart_after_13676276" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 13676277 -->
<div id="ecart_before_13676277" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!--<a class="titrePilier" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier07.png" border="0"></a>-->

<a href="https://www.regionreunion.com/Le-projet-Regional-les-7-piliers" target="_blank">
<img src="http://www.zinfos974.com/docs/TemplateRegion/img_pilier07.png" border="0">
<p id="textePilier7" style="margin-bottom:20px;">“La coopération.”</p></a>

<!--
<a id="linkRubriquePilier7" href="#" target="_blank"><img src="http://www.zinfos974.com/docs/TemplateRegion/img_arrowPilier7.png" border="0">Voir toutes les news de ce pilier</a>
-->
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- html 13664545 -->
	 <div class="Block100percent bkgColor_red">
  <div class="Block980px">
<div id="ecart_after_13664545" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13664544 -->
	 <div id="infosFooter" class="">
  <img src="http://www.zinfos974.com/docs/zinfos2016/logo_zinfos974small.png" border="0">

  <p>4, cité Fontaine<br>97400 Saint-Denis</p>
  <p>06 93 010 810<br>contact@zinfos974.com</p>

</div>
<div id="ecart_after_13664544" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 13664543 -->
<div id="ecart_before_13664543" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_13664543" class="mod_13664543 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les rubriques actualités</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Actu-Ile-de-La-Reunion_r76.html" data-link="rubrique,118914" >
				 Local
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Ocean-Indien_r234.html" data-link="rubrique,149354" >
				 Océan Indien
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/National_r279.html" data-link="rubrique,205012" >
				 National
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/International_r228.html" data-link="rubrique,149348" >
				 International
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/courrierdeslecteurs/" data-link="rubrique,115506" >
				 Le courrier des lecteurs
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_13664543" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 13664542 -->
<div id="ecart_before_13664542" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_13664542" class="mod_13664542 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les liens partenaires</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 Le blog de Pierrot
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_13664542" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13664541 -->
<div id="ecart_before_13664541" class="ecart_col100 responsive" style="display:none"><hr /></div>
	   </div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { 
    $('#icon-search-13814123').trigger('click');
    $('#keyword_13814123_safe').hide(); 
    $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();
}

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	if (typeof wm_select_link === 'function') wm_select_link('.mod_13664543 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
