
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Harcèlement scolaire</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Une maman qui a des valeurs et qui se respecte" />
<meta name="keywords" content="Actualité, Réunion, Journal, Presse, Fait divers, ile de la réunion, information, nationale, internationale, blog, politique, Culture, Sport, News" />
<meta name="description" content="J’ai décidé de dénoncer certains faits au niveau de la Fonction publique à la Réunion qui sont dissimulés, alors que mon enfant mineur est en souffrance.&amp;nbsp;   En effet, depuis que j’ai eu de..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/Harcelement-scolaire_a185743.html" />
<meta name="image" property="og:image" content="https://www.zinfos974.com/photo/art/grande/66469996-47209103.jpg?v=1659523721" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harcèlement scolaire" />
<meta property="og:description" content="J’ai décidé de dénoncer certains faits au niveau de la Fonction publique à la Réunion qui sont dissimulés, alors que mon enfant mineur est en souffrance.&amp;nbsp; En effet, depuis que j’ai eu des problèmes dans mon travail et que j’ai déposé une plainte au tribunal depuis 2017 contre le harcèlement..." />
<meta property="og:site_name" content="Zinfos 974, l'actualité de l'île de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.zinfos974.com/photo/art/grande/66469996-47209103.jpg?v=1659523721" />
<meta property="twitter:title" content="Harcèlement scolaire" />
<meta property="twitter:description" content="J’ai décidé de dénoncer certains faits au niveau de la Fonction publique à la Réunion qui sont dissimulés, alors que mon enfant mineur est en souffrance.&amp;nbsp; En effet, depuis que j’ai eu de..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_101.css?v=1658120123" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1201.css?v=1590401477" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1644924459" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1201_responsive.css?v=1590401477" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12803849.css?v=1658120123" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781701.css?v=1621602211" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781711.css?v=1621602211" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans|Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1652249290" type="text/css" />
<link rel="canonical" href="https://www.zinfos974.com/Harcelement-scolaire_a185743.html" />
<link rel="amphtml" href="https://www.zinfos974.com/Harcelement-scolaire_a185743.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '66469996'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye18611971 = true;

function sfHover_18611971(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_18611971(obj); 
				} else if (func == 'click') {
					sfHoverHide_18611971(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_18611971(obj); }
		}
	);
}
function sfHoverShow_18611971(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_18611971(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager -->

<!-- DEBUT TEST MARFEEL ANALYTICS -->

<script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1725,{} /*config*/);
</script>

<!-- FIN TEST MARFEEL ANALYTICS -->

<meta name='dailymotion-domain-verification' content='dmo04rjdfek8qlq54' />
<meta property="fb:pages" content="121216641222248" />

<script>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</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">


<!--  DEBUT SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'zinfos974 ']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
   </script>

<!--  FIN SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<!--  DEBUT DE SCRIPT DAYLIMOTION -->
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","609118aff2bc5379af75cfab")
</script>

<!--  FIN DE SCRIPT DAYLIMOTION -->

<!--  DEBUT SCRIPT MONEY TAG -->

<script>  var bs_id_2003='MJRKLJG'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,47,44,52,45,46,44,41,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  ); </script> 

<!--  FIN SCRIPT MONEY TAG -->
<style type="text/css">
.mod_12803849 img, .mod_12803849 embed, .mod_12803849 table {
	 max-width: 626px;
}

.mod_12803849 .mod_12803849_pub {
	 min-width: 628px;
}

.mod_12803849 .mod_12803849_pub .cel1 {
	 padding: 0;
}

.mod_12803849 .photo.left .mod_12803849_pub, .mod_12803849 .photo.right .mod_12803849_pub {
	 min-width: 314px; margin: 15px 10px;
}

.mod_12803849 .photo.left .mod_12803849_pub {
	 margin-left: 0;
}

.mod_12803849 .photo.right .mod_12803849_pub {
	 margin-right: 0;
}

.mod_12803849 .para_47209103 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep101">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9896282 -->
<div id="mod_9896282" class="mod_9896282 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU ZINFOS</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.zinfos974.com/" > <span>
 ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,9092021"><a href="/SaMemKreol_r413.html" > <span>
 SaMemKreol
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118917"><a href="/Faits-divers_r79.html" > <span>
 Faits-Divers
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118916"><a href="/Economie_r78.html" > <span>
 Économie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120793"><a href="/Social_r123.html" > <span>
 Social
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118915"><a href="/Politique_r77.html" > <span>
 Politique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118918"><a href="/Societe_r80.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120548"><a href="/Culture_r118.html" > <span>
 Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118920"><a href="/Sport-Reunion_r82.html" > <span>
 Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137805"><a href="/Education_r198.html" > <span>
 Éducation
 </span>
</a></li>
 <li class="liens" data-link="rubrique,123672"><a href="/Sante_r155.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,9174303"><a href="/Bien-etre_r414.html" > <span>
 Bien-être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137808"><a href="/Meteo_r200.html" > <span>
 Météo
 </span>
</a></li>
 <li class="liens" data-link="rubrique,117842"><a href="/Communique_r47.html" > <span>
 Communiqués
 </span>
</a></li>
 <li class="liens" data-link="rubrique,9215798"><a href="/Mayotte_r415.html" > <span>
 Mayotte
 </span>
</a></li>
 <li class="liens" data-link="home,"><a href="https://www.zinfos974.com/" > <span>
 Monde
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,205012"><a href="/National_r279.html" > <span>
 National
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149354"><a href="/Ocean-Indien_r234.html" > <span>
 Océan Indien
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149348"><a href="/International_r228.html" > <span>
 Internationnal
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,115506"><a href="/courrierdeslecteurs/" > <span>
 Courrier des lecteurs
 </span>
</a></li>
 <li class="liens" data-link="externe,https://annonces.zinfos974.com/"><a href="https://annonces.zinfos974.com/" > <span>
 Annonces Légales
 </span>
</a></li>
 <li class="liens" data-link="rubrique,6583851"><a href="/Annonces-Legales/" > <span>
 Avis de marché - Appels d'offres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1229855"><a href="/Animaux_r345.html" > <span>
 Animaux
 </span>
</a></li>
 <li class="liens" data-link="externe,https://www.zoticket974.com/"><a href="https://www.zoticket974.com/"  target="_blank"> <span>
 Zoticket974
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9896283 -->
<div id="mod_9896283" class="mod_9896283 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.zinfos974.com"><img src="https://www.zinfos974.com/photo/iphone_titre_9896283.png?v=1651130852" alt="Zinfos974"  title="Zinfos974" /></a>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- html 23538639 -->
	 <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P856SL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ecart_after_23538639" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28844842 -->
<div id="ecart_before_28844842" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- adrun-habillage -->
<div id="adrun-habillage"></div>

<div id="ecart_after_28844842" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 47041201 -->
<div id="ecart_before_47041201" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="test974"></div>

<div id="ecart_after_47041201" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 47041366 -->
<div id="ecart_before_47041366" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
<div class="" style="display:none">
	 <div id="test_53614"></div>
</div>
<div id="ecart_after_47041366" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12576420" class="mod_12576420 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="250" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3 empty">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</div>
</td>
<td class="celcombo4">
<!-- titre 34720292 -->
<div id="ecart_before_34720292" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_34720292" class="mod_34720292 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.zinfos974.com/"><img src="/photo/titre_34720292.png?v=1651130667" alt="Zinfos 974, l'actualité de l'île de La Réunion" title="Zinfos 974, l'actualité de l'île de La Réunion" class="image"/></a></div>
</div></div>
</td>
</tr>
</table>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,9092021" class=" titre" id="menuliste_12576678_2"><a href="/SaMemKreol_r413.html" >#SaMemKreol</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_3"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rubrique,9215798" class=" titre" id="menuliste_12576678_4"><a href="/Mayotte_r415.html" >Mayotte</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_5"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_6"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,137808" class=" titre" id="menuliste_12576678_7"><a href="/Meteo_r200.html" >Météo</a></li>
			 <li data-link="rubrique,1229855" class=" titre" id="menuliste_12576678_8"><a href="/Animaux_r345.html" >Animaux</a></li>
			 <li data-link="externe,https://www.zoticket974.com/" class=" titre" id="menuliste_12576678_9"><a href="https://www.zoticket974.com/"  target="_blank">Zoticket974</a></li>
			 <li data-link="externe,https://annonces.zinfos974.com/" class=" titre" id="menuliste_12576678_10"><a href="https://annonces.zinfos974.com/" >Annonces Légales</a></li>
			 <li data-link="rubrique,6583851" class=" titre" id="menuliste_12576678_11"><a href="/Annonces-Legales/" >Avis de marché &amp; Appels d’offres </a></li>
			 <li data-link="rubrique,9174303" class=" titre last" id="menuliste_12576678_12"><a href="/Bien-etre_r414.html" >Bien-être</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18611971 -->
<div id="ecart_before_18611971" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18611971" class="mod_18611971 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="entete"><div class="fullmod">
		 <span>LOCAL</span>
	 </div></div>
	 <div class="main_menu">
		 <ul id="menuliste_18611971">
			 <li data-link="rubrique,118917" class=" titre first" id="menuliste_18611971_1"><a href="/Faits-divers_r79.html" >FAITS DIVERS</a></li>
			 <li data-link="rubrique,118916" class=" titre" id="menuliste_18611971_2"><a href="/Economie_r78.html" >ECONOMIE</a></li>
			 <li data-link="rubrique,120793" class=" titre" id="menuliste_18611971_3"><a href="/Social_r123.html" >SOCIAL</a></li>
			 <li data-link="rubrique,118915" class=" titre" id="menuliste_18611971_4"><a href="/Politique_r77.html" >POLITIQUE</a></li>
			 <li data-link="rubrique,118918" class=" titre" id="menuliste_18611971_5"><a href="/Societe_r80.html" >SOCIETE</a></li>
			 <li data-link="rubrique,120548" class=" titre" id="menuliste_18611971_6"><a href="/Culture_r118.html" >CULTURE</a></li>
			 <li data-link="rubrique,119084" class=" titre" id="menuliste_18611971_7"><a href="/Justice_r89.html" >JUSTICE</a></li>
			 <li data-link="rubrique,118920" class=" titre" id="menuliste_18611971_8"><a href="/Sport-Reunion_r82.html" >SPORT</a></li>
			 <li data-link="rubrique,137805" class=" titre" id="menuliste_18611971_9"><a href="/Education_r198.html" >EDUCATION</a></li>
			 <li data-link="rubrique,123672" class=" titre" id="menuliste_18611971_10"><a href="/Sante_r155.html" >SANTÉ</a></li>
			 <li data-link="rubrique,117842" class=" titre last" id="menuliste_18611971_11"><a href="/Communique_r47.html" >COMMUNIQUÉS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18611971('menuliste_18611971')</script>
</div>
<div id="ecart_after_18611971" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/Un-bateau-de-peche-echoue-sur-les-rochers-a-Saint-Pierre_a185728.html">Un&nbsp;bateau&nbsp;de&nbsp;pêche&nbsp;échoué&nbsp;sur&nbsp;les&nbsp;rochers&nbsp;à&nbsp;Saint-Pierre</a>
			<span class="date" style="margin-left:5px;">03/08/2022</span>
			 <a href="/Une-moto-accidentee-sur-la-voie-canniere-de-Mont-Roquefeuil_a185694.html">Une&nbsp;moto&nbsp;accidentée&nbsp;sur&nbsp;la&nbsp;voie&nbsp;cannière&nbsp;de&nbsp;Mont&nbsp;Roquefeuil</a>
			<span class="date" style="margin-left:5px;">02/08/2022</span>
			 <a href="/Terrorisme-Joe-Biden-annonce-la-mort-du-chef-d-Al-Qaida_a185692.html">Terrorisme&nbsp;:&nbsp;Joe&nbsp;Biden&nbsp;annonce&nbsp;la&nbsp;mort&nbsp;du&nbsp;chef&nbsp;d'Al-Qaïda</a>
			<span class="date" style="margin-left:5px;">02/08/2022</span>
	 </div>
</div>
<div id="ecart_after_12577061" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 28844856 -->
<div id="ecart_before_28844856" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div style="height: 10px;"></div>
<!-- adrun-banner_1 -->
<div id="adrun-banner_1"></div>
<div id="ecart_after_28844856" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 47041065 -->
<div id="ecart_before_47041065" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="test-1"></div>

<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- html 36788463 -->
<div class="responsive" style="display:none">
	 <!-- html 36217261 -->
<div class="responsive" style="display:none">
<!-- adrun-pave_mobile -->
<div id="adrun-pave_mobile"></div>
</div>
</div>
<div id="mod_12803849" class="mod_12803849 wm-module fullbackground  page2_article article-185743">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Courrier des lecteurs</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Harcèlement scolaire
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Par Une maman qui a des valeurs et qui se respecte - Publié le Mercredi 3 Août 2022 à 14:27</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_47209103 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/66469996-47209103.jpg?v=1659523721" alt="Harcèlement scolaire" title="Harcèlement scolaire" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/66469996-47209103.jpg?v=1659523722" alt="Harcèlement scolaire" title="Harcèlement scolaire" width="626" />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 J’ai décidé de dénoncer certains faits au niveau de la Fonction publique à la Réunion qui sont dissimulés, alors que mon enfant mineur est en souffrance.&nbsp; <br />   <br />  En effet, depuis que j’ai eu des problèmes dans mon travail et que j’ai déposé une plainte au tribunal depuis 2017 contre le harcèlement et plus. LE PROCÈS JAMAIS EU LIEU ! Mon enfant a des problèmes depuis l’élémentaire jusqu’au collège actuellement.&nbsp; <br />   <br />  J’ai écrit dernièrement à Madame la Rectrice depuis le mois d’avril et au procureur de la République : mon fils ne part plus à l’école depuis le mois d’avril (moins de 16 ans) et on a essayé de l’inscrire dans une école privée qui ne nous a même pas répondu ! Le conseil de classe a pris une décision irrévocable : Redoublement ! <br />   <br />  Madame la Rectrice, vu que vous n’avait pas répondu à mon courrier AR, je me permets de vous demander par la presse : Pourquoi vous ne réagissez pas ? Par ailleurs, nous attendons de voir ce que Madame la Procureure fera !&nbsp; <br />   <br />  Le pouvoir des hauts fonctionnaires pèse lourd apparemment.&nbsp; <br />   <br />  Une mère victime comme son enfant, bloquée partout sur l’île ! Le pire on subit les attaques alors qu’on n’a rien fait !&nbsp; <br />   <br />  Merci&nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.zinfos974.com%2FHarcelement-scolaire_a185743.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FHarcelement-scolaire_a185743.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Harc%C3%A8lement+scolaire+http%3A%2F%2Fxfru.it%2FTjwV8z"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FHarcelement-scolaire_a185743.html&amp;title=Harc%C3%A8lement+scolaire&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br /> <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3781701" class="param_commentaire mod_3781701 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Harcelement-scolaire_a185743.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="66469996" />
						 <input type="hidden" name="id_article_reel" value="66469996" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D66469996%7Ctype_com%3D%7C%2FHarcelement-scolaire_a185743.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/3781701/', 'ajax=true&amp;show=fields&amp;id_objet=66469996&amp;type=&fblogin=true&amp;POST_URI=%2FHarcelement-scolaire_a185743.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.zinfos974.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Harcelement-scolaire_a185743.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Si aucune page de confirmation n'apparaît après avoir cliqué sur "Proposer" , merci de nous le faire savoir via le mail contact@zinfos974.com					 <br />
					 ------					 <br />
					 Merci de nous donner les informations suivantes, elles nous serviront à mieux cerner votre situation :					 <br />
					 -- Smartphone ou ordinateur (mac ou windows)					 <br />
					 -- Navigateur utilisé					 <br />
					 -- Votre fournisseur d'accès internet					 <br />
					 ------					 <br />
					 CHARTE DES COMMENTAIRES					 <br />
					 					 <br />
					 Zinfos 974 vous offre un espace commentaires vous permettant de réagir, discuter, informer. Cet espace est ouvert aux internautes inscrits et non-inscrits au site.					 <br />
					 					 <br />
					 Les intervenants doivent respecter les principes élémentaires du débat.					 <br />
					 					 <br />
					 Sont proscrits : 					 <br />
					 					 <br />
					 - Les insultes, les attaques personnelles, les agressions, les propos discriminatoires sous toutes les formes - que ce soit envers les intervenants, les commentateurs ou l'équipe de Zinfos 974.					 <br />
					 					 <br />
					 - Tout contenu contraire à la loi : l'incitation à la violence ou à la haine raciale, la discrimination et la diffamation, les propos homophobes, la négation des crimes contre l'humanité, ou la justification des actes violents et des attentats.					 <br />
					 					 <br />
					 - Les propos pornographiques ou délibérément choquants ne sont pas autorisés.					 <br />
					 					 <br />
					 - Merci d'éviter le hors sujet, les rumeurs infondées et les fausses informations.					 <br />
					 					 <br />
					 - La répétition d'un même commentaire, assimilée à du spam.					 <br />
					 					 <br />
					 - La publicité. Ne soumettez pas des liens commerciaux.					 <br />
					 					 <br />
					 Si le commentaire d'un autre internaute vous paraît contrevenir à cette charte, utilisez la commande "signaler un commentaire abusif" plutôt que d'envenimer le débat.					 <br />
					 					 <br />
					 Pour protéger votre vie privée, ne donnez pas d'indication personnelle (mail, adresse ou numéro de téléphone) dans un commentaire.					 <br />
					 					 <br />
					 En cas de litige, vous pouvez contacter la rédaction de Zinfos 974 via l'adresse contact@zinfos974.com					 <br />
					 					 <br />
					 Vous restez le responsable des commentaires que vous soumettez et en portez la responsabilité. De son côté, la rédaction de Zinfos 974 se réserve le droit de retirer tout commentaire si elle l'estime nécessaire pour la bonne tenue du débat. 					 <br />
					 					 <br />
					 Zinfos 974 est seul juge des messages qu'il publie ou modère - y compris pour des raisons qui ne seraient pas répertoriées dans la liste ci-dessus. Vous pouvez demander des explications sur la modération en utilisant l'adresse contact@zinfos974.com, mais toute allusion au travail de modération dans un commentaire sera systématiquement mis hors ligne.					 <br />
					 					 <br />
					 ------					 <br />
					 Toute l'équipe de Zinfos974 vous remercie					 <br />
					 
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_12803849" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35242267 -->
<div id="ecart_before_35242267" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script>

$(document).ready(function() {
 $('#adrun-pave_2').appendTo($(".instapaper_body"));
 $('#vrpi-02').appendTo($(".instapaper_body"));
});
</script>

<style>#vrpi-02,#adrun-pave_2 {margin: 10px 0;}</style>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845135 -->
<div id="ecart_before_28845135" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-inread -->
<div id="adrun-inread"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 28845147 -->
<div id="ecart_before_28845147" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-native -->
<div id="adrun-native"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 34964977 -->
<div id="ecart_before_34964977" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 

<script>

$(document).ready(function() {
 $('#taboola-below-article-thumbnails').prependTo($(".mod_3781701"));
});

</script>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35421655 -->
<div id="ecart_before_35421655" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <div id="vrpi-02">
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 35242144 -->
<div id="ecart_before_35242144" class="ecart_col1 " style="display:none"><hr /></div>
<div class="module-notresponsive">
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 35421622 -->
<div id="ecart_before_35421622" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div class="responsive" style="display:none">
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35421686 -->
<div id="ecart_before_35421686" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 </div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35576294 -->
<div id="ecart_before_35576294" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div class="responsive" style="display:none">
	 <div id="scroll_to_top"> 
    <a href="#mod_12803849"><img src="https://www.zinfos974.com/docs/Ban2020/top.png" alt="Retourner en haut" /></a> 
</div>


<style type="text/css">
	#scroll_to_top { 
  position: fixed; 
  width: 40px; 
  height: 40px; 
  bottom: 90px; 
  right: 30px; 
background-color: white;
border-radius: 20px;
overflow: hidden;
} 
#scroll_to_top img { 
    width: 25px !important;
    margin: 6px auto 0 auto;
    display: block;
}
</style>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 35660552 -->
<div id="ecart_before_35660552" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div class="responsive" style="display:none">
	 <!-- adrun-pave_2 -->
<div id="adrun-pave_2"></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 42908287 -->
<div id="ecart_before_42908287" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script>

$(document).ready(function() {
 $('.social').insertAfter('#vrpi-02');
 $('.sharing').insertBefore('#vrpi-02');
 $('.bloc_auteur').insertAfter('#vrpi-02');
});
</script>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 36193391 -->
<div class="module-notresponsive">
	 <!-- adrun-pave_1 -->
<div id="adrun-pave_1"></div>
</div>
<div id="ecart_after_36193391" class="ecart_col2"><hr /></div>

<!-- html 45526349 -->
	 <div id="adstudio-pave_1"></div>
<div id="ecart_after_45526349" class="ecart_col2"><hr /></div>

<!-- html 47018872 -->
<div id="ecart_before_47018872" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div id="test_3"></div>

<div id="ecart_after_47018872" class="ecart_col2"><hr /></div>

<!-- html 47041328 -->
<div id="ecart_before_47041328" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div id="test_2"></div>
<div id="ecart_after_47041328" class="ecart_col2"><hr /></div>

<!-- espace 31263831 -->
<div id="ecart_before_31263831" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_31263831" class="mod_31263831 wm-module fullbackground "><hr /></div>
<div id="ecart_after_31263831" class="ecart_col2"><hr /></div>

<!-- pub 14367103 -->
<div class="module-notresponsive">
</div>
<div id="ecart_after_14367103" class="ecart_col2"><hr /></div>

<!-- pub 19464842 -->
<div id="ecart_before_19464842" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
</div>
<div id="ecart_after_19464842" class="ecart_col2"><hr /></div>

<!-- news 34763447 -->
<div id="ecart_before_34763447" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_34763447" class="mod_34763447 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les + plus lus de la journée</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Apres-20-ans-d-abandon-la-maison-Hugot-est-en-vente-pour-plus-de-37-millions-d-euros_a185466.html">Après 20 ans d’abandon, la maison Hugot est en vente pour plus de 3,7 millions d'euros</a>
		 </h3>
		 <div class="titre">
			 <span class="date">02/08/2022</span>
			 <span class="auteur"> - </span><span class="auteur">SF</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Une-infirmiere-liberale-de-La-Reunion-empoche-illegalement-un-million-d-euros_a185737.html">Une infirmière libérale de La Réunion empoche illégalement un million d'euros </a>
		 </h3>
		 <div class="titre">
			 <span class="date">03/08/2022</span>
			 <span class="auteur"> - </span><span class="auteur">Isabelle Serre</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Coup-de-gueule-Parents-faites-attention-a-vos-enfants-en-boite-de-nuit_a185687.html">Coup de gueule : "Parents, faites attention à vos enfants en boîte de nuit"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">03/08/2022</span>
			 <span class="auteur"> - </span><span class="auteur">Karoline Chérie - caroline@zinfos974.com</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Enseignants-la-presidente-de-Region-vole-au-secours-des-laureats-qui-refusent-d-aller-en-metropole_a185698.html">Enseignants : la présidente de Région vole au secours des lauréats qui refusent d'aller en métropole</a>
		 </h3>
		 <div class="titre">
			 <span class="date">02/08/2022</span>
			 <span class="auteur"> - </span><span class="auteur">Sophie Fontaine</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/SFR-Reunion-lance-la-5G-dans-6-communes_a185708.html">SFR Réunion lance la 5G dans 6 communes</a>
		 </h3>
		 <div class="titre">
			 <span class="date">02/08/2022</span>
			 <span class="auteur"> - </span><a rel="author" class="auteur" href="/author/Gaetan-Dumuids/">Gaëtan Dumuids</a>

		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Un-jeune-Francais-emprisonne-au-Maroc-risque-116-ans-de-prison-aux-Etats-Unis-pour-cybercriminalite_a185727.html">Un jeune Français emprisonné au Maroc risque 116 ans de prison aux Etats-Unis pour cybercriminalité</a>
		 </h3>
		 <div class="titre">
			 <span class="date">03/08/2022</span>
			 <span class="auteur"> - </span><span class="auteur">Nicolas Payet</span>
		 </div>
	 </div>
	 </div>
</div>
</div>
<div id="ecart_after_34763447" class="ecart_col2"><hr /></div>

<!-- news 34763870 -->
<div id="ecart_before_34763870" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_34763870" class="mod_34763870 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les + plus lus de la semaine</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/​Le-petit-Mathis-est-decede-suite-a-son-accident-de-moto-en-Italie_a185507.html">​Le petit Mathis est décédé suite à son accident de moto en Italie</a>
		 </h3>
		 <div class="titre">
			 <span class="date">28/07/2022</span>
			 <span class="auteur"> - </span><span class="auteur">LG</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Les-parents-de-Mathis-Bellon-et-son-coach-rendent-hommage-a-leur-champion_a185651.html">Les parents de Mathis Bellon et son coach rendent hommage à leur champion</a>
		 </h3>
		 <div class="titre">
			 <span class="date">31/07/2022</span>
			 <span class="auteur"> - </span><span class="auteur">LG</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Lezards-Un-projet-d-arrete-prefectoral-pour-eliminer-l-Agame-des-colons-a-la-carabine_a185563.html">Lézards : Un projet d’arrêté préfectoral pour éliminer l'Agame des colons à la carabine</a>
		 </h3>
		 <div class="titre">
			 <span class="date">30/07/2022</span>
			 <span class="auteur"> - </span><span class="auteur">NP</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Apres-20-ans-d-abandon-la-maison-Hugot-est-en-vente-pour-plus-de-37-millions-d-euros_a185466.html">Après 20 ans d’abandon, la maison Hugot est en vente pour plus de 3,7 millions d'euros</a>
		 </h3>
		 <div class="titre">
			 <span class="date">02/08/2022</span>
			 <span class="auteur"> - </span><span class="auteur">SF</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Voyage-en-provenance-et-a-destination-de-La-Reunion-Les-conditions-changent_a185685.html">Voyage en provenance et à destination de La Réunion : Les conditions changent</a>
		 </h3>
		 <div class="titre">
			 <span class="date">01/08/2022</span>
			 <span class="auteur"> - </span><span class="auteur">NP</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Un-randonneur-decede-sur-les-sentiers-de-l-ile_a185656.html">Un randonneur décède sur les sentiers de l'île</a>
		 </h3>
		 <div class="titre">
			 <span class="date">31/07/2022</span>
			 <span class="auteur"> - </span><span class="auteur">IS</span>
		 </div>
	 </div>
	 </div>
</div>
</div>
<div id="ecart_after_34763870" class="ecart_col2"><hr /></div>

<!-- pub 15556476 -->
<div id="ecart_before_15556476" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
</div>
<div id="ecart_after_15556476" class="ecart_col2"><hr /></div>

<!-- pub 24668714 -->
<div id="ecart_before_24668714" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
</div>
<div id="ecart_after_24668714" class="ecart_col2"><hr /></div>

<!-- news 47950046 -->
<div id="ecart_before_47950046" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_47950046" class="mod_47950046 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les + plus lus du mois</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Installee-recemment-dans-l-ile-cette-ex-candidate-d-une-emission-tele-decouvre-un-fleau-de-La-Reunion_a185525.html">Installée récemment dans l’île, cette ex-candidate d’une émission télé découvre un "fléau de La Réunion"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">27/07/2022</span>
			 <span class="auteur"> - </span><span class="auteur">GD</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/​Le-petit-Mathis-est-decede-suite-a-son-accident-de-moto-en-Italie_a185507.html">​Le petit Mathis est décédé suite à son accident de moto en Italie</a>
		 </h3>
		 <div class="titre">
			 <span class="date">28/07/2022</span>
			 <span class="auteur"> - </span><span class="auteur">LG</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Saint-Louis-Quatre-jeunes-ont-perdu-la-vie-dans-un-accident-de-la-route_a185203.html">Saint-Louis : Quatre jeunes ont perdu la vie dans un accident de la route</a>
		 </h3>
		 <div class="titre">
			 <span class="date">18/07/2022</span>
			 <span class="auteur"> - </span><span class="auteur">GD</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Laurena-et-son-petit-ami-Damien-fauches-dans-ce-terrible-accident-a-Saint-Louis_a185218.html">Laurena et son petit ami Damien fauchés dans ce terrible accident à Saint-Louis </a>
		 </h3>
		 <div class="titre">
			 <span class="date">18/07/2022</span>
			 <span class="auteur"> - </span><span class="auteur">Ludovic Grondin</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Accident-mortel-a-St-Louis-Une-famille-doublement-endeuillee_a185217.html">Accident mortel à St-Louis : Une famille doublement endeuillée</a>
		 </h3>
		 <div class="titre">
			 <span class="date">18/07/2022</span>
			 <span class="auteur"> - </span><span class="auteur">NP</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Riviere-Saint-Louis-Elle-ne-peut-plus-sortir-sa-voiture-de-chez-elle-depuis-2-ans_a185147.html">Rivière Saint-Louis : Elle ne peut plus sortir sa voiture de chez elle depuis 2 ans</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/07/2022</span>
			 <span class="auteur"> - </span><span class="auteur">GD</span>
		 </div>
	 </div>
	 </div>
</div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- pub 17943626 -->
<div id="ecart_after_17943626" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 47118465 -->
<div id="ecart_before_47118465" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="text_49046"></div>
<div id="ecart_after_47118465" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_34663537" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_34663537" class="mod_34663537 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- html 34663625 -->
<div id="ecart_before_34663625" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 	<div class="pied_perso">

		<p>3 rue Émile Hugot<br>
			Immeuble Rigolet<br>
			…
			<br>97490 Sainte-Clotilde</p>
		<p>06 92 97 75 75<br>contact@zinfos974.com</p>
		<p><br /></p>

		<p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

		<p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

		<p><a href="https://www.zinfos974.com/faq/Mentions-Legales_fi4688.html">- Mentions légales</a></p>

		<p><a href="https://www.zinfos974.com/faq/Conditions-generales-d-utilisation-de-Zinfos-974_fi4687.html">- CGU</a></p>

		<p><a href="https://www.zinfos974.com/faq/Politique-de-confidentialite_fi4691.html">- Politique de Confidentialité</a></p>

		<p><a href="https://www.zinfos974.com/Nos-Journalistes_a147768.html">- Nos Journalistes</a></p>

	</div>

	<style type="text/css">
		
.pied_perso {
	width: 80%;
	border-radius: 20px;
	overflow: hidden;
	padding: 20px;
	margin-left: auto;
	margin-right: auto;
	margin-top: 20px;
	margin-bottom: 20px;
	background-color: #aa0e00;
}


		.pied_perso p {
			text-align: center;
			color: white;
			font-size: 15px;
		}

		.pied_perso p a {
			text-decoration: none;
			color: white;
		}

		.pied_perso p a:hover {
			text-decoration: none;
			color: yellow;
			font-weight: 600;
		}

	</style>
</td>
<td class="celcombo3">
<!-- menu_static 34717385 -->
<div id="ecart_before_34717385" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_34717385" class="mod_34717385 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos autres sites</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.7mag.re/" data-link="externe,https://www.7mag.re/" target="_blank">
				 www.7mag.re
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.zinfos-moris.com/" data-link="externe,https://www.zinfos-moris.com/" target="_blank">
				 www.zinfos-moris.com
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.zoticket974.com/index.php?city=2" data-link="externe,https://www.zoticket974.com/index.php?city=2" target="_blank">
				 www.zoticket974.com
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.meteo974.re/" data-link="externe,https://www.meteo974.re/" target="_blank">
				 www.meteo974.re
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Mais aussi ...
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Publireportage_r348.html" data-link="rubrique,1234654" >
				 Publireportages
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/Rubrique-sponsorisee_r392.html" data-link="rubrique,5879203" >
				 Articles Sponsorisés
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_34663537" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 28845063 -->
<div id="ecart_before_28845063" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-oop -->
<div id="adrun-oop"></div>
<div id="ecart_after_28845063" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 28845132 -->
<div id="ecart_before_28845132" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_2 -->
<div id="adrun-banner_2"></div>
<div id="ecart_after_28845132" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 41029504 -->
<div id="ecart_before_41029504" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
var _nAdzq=_nAdzq||[];(function(){
_nAdzq.push(["setIds","ad5f5ad73b8b8913"]);
_nAdzq.push(["setPk","BL4XWWNbj5q2dGBQMbnjNSw_INtmwqZER1q7-c9oY_O4qvIYhzibY2KaqJGxjtKrgu-6P0wHUMIrz_i__yMGw38"]);
_nAdzq.push(["setDomain","notifpush.com"]);
_nAdzq.push(["setNativDomain",true]);
_nAdzq.push(["setSubscriptionNotif",false]);
_nAdzq.push(["setTemplateId","optinboxperso"]);
_nAdzq.push(["setEnv"]);
var e="https://notifpush.com/scripts/";
var t=document.createElement("script");
t.type="text/javascript";
t.defer=true;
t.async=true;
t.src=e+"nadz-sdk.js";
var s=document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(t,s)})();
window.tpl_text1="Ne manquez pas nos nouveaux articles et les offres partenaires en temps réel.";
window.tpl_text2="Aucun email requis.";
window.tpl_text3="Autoriser les notifications pour continuer.";
window.tpl_colorText1="#292929";
window.tpl_colorText2="#135de4";
window.tpl_colorText3="#292929";
window.no_mobile="0";
window.tpl_logo=" https://statics.pushaddict.com/images/573/imageDesktop_9412949173842737_142390690_3994381827239024_8451910669005313245_o.jpg";
window.tpl_textMobile="Ne manquez pas nos nouveaux articles et les offres partenaires en temps réel.";
window.tpl_logoMobile="";
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9896282 .liens');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-13814123').trigger('click');
        $('#keyword_safe_13814123').hide(); 
        $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	recharge_async('hidden_fields', '/mymodule/3781701/', 'ajax=true&show=fields&type=&id_objet=66469996');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('1294468760611061'); };
make_print_object("66469996", "UWNTNVFjUWcHNA==", "form_comment", true);

/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<script type="text/javascript">make_print_object("66469996", "ATMGYAMxUWdWZQ==", "form_comment", 1);</script>
</body>

</html>
