
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Dengue à La Réunion : Poursuite de la baisse de cas</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Ville de Saint-Paul" />
<meta name="keywords" content="Actualité, Réunion, Journal, Presse, Fait divers, ile de la réunion, information, nationale, internationale, blog, politique, Culture, Sport, News" />
<meta name="description" content="Dans leur dernier communiqué chiffré, la Préfecture de La Réunion et l’ARS annoncent 38 cas de dengue confirmés du 4 au 17 octobre (15 jours), soit environ une vingtaine de cas hebdomadaire. L..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/Dengue-a-La-Reunion-Poursuite-de-la-baisse-de-cas_a174884.html" />
<meta name="image" property="og:image" content="https://www.zinfos974.com/photo/art/grande/59858751-43907804.jpg?v=1635412514" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dengue à La Réunion : Poursuite de la baisse de cas" />
<meta property="og:description" content="Dans leur dernier communiqué chiffré, la Préfecture de La Réunion et l’ARS annoncent 38 cas de dengue confirmés du 4 au 17 octobre (15 jours), soit environ une vingtaine de cas hebdomadaire. Le nombre de cas poursuit sa baisse ces dernières semaines. Toutefois, la circulation du virus de l..." />
<meta property="og:site_name" content="Zinfos 974, l'actualité de l'île de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.zinfos974.com/photo/art/grande/59858751-43907804.jpg?v=1635412514" />
<meta property="twitter:title" content="Dengue à La Réunion : Poursuite de la baisse de cas" />
<meta property="twitter:description" content="Dans leur dernier communiqué chiffré, la Préfecture de La Réunion et l’ARS annoncent 38 cas de dengue confirmés du 4 au 17 octobre (15 jours), soit environ une vingtaine de cas hebdomadaire. L..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_123.css?v=1621602158" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1223.css?v=1587565659" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1223_responsive.css?v=1587565659" type="text/css" />
<link rel="stylesheet" href="/var/style/style.15085771.css?v=1621602158" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans|Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1635234419" type="text/css" />
<link rel="canonical" href="https://www.zinfos974.com/Dengue-a-La-Reunion-Poursuite-de-la-baisse-de-cas_a174884.html" />
<link rel="amphtml" href="https://www.zinfos974.com/Dengue-a-La-Reunion-Poursuite-de-la-baisse-de-cas_a174884.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '59858751'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye18611971 = true;

function sfHover_18611971(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_18611971(obj); 
				} else if (func == 'click') {
					sfHoverHide_18611971(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_18611971(obj); }
		}
	);
}
function sfHoverShow_18611971(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_18611971(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<meta name='dailymotion-domain-verification' content='dmo04rjdfek8qlq54' />
<meta property="fb:pages" content="121216641222248" />

<script>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</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">


<!--  DEBUT SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'zinfos974 ']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
   </script>

<!--  FIN SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<!--  SCRIPT POUR TABOOLA -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zinfos974/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<!--  FIN DE SCRIPT POUR TABOOLA -->

<!--  DEBUT DE SCRIPT POUR ADSENSE -->

<script data-ad-client="ca-pub-1094193809617995" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!--  FIN DE SCRIPT POUR ADSENSE -->

<!--  DEBUT DE SCRIPT DAYLIMOTION -->
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","609118aff2bc5379af75cfab")
</script>

<!--  FIN DE SCRIPT DAYLIMOTION -->

<!--  SCRIPT GRAMICA TEST IP FR -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 463228,
            pageId: 1467632,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 58967 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!--  FIN SCRIPT GRAMICA TEST IP FR -->

<!--  DEBUT SCRIPT ACTIRISE TEST IP FR -->

<script src="https://www.flashb.id/boot/cc88a571-063c-5357-81f5-50b328b3e636.js"></script>
<script type="text/javascript">
  window._hbdbrk = window._hbdbrk || [];
</script>

<!--  FIN SCRIPT GRAMICA TEST IP FR -->
<style type="text/css">
.mod_15085771 img, .mod_15085771 embed, .mod_15085771 table {
	 max-width: 676px;
}

.mod_15085771 .mod_15085771_pub {
	 min-width: 678px;
}

.mod_15085771 .mod_15085771_pub .cel1 {
	 padding: 0;
}

.mod_15085771 .photo.left .mod_15085771_pub, .mod_15085771 .photo.right .mod_15085771_pub {
	 min-width: 339px; margin: 15px 10px;
}

.mod_15085771 .photo.left .mod_15085771_pub {
	 margin-left: 0;
}

.mod_15085771 .photo.right .mod_15085771_pub {
	 margin-right: 0;
}

.mod_15085771 .para_43907804 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager -->
 
</head>

<body class="mep123">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9896282 -->
<div id="mod_9896282" class="mod_9896282 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU ZINFOS</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.zinfos974.com/" > <span>
 ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118917"><a href="/Faits-divers_r79.html" > <span>
 Faits-Divers
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118916"><a href="/Economie_r78.html" > <span>
 Économie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120793"><a href="/Social_r123.html" > <span>
 Social
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118915"><a href="/Politique_r77.html" > <span>
 Politique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118918"><a href="/Societe_r80.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120548"><a href="/Culture_r118.html" > <span>
 Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118920"><a href="/Sport-Reunion_r82.html" > <span>
 Sport
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137805"><a href="/Education_r198.html" > <span>
 Éducation
 </span>
</a></li>
 <li class="liens" data-link="rubrique,123672"><a href="/Sante_r155.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137808"><a href="/Meteo_r200.html" > <span>
 Météo
 </span>
</a></li>
 <li class="liens" data-link="rubrique,117842"><a href="/Communique_r47.html" > <span>
 Communiqués
 </span>
</a></li>
 <li class="liens" data-link="home,"><a href="https://www.zinfos974.com/" > <span>
 Monde
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,205012"><a href="/National_r279.html" > <span>
 National
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149354"><a href="/Ocean-Indien_r234.html" > <span>
 Océan Indien
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149348"><a href="/International_r228.html" > <span>
 Internationnal
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,115506"><a href="/courrierdeslecteurs/" > <span>
 Courrier des lecteurs
 </span>
</a></li>
 <li class="liens" data-link="externe,https://annonces.zinfos974.com/liste-annonces.html"><a href="https://annonces.zinfos974.com/liste-annonces.html" > <span>
 Annonces Légales
 </span>
</a></li>
 <li class="liens" data-link="rubrique,6583851"><a href="/Annonces-Legales/" > <span>
 Avis de marché - Appels d'offres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1229855"><a href="/Animaux_r345.html" > <span>
 Animaux
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.zoticket974.com/"><a href="http://www.zoticket974.com/"  target="_blank"> <span>
 Zoticket974
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9896283 -->
<div id="mod_9896283" class="mod_9896283 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.zinfos974.com"><img src="https://www.zinfos974.com/photo/iphone_titre_9896283.png?v=1587639667" alt="Zinfos974"  title="Zinfos974" /></a>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- html 23538639 -->
	 <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P856SL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ecart_after_23538639" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12576420" class="mod_12576420 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="250" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3 empty">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</div>
</td>
<td class="celcombo4">
<!-- titre 34720292 -->
<div id="ecart_before_34720292" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_34720292" class="mod_34720292 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.zinfos974.com/"><img src="/photo/titre_34720292.png?v=1587556803" alt="Zinfos 974, l'info de l'ile de La Réunion" title="Zinfos 974, l'info de l'ile de La Réunion" class="image"/></a></div>
</div></div>
</td>
</tr>
</table>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_2"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_3"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_4"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,137808" class=" titre" id="menuliste_12576678_5"><a href="/Meteo_r200.html" >Météo</a></li>
			 <li data-link="rubrique,1229855" class=" titre" id="menuliste_12576678_6"><a href="/Animaux_r345.html" >Animaux</a></li>
			 <li data-link="externe,https://www.zoticket974.com/" class=" titre" id="menuliste_12576678_7"><a href="https://www.zoticket974.com/"  target="_blank">Zoticket974</a></li>
			 <li data-link="externe,https://annonces.zinfos974.com/liste-annonces.html" class=" titre" id="menuliste_12576678_8"><a href="https://annonces.zinfos974.com/liste-annonces.html" >Annonces Légales</a></li>
			 <li data-link="rubrique,6583851" class=" titre last" id="menuliste_12576678_9"><a href="/Annonces-Legales/" >Avis de marché &amp; Appels d’offres </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18611971 -->
<div id="ecart_before_18611971" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18611971" class="mod_18611971 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="entete"><div class="fullmod">
		 <span>LOCAL</span>
	 </div></div>
	 <div class="main_menu">
		 <ul id="menuliste_18611971">
			 <li data-link="rubrique,118917" class=" titre first" id="menuliste_18611971_1"><a href="/Faits-divers_r79.html" >FAITS DIVERS</a></li>
			 <li data-link="rubrique,118916" class=" titre" id="menuliste_18611971_2"><a href="/Economie_r78.html" >ECONOMIE</a></li>
			 <li data-link="rubrique,120793" class=" titre" id="menuliste_18611971_3"><a href="/Social_r123.html" >SOCIAL</a></li>
			 <li data-link="rubrique,118915" class=" titre" id="menuliste_18611971_4"><a href="/Politique_r77.html" >POLITIQUE</a></li>
			 <li data-link="rubrique,118918" class=" titre" id="menuliste_18611971_5"><a href="/Societe_r80.html" >SOCIETE</a></li>
			 <li data-link="rubrique,120548" class=" titre" id="menuliste_18611971_6"><a href="/Culture_r118.html" >CULTURE</a></li>
			 <li data-link="rubrique,119084" class=" titre" id="menuliste_18611971_7"><a href="/Justice_r89.html" >JUSTICE</a></li>
			 <li data-link="rubrique,118920" class=" titre" id="menuliste_18611971_8"><a href="/Sport-Reunion_r82.html" >SPORT</a></li>
			 <li data-link="rubrique,137805" class=" titre" id="menuliste_18611971_9"><a href="/Education_r198.html" >EDUCATION</a></li>
			 <li data-link="rubrique,123672" class=" titre" id="menuliste_18611971_10"><a href="/Sante_r155.html" >SANTÉ</a></li>
			 <li data-link="rubrique,117842" class=" titre last" id="menuliste_18611971_11"><a href="/Communique_r47.html" >COMMUNIQUÉS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18611971('menuliste_18611971')</script>
</div>
<div id="ecart_after_18611971" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/Violences-et-extorsion-12-ans-requis-a-l-encontre-de-Vanessa-Lemerle-et-d-Omar-M-Barki_a174865.html">Violences&nbsp;et&nbsp;extorsion&nbsp;:&nbsp;12&nbsp;ans&nbsp;requis&nbsp;à&nbsp;l'encontre&nbsp;de&nbsp;Vanessa&nbsp;Lemerle&nbsp;et&nbsp;d’Omar&nbsp;M’Barki</a>
			<span class="date" style="margin-left:5px;">28/10/2021</span>
			 <a href="/Halloween-Transport-de-feux-d-artifice-vente-d-alcool-a-emporter-interdits_a174871.html">Halloween&nbsp;:&nbsp;Transport&nbsp;de&nbsp;feux&nbsp;d'artifice,&nbsp;vente&nbsp;d'alcool&nbsp;à&nbsp;emporter&nbsp;interdits</a>
			<span class="date" style="margin-left:5px;">28/10/2021</span>
			 <a href="/Salazie-Un-jeune-homme-se-tue-en-tombant-d-un-camion-de-collecte-de-dechets_a174867.html">Salazie&nbsp;:&nbsp;Un&nbsp;jeune&nbsp;homme&nbsp;se&nbsp;tue&nbsp;en&nbsp;tombant&nbsp;d'un&nbsp;camion&nbsp;de&nbsp;collecte&nbsp;de&nbsp;déchets&nbsp;</a>
			<span class="date" style="margin-left:5px;">28/10/2021</span>
	 </div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- html 16771418 -->
	 <div class="bloc_retour_partenaire">
	<a style="text-decoration: none;" href="http://www.zinfos974.com/Ville-de-Saint-Paul_r330.html">
		<div class="retour-partenaire">Revenir à la Rubrique</div>
			<span class="Titre_partenaire">MAIRIE DE SAINT PAUL</span>
	</a>

</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_15085771" class="mod_15085771 wm-module fullbackground  page2_article article-174884">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Dengue à La Réunion : Poursuite de la baisse de cas
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Dans leur dernier communiqué chiffré, la Préfecture de La Réunion et l’ARS annoncent 38 cas de dengue confirmés du 4 au 17 octobre (15 jours), soit environ une vingtaine de cas hebdomadaire.
			 </h3>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jeudi 28 Octobre 2021</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_43907804 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/59858751-43907804.jpg?v=1635412514" alt="Dengue à La Réunion : Poursuite de la baisse de cas" title="Dengue à La Réunion : Poursuite de la baisse de cas" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/59858751-43907804.jpg?v=1635412514" alt="Dengue à La Réunion : Poursuite de la baisse de cas" title="Dengue à La Réunion : Poursuite de la baisse de cas" width="676" />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Le nombre de cas poursuit sa baisse ces dernières semaines. Toutefois, la circulation du virus de la dengue reste importante en cette période, en comparaison avec l’année précédente. <br />   <br />  13 communes sont concernées. L’activité aux urgences liée à la dengue se stabilise. <br />  Avec l’arrivée de la saison des pluies, il est important de poursuivre les gestes de prévention. <br />  A l’occasion de la fête de la Toussaint, les Réunionnais sont appelés à rester vigilants dans les cimetières, des lieux propices au développement des moustiques. Il est fortement recommandé de remplacer l’eau des vases par du sable humide, à votre disposition dans certains cimetières, et de retirer les coupelles sous les fleurs en pot. Ces recommandations sont également à appliquer au quotidien dans les cours et jardins des particuliers. <br />  &nbsp;  <figure>  <table>  	<tbody>  		<tr>  			<td>Depuis le 1er&nbsp;Janvier 2021</td>  		</tr>  		<tr>  			<td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;29 724&nbsp;&nbsp;cas confirmés <br />  			(après consolidation des données)&nbsp;</td>  		</tr>  		<tr>  			<td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;1&nbsp;134 hospitalisations&nbsp;</td>  		</tr>  		<tr>  			<td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;4&nbsp;112 passages aux urgences&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</td>  		</tr>  		<tr>  			<td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;20 décès&nbsp;directement liés à la dengue&nbsp;</td>  		</tr>  	</tbody>  </table>  </figure>   <br />   <br />  <strong>Situation de la dengue au 27 octobre 2021&nbsp;(données Cellule Santé Publique France en région, ARS)</strong> <br />  ·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;13 communes étaient concernées par la circulation de la dengue. <br />  ·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le nombre de cas se stabilise dans toutes les communes de l’île. <br />  ·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La commune de Saint-Pierre rapporte le plus de cas. <br />  ·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aucun&nbsp;regroupement de cas (foyer de dengue) n’a été identifié sur la période. <br />   <br />  Fête de la Toussaint&nbsp;: dans les cimetières, pensez à remplacer l’eau des vases par du sable <br />  Les cimetières sont des lieux propices au développement des moustiques&nbsp;: eau stagnante dans les vases&nbsp;&nbsp;et coupelles de pots de fleurs.&nbsp;Chaque année, une forte fréquentation des cimetières est observée à l’occasion de la fête de la Toussaint. <br />  Si des mesures adaptées de prévention, de surveillance et d’entretien ne sont pas mises en oeuvre, les cimetières risquent de devenir des lieux importants de prolifération de moustiques. <br />   <br />  Aussi, il est rappelé à tous&nbsp;l’importance&nbsp;des gestes à adopter dans les cimetières&nbsp;: <br />  Si vous utilisez des fleurs coupées: <br />  – Remplacez l’eau des vases par du sable humide jusqu’au bord du récipient. <br />  – Du sables est souvent mis à disposition dans les cimetières <br />   <br />  <strong>Recommandations pour lutter contre la dengue</strong> <br />   <br />  Les autorités sanitaires recommandent à la population&nbsp;de&nbsp;: <br />  ·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Se protéger contre les piqûres de moustiques,y compris durant les 7 jours suivants l’apparition des symptômes pour protéger son entourage <br />  Continuer à se protéger, même si on a déjà été malade de la dengue antérieurement&nbsp;; plusieurs sérotypes de la dengue peuvent circuler et une infection par un sérotype ne protège pas de l’atteinte par un autre sérotype. <br />  ·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Eliminer les gîtes larvaires (nids à moustiques)&nbsp;:&nbsp;vider tout ce qui peut contenir de l’eau tout autour de son domicile, vérifier les gouttières… <br />  ·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Consulter un médecin en cas de symptômes:&nbsp;fièvre, maux de tête, douleurs musculaires/articulaires, nausées, vomissements, …&nbsp;et réaliser le prélèvement en laboratoire d’analyse médicale&nbsp;prescrit par votre médecin pour confirmation du diagnostic de la dengue. <br />  ·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Si vous êtes malade de la dengue: <br />   <br />  o&nbsp;&nbsp;&nbsp;Continuez à vous protéger&nbsp;contre les piqûres de moustiques. <br />   <br />  o&nbsp;&nbsp;&nbsp;Afin de prévenir les formes graves de la dengue&nbsp;: <br />  –&nbsp;&nbsp;Surveillez votre état de santé, surtout entre le 4ème&nbsp;et le 8ème&nbsp;jour de la maladie <br />  –&nbsp;Consultez votre médecin traitant ou un service d’urgence&nbsp;si vous avez des signes et symptômes suivants&nbsp;: douleurs abdominales sévères, vomissements persistants, impossibilité de s’alimenter/s’hydrater, grande fatigue, agitation. <br />  &nbsp; –&nbsp;Consultez sans délai un ophtalmologue ou les urgences du CHU Nord, en cas de complications ophtalmologiques (baisse de la vue grave et brutale)&nbsp;survenant environ 8 jours après le début des signes de la dengue <br />  –&nbsp;Rendez-vous à l’hôpital en cas de dégradation de votre état de santé <br />   <br />  Les formes graves de dengue touchent tous les âges&nbsp;: nourrissons, enfants, adultes et personnes âgées. Elles surviennent aussi bien chez des personnes en bonne santé que chez des personnes qui présentent des pathologies. <br />   <br />  Les enfants de moins de deux ans, dont les parents pensent qu’ils pourraient avoir la dengue, doivent être de préférence pris en charge en milieu hospitalier. <br />   <br />  La dengue étant susceptible d’altérer le foie, il est recommandé de suivre strictement les recommandations de son médecin sur la&nbsp;prise de&nbsp;paracétamol. <br />   <br />  Retrouvez toute l’actualité sur la dengue à La Réunion sur le&nbsp;<a class="liens" href="https://www.facebook.com/Ensemblecontrelesmoustiques" target="_blank">Facebook&nbsp;Ensemble contre les moustiques</a>.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FDengue-a-La-Reunion-Poursuite-de-la-baisse-de-cas_a174884.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Dengue+%C3%A0+La+R%C3%A9union+%3A+Poursuite+de+la+baisse+de+cas+http%3A%2F%2Fxfru.it%2F3X3XHq"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FDengue-a-La-Reunion-Poursuite-de-la-baisse-de-cas_a174884.html&amp;title=Dengue+%C3%A0+La+R%C3%A9union+%3A+Poursuite+de+la+baisse+de+cas&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/15085771/', '', 'start=-2&amp;numero=174884&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/15085771/', '', 'start=2&amp;numero=174884&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/59858745-43907776.jpg?v=1635412404) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Houle-interdiction-de-la-baignade-aux-Roches-Noires_a174883.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/59858745-43907776.jpg?v=1635412404) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Houle-interdiction-de-la-baignade-aux-Roches-Noires_a174883.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 28 Octobre 2021 - 12:55</span>			 <a class="access" href="/Houle-interdiction-de-la-baignade-aux-Roches-Noires_a174883.html">Houle : interdiction de la baignade aux Roches Noires</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/59858224-43907312.jpg?v=1635410463) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Carton-plein-pour-le-Sporting-Club-d-Halterophilie-et-Musculation-de-Saint-Paul-aux-Championnats-de-France-Elite-2021_a174876.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/59858224-43907312.jpg?v=1635410463) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Carton-plein-pour-le-Sporting-Club-d-Halterophilie-et-Musculation-de-Saint-Paul-aux-Championnats-de-France-Elite-2021_a174876.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 28 Octobre 2021 - 12:22</span>			 <a class="access" href="/Carton-plein-pour-le-Sporting-Club-d-Halterophilie-et-Musculation-de-Saint-Paul-aux-Championnats-de-France-Elite-2021_a174876.html">Carton plein pour le Sporting Club d’Haltérophilie et Musculation de Saint-Paul aux Championnats de France Élite 2021</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_15085771" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 27336064 -->
	   <div id="Emplacement"></div>

  <script type="text/javascript">

    $text = $('#mod_15085771 .cel1 .entete_liste .access').html();
    console.log($text)

    $search = ['Ville de Saint Paul'];
    $indexOfFirst = $text.indexOf($search);

    function searchPartenaire() {
      if ($indexOfFirst != -1) {
        $("#Emplacement").appendTo(".titre").html('<div id="tagStPaul"></div>');
      }
    };
    searchPartenaire();

  </script>

  <style>
    #tagStPaul {height: 1px; width: 1px;}
  </style>
<div id="ecart_after_27336064" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 15085749 -->
<div id="ecart_before_15085749" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="width:300px; display:flex; flex-direction:column; justify-content:center; margin: 10px 0px;"><a href="http://www.mairie-saintpaul.fr/" target="_blank"><img style="margin: 0px auto; width:300px;" src="http://www.zinfos974.com/docs/Bannieres/logo-mairieSaintPaul-2.jpg"/></a></div>
<div id="ecart_after_15085749" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 15085764 -->
<div id="mod_15085764" class="mod_15085764 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les News</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Une-coupure-de-courant-prevue-ce-mercredi-22-septembre_a173508.html">Une coupure de courant prévue ce mercredi 22 septembre</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/09/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Baignade-interdite-a-l-Ermitage-Centre-et-a-Jacques-Tessier_a169027.html">Baignade interdite à l’Ermitage Centre et à Jacques Tessier</a>
		 </h3>
		 <div class="titre">
			 <span class="date">06/05/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Tournage-du-film-Hawai-a-Saint-Paul_a170973.html">Tournage du film “Hawaï” à Saint-Paul</a>
		 </h3>
		 <div class="titre">
			 <span class="date">02/07/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Une-nouvelle-session-de-recrutement-a-Saint-Paul_a172820.html">Une nouvelle session de recrutement à Saint-Paul</a>
		 </h3>
		 <div class="titre">
			 <span class="date">31/08/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Circulation-reglementee-pour-l-Eid-Mubarak_a169093.html">Circulation réglementée pour l’Eïd Mubarak</a>
		 </h3>
		 <div class="titre">
			 <span class="date">07/05/2021</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_15085764" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 15242693 -->
<div id="ecart_before_15242693" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="margin-top: 10px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fville.saintpaul&tabs=timeline&width=300&height=600&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="300" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div id="ecart_after_15242693" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 15085748 -->
<div id="ecart_before_15085748" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div id="fil-twitter">
<div style="margin-top: 10px;">
<a href="https://twitter.com/villesaintpaul" target="_blank">
<img src="http://www.zinfos974.com/docs/Bannieres/1%20twitter.jpg" alt="ban-twitter" width="300"></a>
</div>


<a class="twitter-timeline" data-width="300" data-height="600" data-link-color="#2B7BB9" href="https://twitter.com/villesaintpaul">Tweets by villesaintpaul</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_34663537" class="mod_34663537 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- html 34663625 -->
<div id="ecart_before_34663625" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 	<div class="pied_perso">

		<p>3 rue Émile Hugot<br>
			Immeuble Rigolet<br>
			…
			<br>97490 Sainte-Clotilde</p>
		<p>06 92 97 75 75<br>contact@zinfos974.com</p>
		<p><br /></p>

		<p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

		<p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

		<p><a href="https://www.zinfos974.com/faq/Mentions-Legales_fi4688.html">- Mentions légales</a></p>

		<p><a href="https://www.zinfos974.com/faq/Conditions-generales-d-utilisation-de-Zinfos-974_fi4687.html">- CGU</a></p>

		<p><a href="https://www.zinfos974.com/faq/Politique-de-confidentialite_fi4691.html">- Politique de Confidentialité</a></p>

		<p><a href="https://www.zinfos974.com/Nos-Journalistes_a147768.html">- Nos Journalistes</a></p>

	</div>

	<style type="text/css">
		
.pied_perso {
	width: 80%;
	border-radius: 20px;
	overflow: hidden;
	padding: 20px;
	margin-left: auto;
	margin-right: auto;
	margin-top: 20px;
	margin-bottom: 20px;
	background-color: #aa0e00;
}


		.pied_perso p {
			text-align: center;
			color: white;
			font-size: 15px;
		}

		.pied_perso p a {
			text-decoration: none;
			color: white;
		}

		.pied_perso p a:hover {
			text-decoration: none;
			color: yellow;
			font-weight: 600;
		}

	</style>
</td>
<td class="celcombo3">
<!-- menu_static 34717385 -->
<div id="ecart_before_34717385" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_34717385" class="mod_34717385 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos autres sites</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.7mag.re/" data-link="externe,https://www.7mag.re/" target="_blank">
				 www.7mag.re
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.zinfos-moris.com/" data-link="externe,https://www.zinfos-moris.com/" target="_blank">
				 www.zinfos-moris.com
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.zoticket974.com/index.php?city=2" data-link="externe,https://www.zoticket974.com/index.php?city=2" target="_blank">
				 www.zoticket974.com
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.meteo974.re/" data-link="externe,https://www.meteo974.re/" target="_blank">
				 www.meteo974.re
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="#" data-link="rien," >
				 Mais aussi ...
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Publireportage_r348.html" data-link="rubrique,1234654" >
				 Publireportages
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/Rubrique-sponsorisee_r392.html" data-link="rubrique,5879203" >
				 Articles Sponsorisés
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_34663537" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 41029504 -->
<div id="ecart_before_41029504" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
var _nAdzq=_nAdzq||[];(function(){
_nAdzq.push(["setIds","ad5f5ad73b8b8913"]);
_nAdzq.push(["setPk","BL4XWWNbj5q2dGBQMbnjNSw_INtmwqZER1q7-c9oY_O4qvIYhzibY2KaqJGxjtKrgu-6P0wHUMIrz_i__yMGw38"]);
_nAdzq.push(["setDomain","notifpush.com"]);
_nAdzq.push(["setNativDomain",true]);
_nAdzq.push(["setSubscriptionNotif",false]);
_nAdzq.push(["setTemplateId","optinboxperso"]);
_nAdzq.push(["setEnv"]);
var e="https://notifpush.com/scripts/";
var t=document.createElement("script");
t.type="text/javascript";
t.defer=true;
t.async=true;
t.src=e+"nadz-sdk.js";
var s=document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(t,s)})();
window.tpl_text1="Ne manquez pas nos nouveaux articles et les offres partenaires en temps réel.";
window.tpl_text2="Aucun email requis.";
window.tpl_text3="Autoriser les notifications pour continuer.";
window.tpl_colorText1="#292929";
window.tpl_colorText2="#135de4";
window.tpl_colorText3="#292929";
window.no_mobile="0";
window.tpl_logo=" https://statics.pushaddict.com/images/573/imageDesktop_9412949173842737_142390690_3994381827239024_8451910669005313245_o.jpg";
window.tpl_textMobile="Ne manquez pas nos nouveaux articles et les offres partenaires en temps réel.";
window.tpl_logoMobile="";
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9896282 .liens');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-13814123').trigger('click');
        $('#keyword_safe_13814123').hide(); 
        $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	
/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
</body>

</html>
