
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Dates de fermeture des piscines pour le mois d’août 2019</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Ville de Saint-Paul" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Le service des sports vous informe des dates de fermeture des piscines municipales pour le mois d’août 2019&amp;nbsp;: 	Bois de Nèfles :&amp;nbsp;vendredi 16 : entretien 	Lisette TALATE (front de mer..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/Dates-de-fermeture-des-piscines-pour-le-mois-d-aout-2019_a143290.html" />
<meta property="og:image" content="https://www.zinfos974.com/photo/art/grande/36314809-32496049.jpg?v=1565354602" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dates de fermeture des piscines pour le mois d’août 2019" />
<meta property="og:description" content="Le service des sports vous informe des dates de fermeture des piscines municipales pour le mois d’août 2019&amp;nbsp;: 	Bois de Nèfles :&amp;nbsp;vendredi 16 : entretien 	Lisette TALATE (front de mer) :&amp;nbsp;lundi&amp;nbsp;12&amp;nbsp;: entretien 	Josselyn FLAHAUT (Plateau Caillou) :&amp;nbsp;du 16 août au..." />
<meta property="og:site_name" content="Zinfos 974, l'info de l'ile de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.zinfos974.com/photo/art/grande/36314809-32496049.jpg?v=1565354602" />
<meta property="twitter:title" content="Dates de fermeture des piscines pour le mois d’août 2019" />
<meta property="twitter:description" content="Le service des sports vous informe des dates de fermeture des piscines municipales pour le mois d’août 2019&amp;nbsp;: 	Bois de Nèfles :&amp;nbsp;vendredi 16 : entretien 	Lisette TALATE (front de mer..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_123.css?v=1554903417" type="text/css" />
<link rel="stylesheet" href="/var/style/style.15085771.css?v=1553149858" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1564492487" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zinfos974.com/Dates-de-fermeture-des-piscines-pour-le-mois-d-aout-2019_a143290.html" />
<link rel="canonical" href="https://www.zinfos974.com/Dates-de-fermeture-des-piscines-pour-le-mois-d-aout-2019_a143290.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '36314809'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- ADTECH fonction generique -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1724.1/w1206549.js"></script>
<!-- FIN ADTECH fonction generique -->

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/AdtechUrlTargeting-autostart.js"></script>


<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>

<!-- Script RGPD -->

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "content": {
    "message": "\nCe site utilise des cookies pour vous garantir la meilleure expérience sur notre site. ",
    "dismiss": "ACCEPTER",
    "link": "En savoir plus …",
    "href": "https://www.zinfos974.com/Mentions-Legales_a14620.html"
  }
})});
</script>

<!-- Fin Script RGPD -->


<style type="text/css">
.mod_15085771 img, .mod_15085771 embed, .mod_15085771 table {
	 max-width: 676px;
}

.mod_15085771 .mod_15085771_pub {
	 min-width: 678px;
}

.mod_15085771 .mod_15085771_pub .cel1 {
	 padding: 0;
}

.mod_15085771 .photo.left .mod_15085771_pub, .mod_15085771 .photo.right .mod_15085771_pub {
	 min-width: 339px; margin: 15px 10px;
}

.mod_15085771 .photo.left .mod_15085771_pub {
	 margin-left: 0;
}

.mod_15085771 .photo.right .mod_15085771_pub {
	 margin-right: 0;
}

.mod_15085771 .para_32496049 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager -->
 
</head>

<body class="mep123">
<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">

<!-- html 23538639 -->
	 <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P856SL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ecart_after_23538639" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576420" class="mod_12576420 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">
<!-- lien_perso 12576435 -->
<div id="ecart_before_12576435" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576435" class="mod_12576435 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.zinfos974.com" > <img src="/photo/mod-12576435.png?v=1492927045" class="image" alt="https://www.zinfos974.com" style="width:253px" /></a>
	 </div>
</div>
</div>
</td>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="183" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo4">
<!-- pub 15608542 -->
<div id="ecart_before_15608542" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
</div>
</div>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_2"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_3"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_4"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,137808" class=" titre last" id="menuliste_12576678_5"><a href="/Meteo_r200.html" >Météo</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13245065 -->
<div id="ecart_before_13245065" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="btn_blog2pierrot" class="Block980px">
  <div id="btn_blog2pierrot_helper">
    <a href="http://www.zinfos974.com#header_blog2Pierrot"><img src="http://www.zinfos974.com/docs/zinfos2016/btn_blog2pierrot.png" border="0" width="332" height="67"></a>
  </div>
</div>
<div id="ecart_after_13245065" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/Scene-d-horreur-a-Montgaillard-Une-femme-violemment-agressee_a143281.html">Scène&nbsp;d'horreur&nbsp;à&nbsp;Montgaillard&nbsp;:&nbsp;Une&nbsp;femme&nbsp;violemment&nbsp;agressée</a>
			<span class="date" style="margin-left:5px;">09/08/2019</span>
			 <a href="/Cour-d-appel-Retour-en-prison-pour-la-jeune-mule-aux-13-kilos-de-cannabis_a143243.html">Cour&nbsp;d'appel:&nbsp;Retour&nbsp;en&nbsp;prison&nbsp;pour&nbsp;la&nbsp;jeune&nbsp;mule&nbsp;aux&nbsp;13&nbsp;kilos&nbsp;de&nbsp;cannabis</a>
			<span class="date" style="margin-left:5px;">08/08/2019</span>
			 <a href="/Des-bouchons-sur-la-route-du-Littoral-suite-a-deux-accidents_a143228.html">Des&nbsp;bouchons&nbsp;sur&nbsp;la&nbsp;route&nbsp;du&nbsp;Littoral&nbsp;suite&nbsp;à&nbsp;deux&nbsp;accidents</a>
			<span class="date" style="margin-left:5px;">07/08/2019</span>
	 </div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- html 16771418 -->
	 <div class="paul">
 <a style="text-decoration: none;" href="http://www.zinfos974.com/Ville-de-Saint-Paul_r330.html">
<div id="retour-paul"><<< RETOUR</div>  
<span class="Titrepaul">Ville de Saint Paul</span></a> </div>

<style>

.mod_19546027 .entete_liste {display: none;}

#retour-paul {
    font-size: 20px;
    height: 40px;
    text-align: left;
    padding-left: 20px;
    color: white;}

.paul {
    margin-top: 10px;
    width: 640px;
    background-color: #3283C2;
    padding: 10px 0px; text-align: center;}

.Titrepaul {
    font-family: 'Open Sans', sans-serif !important;
    font-size:36px !important;
    font-weight:300;
    color: #ffffff;
    text-align: center;
    padding-bottom: 10px;
    padding-top: 10px;}

</style>


<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_15085771" class="mod_15085771 wm-module fullbackground  page2_article article-143290">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FDates-de-fermeture-des-piscines-pour-le-mois-d-aout-2019_a143290.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Dates+de+fermeture+des+piscines+pour+le+mois+d%E2%80%99ao%C3%BBt+2019+http%3A%2F%2Fxfru.it%2Fgd6B0p"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FDates-de-fermeture-des-piscines-pour-le-mois-d-aout-2019_a143290.html&amp;title=Dates+de+fermeture+des+piscines+pour+le+mois+d%E2%80%99ao%C3%BBt+2019&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/36314809/"><img src="https://www.zinfos974.com/photo/bt_mail.png?v=1469979136" class="image middle" alt="" title=""  /></a>		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Dates de fermeture des piscines pour le mois d’août 2019
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_32496049 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.zinfos974.com/photo/art/grande/36314809-32496049.jpg?v=1565354602&amp;ibox" title="Dates de fermeture des piscines pour le mois d’août 2019"><img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/36314809-32496049.jpg?v=1565354602" alt="Dates de fermeture des piscines pour le mois d’août 2019" title="Dates de fermeture des piscines pour le mois d’août 2019" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/36314809-32496049.jpg?v=1565354604" alt="Dates de fermeture des piscines pour le mois d’août 2019" title="Dates de fermeture des piscines pour le mois d’août 2019" width="676" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div>Le service des sports vous informe des dates de fermeture des piscines municipales pour le mois d’août 2019&nbsp;:</div>    <ul>  	<li class="list">Bois de Nèfles :&nbsp;vendredi 16 : entretien</li>  	<li class="list">Lisette TALATE (front de mer) :&nbsp;lundi&nbsp;12&nbsp;: entretien</li>  	<li class="list">Josselyn FLAHAUT (Plateau Caillou) :&nbsp;du 16 août au 9 septembre inclus vidange et petits travaux</li>  </ul>    <div>Merci de votre compréhension.&nbsp; &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="entete_liste">
			 <div class="access">Ville de Saint Paul</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Vendredi 9 Août 2019 - 16:26</div>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FDates-de-fermeture-des-piscines-pour-le-mois-d-aout-2019_a143290.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Dates+de+fermeture+des+piscines+pour+le+mois+d%E2%80%99ao%C3%BBt+2019+http%3A%2F%2Fxfru.it%2Fgd6B0p"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FDates-de-fermeture-des-piscines-pour-le-mois-d-aout-2019_a143290.html&amp;title=Dates+de+fermeture+des+piscines+pour+le+mois+d%E2%80%99ao%C3%BBt+2019&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <div class="boutons_ligne" id="boutons2">
<a class="bt-mail" rel="nofollow" href="/send/36314809/"><img src="https://www.zinfos974.com/photo/bt_mail.png?v=1469979136" class="image middle" alt="" title=""  /></a>		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/15085771/', '', 'start=-2&amp;numero=143290&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/15085771/', '', 'start=2&amp;numero=143290&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/36314854-32496057.jpg?v=1565354688) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Ce-week-end-c-est-la-fete-dans-les-villages-_a143291.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/36314854-32496057.jpg?v=1565354688) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Ce-week-end-c-est-la-fete-dans-les-villages-_a143291.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 9 Août 2019 - 17:00</span>			 <a class="access" href="/Ce-week-end-c-est-la-fete-dans-les-villages-_a143291.html">Ce week-end, c’est la fête dans les villages !</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/36310627-32493500.jpg?v=1565336711) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/La-creche-Soya-accueillera-ses-premiers-pensionnaires-le-19-aout-_a143279.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/36310627-32493500.jpg?v=1565336711) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/La-creche-Soya-accueillera-ses-premiers-pensionnaires-le-19-aout-_a143279.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 9 Août 2019 - 11:27</span>			 <a class="access" href="/La-creche-Soya-accueillera-ses-premiers-pensionnaires-le-19-aout-_a143279.html">La crèche Soya accueillera ses premiers pensionnaires le 19 août !</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_15085771" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 27336064 -->
	   <div id="Emplacement"></div>

  <script type="text/javascript">

    $text = $('#mod_15085771 .cel1 .entete_liste .access').html();
    console.log($text)

    $search = ['Ville de Saint Paul'];
    $indexOfFirst = $text.indexOf($search);

    function searchPartenaire() {
      if ($indexOfFirst != -1) {
        $("#Emplacement").appendTo(".titre").html('<div id="tagStPaul"></div>');
      }
    };
    searchPartenaire();

  </script>

  <style>
    #tagStPaul {height: 1px; width: 1px;}
  </style>
<div id="ecart_after_27336064" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 15085749 -->
<div id="ecart_before_15085749" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="width:300px; display:flex; flex-direction:column; justify-content:center; margin: 10px 0px;"><a href="http://www.mairie-saintpaul.fr/" target="_blank"><img style="margin: 0px auto; width:300px;" src="http://www.zinfos974.com/docs/Bannieres/logo-mairieSaintPaul-2.jpg"/></a></div>
<div id="ecart_after_15085749" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 15085764 -->
<div id="mod_15085764" class="mod_15085764 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les News</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Un-jeune-Saint-Paulois-prime-a-un-concours-national-de-dessin_a142499.html">Un jeune Saint-Paulois primé à un concours national de dessin</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/07/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Coupures-d-eau-prevues-dans-certains-secteurs-de-Saint-Paul-le-3-et-4-avril-2019_a138989.html">Coupures d’eau prévues dans certains secteurs de Saint-Paul le 3 et 4 avril 2019</a>
		 </h3>
		 <div class="titre">
			 <span class="date">01/04/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Le-filet-de-baignade-permanent-installe-a-Boucan-Canot_a138120.html">Le filet de baignade permanent installé à Boucan Canot</a>
		 </h3>
		 <div class="titre">
			 <span class="date">08/03/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/La-plage-des-Roches-Noires-interdite-au-nord-de-l-esplanade_a143021.html">La plage des Roches Noires interdite au nord de l’esplanade</a>
		 </h3>
		 <div class="titre">
			 <span class="date">31/07/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/L-entree-de-la-Saline-inauguree_a139612.html">L’entrée de la Saline inaugurée</a>
		 </h3>
		 <div class="titre">
			 <span class="date">19/04/2019</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_15085764" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 15242693 -->
<div id="ecart_before_15242693" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="margin-top: 10px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fville.saintpaul&tabs=timeline&width=300&height=600&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="300" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div id="ecart_after_15242693" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 15085748 -->
<div id="ecart_before_15085748" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div id="fil-twitter">
<div style="margin-top: 10px;">
<a href="https://twitter.com/villesaintpaul" target="_blank">
<img src="http://www.zinfos974.com/docs/Bannieres/1%20twitter.jpg" alt="ban-twitter" width="300"></a>
</div>


<a class="twitter-timeline" data-width="300" data-height="600" data-link-color="#2B7BB9" href="https://twitter.com/villesaintpaul">Tweets by villesaintpaul</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- html 12670492 -->
<div id="ecart_before_12670492" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div class="Block100percent bkgColor_red">
  <div class="Block980px">
<div id="ecart_after_12670492" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670511 -->
<div id="ecart_before_12670511" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="infosFooter" class="">
  <img src="http://www.zinfos974.com/docs/zinfos2016/logo_zinfos974small.png" border="0">

  <p>1F Rue de La Martinique<br>…<br>97490 Sainte-Clotilde</p>
  <p>06 92 97 75 75<br>contact@zinfos974.com</p>
  <p><br /></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

  <p><a href="http://www.zinfos974.com/Mentions-Legales_a14620.html">- Mentions légales</a></p>

</div>





<div id="ecart_after_12670511" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708715 -->
<div id="ecart_before_12708715" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708715" class="mod_12708715 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les rubriques</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 LE BLOG DE PIERROT
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actu-Ile-de-La-Reunion_r76.html" data-link="rubrique,118914" >
				 Local
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Ocean-Indien_r234.html" data-link="rubrique,149354" >
				 Océan Indien
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/National_r279.html" data-link="rubrique,205012" >
				 National
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/International_r228.html" data-link="rubrique,149348" >
				 International
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/courrierdeslecteurs/" data-link="rubrique,115506" >
				 Le courrier des lecteurs
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/_r0.html" data-link="rubrique,1039606" >
				 Les dossiers
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/Paranormal974_r357.html" data-link="rubrique,1472926" >
				 Paranormal974
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="/Jeux_r315.html" data-link="rubrique,1028869" >
				 Jeux
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708715" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708829 -->
<div id="ecart_before_12708829" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708829" class="mod_12708829 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 Le blog de Pierrot
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708829" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670493 -->
<div id="ecart_before_12670493" class="ecart_col100 responsive" style="display:none"><hr /></div>
	   </div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { 
    $('#icon-search-13814123').trigger('click');
    $('#keyword_13814123_safe').hide(); 
    $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();
}

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	if (typeof wm_select_link === 'function') wm_select_link('.mod_12708715 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
