<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Carrière de Bois Blanc: L'Etat se pourvoit en cassation</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Zinfos974" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Sans surprise, l'Etat dépose un recours contre la décision du tribunal administratif de Saint-Denis de suspendre les arrêtés préfectoraux du 28 décembre dernier, qui permettaient l'exploitation de l..." />

<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="https://www.zinfos974.com/Carriere-de-Bois-Blanc-L-Etat-se-pourvoit-en-cassation_a140438.html" />
<meta property="og:image" content="https://www.zinfos974.com/photo/art/grande/33705474-30989480.jpg?v=1557900418" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carrière de Bois Blanc: L'Etat se pourvoit en cassation" />
<meta property="og:description" content="Sans surprise, l'Etat dépose un recours contre la décision du tribunal administratif de Saint-Denis de suspendre les arrêtés préfectoraux du 28 décembre dernier, qui permettaient l'exploitation de la carrière et donnaient dérogation pour le défrichement d'une zone protégée. C'est le ministère de..." />
<meta property="og:site_name" content="Zinfos 974, l'info de l'ile de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.zinfos974.com/photo/art/grande/33705474-30989480.jpg?v=1557900418" />
<meta property="twitter:title" content="Carrière de Bois Blanc: L'Etat se pourvoit en cassation" />
<meta property="twitter:description" content="Sans surprise, l'Etat dépose un recours contre la décision du tribunal administratif de Saint-Denis de suspendre les arrêtés préfectoraux du 28 décembre dernier, qui permettaient l'exploitation de l..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_101.css?v=1555593552" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12803849.css?v=1555593552" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781701.css?v=1495467441" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781711.css?v=1463453301" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1557152078" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zinfos974.com/Carriere-de-Bois-Blanc-L-Etat-se-pourvoit-en-cassation_a140438.html" />
<link rel="canonical" href="https://www.zinfos974.com/Carriere-de-Bois-Blanc-L-Etat-se-pourvoit-en-cassation_a140438.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '33705474'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye18611971 = true;

function sfHover_18611971(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_18611971(obj); 
				} else if (func == 'click') {
					sfHoverHide_18611971(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_18611971(obj); }
		}
	);
}
function sfHoverShow_18611971(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_18611971(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- ADTECH fonction generique -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1724.1/w1206549.js"></script>
<!-- FIN ADTECH fonction generique -->

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/AdtechUrlTargeting-autostart.js"></script>


<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>

<!-- Script RGPD -->

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "content": {
    "message": "\nCe site utilise des cookies pour vous garantir la meilleure expérience sur notre site. ",
    "dismiss": "ACCEPTER",
    "link": "En savoir plus …",
    "href": "https://www.zinfos974.com/Mentions-Legales_a14620.html"
  }
})});
</script>

<!-- Fin Script RGPD -->


<style type="text/css">
.mod_12803849 img, .mod_12803849 embed, .mod_12803849 table {
	 max-width: 696px;
}

.mod_12803849 .mod_12803849_pub {
	 min-width: 698px;
}

.mod_12803849 .mod_12803849_pub .cel1 {
	 padding: 0;
}

.mod_12803849 .photo.left .mod_12803849_pub, .mod_12803849 .photo.right .mod_12803849_pub {
	 min-width: 349px; margin: 15px 10px;
}

.mod_12803849 .photo.left .mod_12803849_pub {
	 margin-left: 0;
}

.mod_12803849 .photo.right .mod_12803849_pub {
	 margin-right: 0;
}

.mod_12803849 .para_30989480 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager -->
 
</head>

<body class="mep101">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- html 23538639 -->
	 <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P856SL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ecart_after_23538639" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12814414 -->
	 <!-- ADTECH HABILLAGE -->
<div id="6108799"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108799|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108799|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1400" height="1150"></a></noscript></div>
<!-- FIN ADTECH HABILLAGE --> 

<script>
	$(document).ready(function() {
$('#6108799').prependTo('body');
});
</script>

<div id="ecart_after_12814414" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12576420" class="mod_12576420 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">
<!-- lien_perso 12576435 -->
<div id="ecart_before_12576435" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576435" class="mod_12576435 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.zinfos974.com" > <img src="/photo/mod-12576435.png?v=1492927045" class="image" alt="https://www.zinfos974.com" style="width:253px" /></a>
	 </div>
</div>
</div>
</td>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="183" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo4">
<!-- pub 15608542 -->
<div id="ecart_before_15608542" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="https://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_2"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_3"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_4"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,137808" class=" titre last" id="menuliste_12576678_5"><a href="/Meteo_r200.html" >Météo</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13245065 -->
<div id="ecart_before_13245065" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="btn_blog2pierrot" class="Block980px">
  <div id="btn_blog2pierrot_helper">
    <a href="http://www.zinfos974.com#header_blog2Pierrot"><img src="http://www.zinfos974.com/docs/zinfos2016/btn_blog2pierrot.png" border="0" width="332" height="67"></a>
  </div>
</div>
<div id="ecart_after_13245065" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18611971 -->
<div id="ecart_before_18611971" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18611971" class="mod_18611971 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="entete"><div class="fullmod">
		 <span>LOCAL</span>
	 </div></div>
	 <div class="main_menu">
		 <ul id="menuliste_18611971">
			 <li data-link="rubrique,118917" class=" titre first" id="menuliste_18611971_1"><a href="/Faits-divers_r79.html" >FAITS DIVERS</a></li>
			 <li data-link="rubrique,118916" class=" titre" id="menuliste_18611971_2"><a href="/Economie_r78.html" >ECONOMIE</a></li>
			 <li data-link="rubrique,120793" class=" titre" id="menuliste_18611971_3"><a href="/Social_r123.html" >SOCIAL</a></li>
			 <li data-link="rubrique,118915" class=" titre" id="menuliste_18611971_4"><a href="/Politique_r77.html" >POLITIQUE</a></li>
			 <li data-link="rubrique,118918" class=" titre" id="menuliste_18611971_5"><a href="/Societe_r80.html" >SOCIETE</a></li>
			 <li data-link="rubrique,120548" class=" titre" id="menuliste_18611971_6"><a href="/Culture_r118.html" >CULTURE</a></li>
			 <li data-link="rubrique,118920" class=" titre" id="menuliste_18611971_7"><a href="/Sport-Reunion_r82.html" >SPORT</a></li>
			 <li data-link="rubrique,137805" class=" titre" id="menuliste_18611971_8"><a href="/Education_r198.html" >EDUCATION</a></li>
			 <li data-link="rubrique,123672" class=" titre" id="menuliste_18611971_9"><a href="/Sante_r155.html" >SANTÉ</a></li>
			 <li data-link="rubrique,117842" class=" titre last" id="menuliste_18611971_10"><a href="/Communique_r47.html" >COMMUNIQUÉS</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18611971('menuliste_18611971')</script>
</div>
<div id="ecart_after_18611971" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/Environnement-L-importation-de-150-plantes-interdites-a-La-Reunion_a140485.html">Environnement:&nbsp;L'importation&nbsp;de&nbsp;150&nbsp;plantes&nbsp;interdites&nbsp;à&nbsp;La&nbsp;Réunion</a>
			<span class="date" style="margin-left:5px;">16/05/2019</span>
			 <a href="/▶️-80-km-h-Le-Premier-ministre-renvoie-la-patate-chaude-aux-presidents-de-departements_a140479.html">▶️&nbsp;80&nbsp;km/h:&nbsp;Le&nbsp;Premier&nbsp;ministre&nbsp;renvoie&nbsp;la&nbsp;patate&nbsp;chaude&nbsp;aux&nbsp;présidents&nbsp;de&nbsp;départements</a>
			<span class="date" style="margin-left:5px;">16/05/2019</span>
			 <a href="/Controle-technique-durcissement-prevu-le-1er-juillet_a140463.html">Contrôle&nbsp;technique&nbsp;:&nbsp;durcissement&nbsp;prévu&nbsp;le&nbsp;1er&nbsp;juillet…</a>
			<span class="date" style="margin-left:5px;">15/05/2019</span>
	 </div>
</div>
<div id="ecart_after_12577061" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13300134 -->
<div id="ecart_before_13300134" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- ADTECH BAN728x90 -->
<div id="6108873" style="text-align: center; padding-top: 5px; padding-bottom: 5px; width: 1020px; margin-left: auto; margin-right: auto; background-color: white;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108873|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108873|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 -->
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- html 22597162 -->
	 <!-- ADTECH BAN_BASS -->
<div id="6584112" class="bloc01"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6584112|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6584112|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<!-- FIN ADTECH BAN_BASS --> 

<!-- ADTECH BAN_Com -->
<div id="6584823" class="bloc02"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6584823|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6584823|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<!-- FIN ADTECH BAN_Com --> 


<style>
#6584112 {margin-bottom: 10px;}
</style>

<script>
$(document).ready(function() {
$('.bloc01').insertBefore('.entete_liste');
$('.bloc02').insertBefore('.mod_3781701');
});

</script>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_12803849" class="mod_12803849 wm-module fullbackground  page2_article article-140438">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FCarriere-de-Bois-Blanc-L-Etat-se-pourvoit-en-cassation_a140438.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Carri%C3%A8re+de+Bois+Blanc%3A+L%27Etat+se+pourvoit+en+cassation+http%3A%2F%2Fxfru.it%2FCAKGAt"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FCarriere-de-Bois-Blanc-L-Etat-se-pourvoit-en-cassation_a140438.html&amp;title=Carri%C3%A8re+de+Bois+Blanc%3A+L%27Etat+se+pourvoit+en+cassation&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/33705474/"><img src="https://www.zinfos974.com/photo/bt_mail.png?v=1469979136" class="image middle" alt="" title=""  /></a>		 </div>
		 <div class="entete_liste">
			 <div class="access">Société</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Carrière de Bois Blanc: L'Etat se pourvoit en cassation
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Mercredi 15 Mai 2019 - 09:57</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_30989480 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.zinfos974.com/photo/art/grande/33705474-30989480.jpg?v=1557900418" alt="Carrière de Bois Blanc: L'Etat se pourvoit en cassation" title="Carrière de Bois Blanc: L'Etat se pourvoit en cassation" />
<img class="not-responsive" src="https://www.zinfos974.com/photo/art/default/33705474-30989480.jpg?v=1557900419" alt="Carrière de Bois Blanc: L'Etat se pourvoit en cassation" title="Carrière de Bois Blanc: L'Etat se pourvoit en cassation"  />
			 </div>
			 <div class="photo shadow right">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.zinfos974.com%2FCarriere-de-Bois-Blanc-L-Etat-se-pourvoit-en-cassation_a140438.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FCAKGAt&amp;counturl=https%3A%2F%2Fwww.zinfos974.com%2FCarriere-de-Bois-Blanc-L-Etat-se-pourvoit-en-cassation_a140438.html&amp;text=Carri%C3%A8re%20de%20Bois%20Blanc%3A%20L%27Etat%20se%20pourvoit%20en%20cassation&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="clear"></div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Sans surprise, l'Etat dépose un recours contre la décision du tribunal administratif de Saint-Denis de suspendre les arrêtés préfectoraux du 28 décembre dernier, qui permettaient l'exploitation de la carrière et donnaient dérogation pour le défrichement d'une zone protégée. <br />   <br />  C'est le ministère de la Transition écologique qui se pourvoit en cassation pour l'exploitation, et celui de l'Agriculture en ce qui concerne le défrichement. La Région Réunion avait indiqué, au lendemain de la décision du TA le 29 avril dernier, qu'elle s'associerait à l'Etat en cas de pourvoi en cassation devant le Conseil d'Etat. <br />   <br />  Cette juridiction ne juge pas du fond, elle n'annulera la décision du TA que pour vice de forme. Pour rappel, dans son jugement, le juge des référés avait souligné <em>"l'absence d'une réelle réflexion sur les moyens d'approvisionnement à mettre en oeuvre pour réaliser la partie digue de la NRL"</em>, mais aussi le risque environnemental inhérent à l'exploitation d'un site où vivent plusieurs espèces protégées. <br />   <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Zinfos974</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 2667 fois</div>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3781701" class="param_commentaire mod_3781701 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6859290">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">1.</span>Posté par 
					 <span class="infos">Hoarau</span>
					 <span> le 15/05/2019 10:33 <img src="/_images/icones/icn_phone.png" alt="" />(depuis mobile)</span>
				 </div>
				 <div class="message"><br /></div>
						 &quot;L''''Etat&quot; un bien grand &quot;maux&quot;, pour protéger des relations d''''un certain milieux. Ce pourvoi ne trouvera certainement pas la même sortie que le pourvoi fait dans l''''affaire du foyer de terre rouge.🙈🙉🙊
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6859300">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">2.</span>Posté par 
					 <span class="infos">Titi</span>
					 <span> le 15/05/2019 10:46 <img src="/_images/icones/icn_phone.png" alt="" />(depuis mobile)</span>
				 </div>
				 <div class="message"><br /></div>
						 Si les ministres vont en Cassation, c'est qu'il y a de bonnes raisons !
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6859318">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">3.</span>Posté par 
					 <span class="infos">Pouet</span>
					 <span> le 15/05/2019 11:11 </span>
				 </div>
				 <div class="message"><br /></div>
						 C'est le Conseil d'Etat, plus haute juridiction administrative, qui est compétent...pas la Cour de cassation. Et il est saisi comme juge des référés d'urgence, pas comme juge du fond de l'affaire, car la décision contestée est une ordonnance de référé rendue par le TA de La Réunion. La principale question va être de déterminer si le TA a eu raison d'estimer qu'il y avait &quot;urgence&quot; à suspendre l'exécution des travaux, cette &quot;urgence&quot; étant la condition légale qui doit être remplie pour que le juge administratif des référés puisse suspendre l'exécution d'une mesure administrative, le temps que le juge administratif saisi du fond de l'affaire (celui qui règlera la question de manière définitive: en l'occurrence, une formation collégiale du TA de La Réunion) statue dessus.
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6859347">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">4.</span>Posté par 
					 <span class="infos">Fet la natir</span>
					 <span> le 15/05/2019 11:40 <img src="/_images/icones/icn_phone.png" alt="" />(depuis mobile)</span>
				 </div>
				 <div class="message"><br /></div>
						 Ce prefet va foutre le bordel dans ce pays..!
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6859376">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">5.</span>Posté par 
					 <span class="infos">GIRONDIN </span>
					 <span> le 15/05/2019 12:19 </span>
				 </div>
				 <div class="message"><br /></div>
						 Ouf, à la limite du délai <br /><br />Vivement que la région fasse de même, main dans la main.... 🤔......
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6859386">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">6.</span>Posté par 
					 <span class="infos">Angel</span>
					 <span> le 15/05/2019 12:33 <img src="/_images/icones/icn_phone.png" alt="" />(depuis mobile)</span>
				 </div>
				 <div class="message"><br /></div>
						 Nn au cariere i conpren pa koé.. et la tte band gran main la région sa ni soul a nou ek zot message pou di ecolobobo sorte la don ... la natir i connai pi et i revendique detre creole ...
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6859433">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">7.</span>Posté par 
					 <span class="infos">Le Jacobin</span>
					 <span> le 15/05/2019 13:24 </span>
				 </div>
				 <div class="message"><br /></div>
						 UN GRAND SUSPENS !<br /><br />Il ne s'agit pas de suspension des travaux.<br /><br />Dès le départ il manque dans le dossier l'approvisionnement des Andins qui est la matière première pour construire la NRL heureusement qu'il y a des citoyens qui se lèvent pour actionner le seuil d'alerte.<br /><br />Pour l'ouverture d'une simple boutique dans un rez de chaussé il vous faut fournir un dossier COMPLET de plus de 300 pages sinon pas d'ouverture, comment faire comprendre pour un chantier aussi important le bureau d'étude n'a pas indiqué son fournisseur en Andins pour la construction de la NRL.<br /><br />Pire encore, les financiers du projet n'ont pas relevés cette coquille importante dans le dossier?<br /><br />Admettons que l'état perd en appel que faisons nous?<br /><br />A mon avis la bataille juridique commence, comme par hasard il n'y pas un seul BAVARD du côte de la Région silence et bouche cousus.
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6859629">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">8.</span>Posté par 
					 <span class="infos">Leucas</span>
					 <span> le 15/05/2019 17:19 <img src="/_images/icones/icn_phone.png" alt="" />(depuis mobile)</span>
				 </div>
				 <div class="message"><br /></div>
						 Alors maintenant c’est l’etat qui défend les multinationales... il doit y avoir beaucoup de choses en jeu pour l’ouverture de cette carrière. Mais pas la nrl car rappelons que les roches sont disponibles à Diore.... on s’en fou que Vinci paye plus...
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6859651">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">9.</span>Posté par 
					 <span class="infos">Appel pour rien</span>
					 <span> le 15/05/2019 17:48 <img src="/_images/icones/icn_phone.png" alt="" />(depuis mobile)</span>
				 </div>
				 <div class="message"><br /></div>
						 La carrière ne se fera jamais <br />Tout viaduc et c est réglé 
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6859692">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">10.</span>Posté par 
					 <span class="infos">Skop</span>
					 <span> le 15/05/2019 18:17 </span>
				 </div>
				 <div class="message"><br /></div>
						 Cette decision sera sûrement annulée car le tribunal de Saint-Denis avait été saisi sur le défrichement et il en a profité pour annuler carrément l'extraction. Donc Le juge est allé au delà de ses prérogatives. Maintenant j'ai une proposition à l'heure du RIC voila un sujet à proposer aux Réunionnais : pour ou contre l'exploitation de la carrière de Bois Blanc et qu'on suive la decision du peuple.
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6859716">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">11.</span>Posté par 
					 <span class="infos">klod</span>
					 <span> le 15/05/2019 18:39 </span>
				 </div>
				 <div class="message"><br /></div>
						 &quot;Dès le départ il manque dans le dossier l'approvisionnement des Andins qui est la matière première pour construire la NRL&quot;, je plussoie !<br /><br />que dire de plus , le didier robert a mis en place un chantier NECESSAIRE, certes, mais sans se préoccuper des&quot; roches&quot; ...................... merci aux suiveurs dudit didier robert de l'inversé , pour les malcomprenants, qu'il soit de droite ou de gauche m'importe peu !!!!!!!!!!!!!!!!!!!<br /><br />l'inconsistance du didier robert et ses suiveurs auront pour conséquence : des carrières qui vont défigurer l'ile , notre ile !<br /><br /><br />mais bon , oui au tout viaduc , le reste les &quot;votants&quot; ont choisi : <b>un didier robert qui va défigurer l'ile </b>, les mongin et autres caroupaye leur disent merci <br /><br />nou la fé !!!!!! <br /><br />b
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6859720">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">12.</span>Posté par 
					 <span class="infos">noe</span>
					 <span> le 15/05/2019 18:40 </span>
				 </div>
				 <div class="message"><br /></div>
						 Un juge « écolo » a bloqué cette affaire et par son pseudo jugement , la NRL a du retard ! Pas honte cette personne qui sûrement ne vit pas ici mais est de passage pour sa carrière (3 ans passés à la Réunion donnent droit à 4 ans de cotisation retraite ) …. ça se comprend ! certain fait tout pour que notre île reste à la traine du développement !
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6859732">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">13.</span>Posté par 
					 <span class="infos">klod</span>
					 <span> le 15/05/2019 18:45 </span>
				 </div>
				 <div class="message"><br /></div>
						 autant la route des tamarins a été faite sans trop de &quot;désagréments&quot; , autant la NRL , suite aux choix de robert de l'inversé de ne pas faire du &quot;tout viaduc&quot;, marquera l'histoire de la run , si les choix dudit robert ne change pas , <b>avec des carrières qui vont défigurer l'ile <br /><br /></b>pov robert dit didier et ses &quot;suiveurs&quot; b. 
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6859779">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">14.</span>Posté par 
					 <span class="infos">un citoyen</span>
					 <span> le 15/05/2019 19:26 </span>
				 </div>
				 <div class="message"><br /></div>
						 L'affaire a été bien ficelée je vous dis...
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6859823">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">15.</span>Posté par 
					 <span class="infos">gaspillage</span>
					 <span> le 15/05/2019 20:11 </span>
				 </div>
				 <div class="message"><br /></div>
						 tout prefet devrait etre redevable à titre personnel de ses fautes comme tout le monde car il n'est pas normal que l'argent des contribuables soit dilapidé<br />&quot;transition écologique&quot; ? avec la defiguration de l'ile? <br />gros tazage
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6859832">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">16.</span>Posté par 
					 <span class="infos">sir aklan</span>
					 <span> le 15/05/2019 20:26 </span>
				 </div>
				 <div class="message"><br /></div>
						 Post 13 pour la route des tamarins, vergés a bénéficié du silence convenu de toutes les forces gauchistes de la Réunion ( écolos, socialos, droitsdelhomistes et autres gauchos défenseurs du genre humain. Comme par hasard, pas d'espèces en danger écrasées par les engins, pas de plantes endémiques menacées... sur 33,7 km de terres en friches ou partiellement habitées. Deux poids deux mesures? Comment voulez-vous que le peuple croie encore en ces spectres chimériques? Il y a longtemps que le peuple sait distinguer les vessies des lanternes.
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6859834">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">17.</span>Posté par 
					 <span class="infos">klod</span>
					 <span> le 15/05/2019 20:28 </span>
				 </div>
				 <div class="message"><br /></div>
						 <b>comment en ait on arriver là </b>, au delà des &quot;politiques&quot; de droite ou de gauche ????????????????<br /><br /><br />d'un bien commun à tout habitant de cette ile : <b>la sécurité sur cet axe &quot;Saint Denis - Possession&quot; </b>, nécessaire pour chacun , on en arrive à des scissions pro ou contre carrière !<br /><br />pov région ! le &quot;tout viaduc&quot; aurait été la solution !<br /><br />il ne me semble pas inopportun de rappeler , sauf erreur de ma part, que le fournel, supplétif de robert dit didier , a osé dire &quot;l'approvisionnement en roches ne sont pas une prérogative de la région&quot; ............<b>me trompais je ? <br /><br /></b><br />comment peut on lancer un tel chantier en disant cela ? <br /><br />mais bon , cela , semble &quot;normal&quot; pour certains ......................... <br /><br /><br />pov run974 , un chantier sécurisé avec &quot;roches &quot;ou &quot;tout viaduc &quot;, c'est trop demander aux &quot;décideurs&quot; de la région ? <b>du suivisme en politique , la face sombre du &quot;politique&quot;</b> ........................ 
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6860089">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">18.</span>Posté par 
					 <span class="infos">CONTRIBUABLE</span>
					 <span> le 16/05/2019 06:26 </span>
				 </div>
				 <div class="message"><br /></div>
						 SI CA CE N EST PAS UN ETAT QUI MILITE POUR LA TRANSITION ÉCOLOGIQUE EN AGISSANT AINSI JE CROIS QUE MA CARTE ÉLECTORALE QUE JE VIENS DE RECEVOIR RESTERA VIERGE LE RESPECT DE LA NATURE DE LA FAUNE ET LA FLORE ILS EN N ONT RIEN A CIRER BRAVO LE PREFET LE PRESIDENT DE REGION L ETAT LES ELUS QUI SE RENDRONT RESPONSABLE PÉNALEMENT EN CAS D UNE CATASTROPHE .
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6860102">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">19.</span>Posté par 
					 <span class="infos">Cloclo</span>
					 <span> le 16/05/2019 07:01 <img src="/_images/icones/icn_phone.png" alt="" />(depuis mobile)</span>
				 </div>
				 <div class="message"><br /></div>
						 On fait la carrière, on laisse un gros trou qui fera une superbe piscine. On pourra surfer, nager, pique-niquer<br />...et on laisse la mer aux requins. Ainsi le problème est réglé.<br /> 
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6860105">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">20.</span>Posté par 
					 <span class="infos">CONTRIBUABLE</span>
					 <span> le 16/05/2019 07:03 </span>
				 </div>
				 <div class="message"><br /></div>
						 DANS QUEL MONDE VIVONS NOUS SI L ETAT NE RESPECTE PAS LES DÉCISIONS DU TRIBUNAL ADMINISTRATIF INSTITUTION DONC IL FAUT SUPPRIMER CETTE INSTITUTION QUI NE FAIT PAS AUTORITÉ DONC ARGENT PUBLIC DILAPIDER POUR SON FONCTIONNEMENT INUTILE D APRES EUX ?ON A UN ETAT AU DESSUS DES LOIS
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6860164">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">21.</span>Posté par 
					 <span class="infos">Bleu outre mer</span>
					 <span> le 16/05/2019 09:28 </span>
				 </div>
				 <div class="message"><br /></div>
						 17.Posté par klod<br />A tout dit et c'est la le problème aucune reconnaissance de ceux qui ont fait ce projet. Puis essayé d'imposer les carrières, ainsi que de créer la division, <b>les premières personnes responsables sont ceux qui ont monté ce projet</b> et non les gens qui veulent protéger leur environnement......
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6860273">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">22.</span>Posté par 
					 <span class="infos">Romain</span>
					 <span> le 16/05/2019 11:51 </span>
				 </div>
				 <div class="message"><br /></div>
						 &quot;L'Etat&quot; ???<br /><br />C'est pas l'Etat là ! L'Etat représente la population, là c'est pas l'état c'est les incompétents et mafieux locaux<br /><br />Fé bourr a zot
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre">
				 <div class="message" id="com_6860274">
				 <div class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">23.</span>Posté par 
					 <span class="infos">politique de destruction massive..! </span>
					 <span> le 16/05/2019 11:53 </span>
				 </div>
				 <div class="message"><br /></div>
						 ETAT REGION sont les seules responsables de ce grand fiasco..! la population devrait commencer vraiment a s’inquiéter sur le devenir de ce pays! ce préfet et ce president région un duo explosif pour ce pays....
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div class="content-comment encadre_alterne">
				 <div class="message" id="com_6860276">
				 <div id="last_comment" class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">24.</span>Posté par 
					 <span class="infos">Romain</span>
					 <span> le 16/05/2019 11:55 </span>
				 </div>
				 <div class="message"><br /></div>
						 Post 16<br />à la différence notoire que la route des tamarins est très utile alors que la NRL ne servira à rien : toujours pas de solution pour le contournement de St Denis.....<br /><br />Et il ne me semble pas que lors de la construction de la route des tamarins nous ayons commencé les travaux sans savoir comment se procurer les materiaux....<br /><br />ça fait quelques différences importantes tout de même....
				 </div>
					 <div class="clear"></div>
			 </div>
				 <div class="message"><br /></div>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Carriere-de-Bois-Blanc-L-Etat-se-pourvoit-en-cassation_a140438.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="33705474" />
						 <input type="hidden" name="id_article_reel" value="33705474" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D33705474%2FCarriere-de-Bois-Blanc-L-Etat-se-pourvoit-en-cassation_a140438.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/3781701/', 'ajax=true&amp;show=fields&amp;id_objet=33705474&amp;type=&fblogin=true&amp;POST_URI=%2FCarriere-de-Bois-Blanc-L-Etat-se-pourvoit-en-cassation_a140438.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.zinfos974.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Carriere-de-Bois-Blanc-L-Etat-se-pourvoit-en-cassation_a140438.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Si aucune page de confirmation n'apparaît après avoir cliqué sur "Proposer" , merci de nous le faire savoir via le mail contact@zinfos974.com					 <br />
					 ------					 <br />
					 Merci de nous donner les informations suivantes, elles nous servirons à mieux cerner votre situation :					 <br />
					 -- Smartphone ou ordinateur (mac ou windows)					 <br />
					 -- Navigateur utilisé					 <br />
					 -- Votre fournisseur d'accès internet					 <br />
					 ------					 <br />
					 Toute l'équipe de Zinfos974 vous remercie					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/12803849/', '', 'start=-2&amp;numero=140438&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.zinfos974.com/mymodule/12803849/', '', 'start=2&amp;numero=140438&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/33751257-31023119.jpg?v=1558006979) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/J-1-avant-l-operation-Allo-Zimpot-Les-experts-comptables-a-l-ecoute-des-contribuables_a140484.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/33751257-31023119.jpg?v=1558006978) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/J-1-avant-l-operation-Allo-Zimpot-Les-experts-comptables-a-l-ecoute-des-contribuables_a140484.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 16 Mai 2019 - 15:37</span>			 <a class="access" href="/J-1-avant-l-operation-Allo-Zimpot-Les-experts-comptables-a-l-ecoute-des-contribuables_a140484.html">J-1 avant l'opération Allô Zimpot: Les experts-comptables à l'écoute des contribuables</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.zinfos974.com/photo/art/iphone/33750747-31022728.jpg?v=1558005611) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Journees-europeennes-de-l-obesite-Une-selection-de-livres-pour-decrypter-cette-maladie_a140482.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.zinfos974.com/photo/art/large_x2/33750747-31022728.jpg?v=1558005611) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.zinfos974.com/Journees-europeennes-de-l-obesite-Une-selection-de-livres-pour-decrypter-cette-maladie_a140482.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 16 Mai 2019 - 15:12</span>			 <a class="access" href="/Journees-europeennes-de-l-obesite-Une-selection-de-livres-pour-decrypter-cette-maladie_a140482.html">Journées européennes de l'obésité: Une sélection de livres pour décrypter cette maladie</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_12803849" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 17642993 -->
<div id="ecart_before_17642993" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script>

$(document).ready(function() {
 $('#pub_15529412_content').prependTo($(".mod_3781701"));
});

</script>

<script>

$(document).ready(function() {
 $('#pub_18931514_content').prependTo($(".mod_3781701"));
});

</script>



<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 18460592 -->
<div id="ecart_before_18460592" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PRE ROLL -->
<div id="6429886"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6429886|0|1853|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6429886|0|1853|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="600"></a></noscript></div>
<!-- FIN ADTECH PRE ROLL -->
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 24784836 -->
<div id="ecart_before_24784836" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH Native Ads -->
<div id="6623946" class="bloc03"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6623946|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6623946|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<!-- FIN ADTECH Native Ads --> 

<script>
$(document).ready(function() {
$('.bloc03').insertBefore('.mod_3781701');
});

</script>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 13300144 -->
	 <!-- ADTECH PAVE HAUT 300x250 -->
<div id="6108718"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108718|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108718|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE HAUT 300x250 --> 
<div id="ecart_after_13300144" class="ecart_col2"><hr /></div>

<!-- html 21041985 -->
	 <div id="6540484"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6540484|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6540484|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<div id="ecart_after_21041985" class="ecart_col2"><hr /></div>

<!-- pub 20521214 -->
<div id="ecart_after_20521214" class="ecart_col2"><hr /></div>

<!-- pub 19464842 -->
<div id="ecart_before_19464842" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="ecart_after_19464842" class="ecart_col2"><hr /></div>

<!-- pub 14495856 -->
<div id="ecart_before_14495856" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="ecart_after_14495856" class="ecart_col2"><hr /></div>

<!-- pub 14367103 -->
<div id="ecart_before_14367103" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_14367103" class="mod_14367103 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_14367103_content">
		 <a target="_blank"  href="/ads/161437/" rel="nofollow"><img width="300" height="601" src="https://www.zinfos974.com/photo/plan_01_1.jpg?v=1557729347" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_14367103" class="ecart_col2"><hr /></div>

<!-- news 26393313 -->
<div id="ecart_before_26393313" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_26393313" class="mod_26393313 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Maurice-Quels-medicaments-peut-on-emporter-en-voyage_a140460.html">Maurice : Quels médicaments peut-on emporter en voyage ?</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/05/2019</span>
			 <span class="auteur"> - </span><span class="auteur">Charlotte Molina</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/St-Joseph-Une-sexagenaire-frappee-pour-son-sac-a-main_a140466.html">St-Joseph: Une sexagénaire frappée pour son sac à main</a>
		 </h3>
		 <div class="titre">
			 <span class="date">16/05/2019</span>
			 <span class="auteur"> - </span><span class="auteur">N.P</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Migrants-Les-3-marins-indonesiens-condamnes-a-de-la-prison-ferme-et-interdiction-de-territoire_a140246.html">Migrants: Les 3 marins indonésiens condamnés à de la prison ferme et interdiction de territoire</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/05/2019</span>
			 <span class="auteur"> - </span><span class="auteur">Regis Labrousse</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Controle-technique-durcissement-prevu-le-1er-juillet_a140463.html">Contrôle technique : durcissement prévu le 1er juillet…</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/05/2019</span>
			 <span class="auteur"> - </span><span class="auteur">Jean Pierre Vidot</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/▶️-Les-marins-indonesiens-ont-ete-forces-de-faire-la-traversee-vers-La-Reunion_a140464.html">▶️ "Les marins indonésiens ont été forcés de faire la traversée vers La Réunion"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/05/2019</span>
			 <span class="auteur"> - </span><span class="auteur">Zinfos974</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/▶️-Eau-non-potable-Un-Saint-Andreen-porte-plainte-contre-CISE-Reunion_a140424.html">▶️ Eau non potable : Un Saint-Andréen porte plainte contre CISE Réunion</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/05/2019</span>
			 <span class="auteur"> - </span><span class="auteur">Charlotte Molina</span>
		 </div>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Affaire-Carl-Davies-La-famille-britannique-determinee-quoi-qu-il-arrive_a140459.html">Affaire Carl Davies : La famille britannique déterminée, "quoi qu’il arrive"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/05/2019</span>
			 <span class="auteur"> - </span><span class="auteur">Soe Hitchon - soe.hitchon@zinfos974.com</span>
		 </div>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Bien-mal-acquis-Marie-Claude-Lapierre-en-cour-d-appel_a140468.html">Bien mal acquis: Marie-Claude Lapierre en cour d'appel</a>
		 </h3>
		 <div class="titre">
			 <span class="date">16/05/2019</span>
			 <span class="auteur"> - </span><span class="auteur">N.P</span>
		 </div>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/▶️-Pierrot-Dupuy-Une-decision-qui-va-inquieter-nombre-de-maires_a140461.html">▶️ [Pierrot Dupuy] Une décision qui va inquiéter nombre de maires</a>
		 </h3>
		 <div class="titre">
			 <span class="date">16/05/2019</span>
			 <span class="auteur"> - </span><span class="auteur">Pierrot Dupuy</span>
		 </div>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Le-selectionneur-de-l-equipe-reunionnaise-de-football-arrete-comme-un-vulgaire-trafiquant-de-drogue-a-Rodrigues_a140473.html">Le sélectionneur de l'équipe réunionnaise de football arrêté comme un vulgaire trafiquant de drogue à Rodrigues</a>
		 </h3>
		 <div class="titre">
			 <span class="date">16/05/2019</span>
			 <span class="auteur"> - </span><span class="auteur">E. Moris</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_26393313" class="ecart_col2"><hr /></div>

<!-- pub 24668714 -->
<div id="ecart_before_24668714" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="ecart_after_24668714" class="ecart_col2"><hr /></div>

<!-- html 13300165 -->
<div id="ecart_before_13300165" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE MILIEU 300x250 -->
<div id="6108723"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108723|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108723|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE MILIEU 300x250 --> 
<div id="ecart_after_13300165" class="ecart_col2"><hr /></div>

<!-- login 26405092 -->
<div id="ecart_before_26405092" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_26405092" class="mod_26405092 wm-module fullbackground module-responsive  module-login type-1">
	 <div class="entete"><div class="fullmod">
		 <span>S'identifier</span>
	 </div></div>
	 <form id="login_form_26405092" action="/Carriere-de-Bois-Blanc-L-Etat-se-pourvoit-en-cassation_a140438.html" method="post">
		 <div class="cel1 type-aff-1">
			 <input type="hidden" name="rident" value="true" />
			 <div class="texte"><label for='r_login_26405092'>Login</label></div>
			 <div class="sep_bottom relative" ><input type="text" class="button" style="width:105px" name="r_login" id="r_login_26405092" /></div>
			 <div class="texte"><label for='r_password_26405092'>Mot de passe</label></div>
			 <div class="sep_bottom" ><input type="password" class="button button-password" style="width:105px" name="r_password" id="r_password_26405092" />&nbsp;<input type="submit" value="OK" class="button2" />
</div>
			 <div class="sep_bottom liens perdu"><a href="/members/pass/">Mot de passe perdu ?</a></div>
			 <div class="liens">
				 <a href="/subscription/">S'inscrire</a>
			 </div>
		 </div>
	 </form>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- pub 18931514 -->
<div id="ecart_after_18931514" class="ecart_col100" style="display:none"><hr /></div>

<!-- pub 17943626 -->
<div id="ecart_before_17943626" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="ecart_after_17943626" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670492 -->
<div id="ecart_before_12670492" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div class="Block100percent bkgColor_red">
  <div class="Block980px">
<div id="ecart_after_12670492" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670511 -->
<div id="ecart_before_12670511" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="infosFooter" class="">
  <img src="http://www.zinfos974.com/docs/zinfos2016/logo_zinfos974small.png" border="0">

  <p>1F Rue de La Martinique<br>…<br>97490 Sainte-Clotilde</p>
  <p>06 92 97 75 75<br>contact@zinfos974.com</p>
  <p><br /></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

  <p><a href="http://www.zinfos974.com/Mentions-Legales_a14620.html">- Mentions légales</a></p>

</div>





<div id="ecart_after_12670511" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708715 -->
<div id="ecart_before_12708715" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708715" class="mod_12708715 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les rubriques</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 LE BLOG DE PIERROT
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actu-Ile-de-La-Reunion_r76.html" data-link="rubrique,118914" >
				 Local
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Ocean-Indien_r234.html" data-link="rubrique,149354" >
				 Océan Indien
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/National_r279.html" data-link="rubrique,205012" >
				 National
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/International_r228.html" data-link="rubrique,149348" >
				 International
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/courrierdeslecteurs/" data-link="rubrique,115506" >
				 Le courrier des lecteurs
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/_r0.html" data-link="rubrique,1039606" >
				 Les dossiers
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/Paranormal974_r357.html" data-link="rubrique,1472926" >
				 Paranormal974
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="/Jeux_r315.html" data-link="rubrique,1028869" >
				 Jeux
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708715" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708829 -->
<div id="ecart_before_12708829" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708829" class="mod_12708829 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 Le blog de Pierrot
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708829" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670493 -->
<div id="ecart_before_12670493" class="ecart_col100 responsive" style="display:none"><hr /></div>
	   </div>
</div>
<div id="ecart_after_12670493" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13307603 -->
<div id="ecart_before_13307603" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH INTERSTITIEL -->
<div id="6108985"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108985|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108985|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
<!-- FIN ADTECH INTERSTITIEL --> 
<div id="ecart_after_13307603" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 24784786 -->
<div id="ecart_before_24784786" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH INREAD -->
<div id="6623915"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6623915|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6623915|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH INREAD --> 
<div id="ecart_after_24784786" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13300278 -->
<div id="ecart_before_13300278" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH FOOTER -->
<div id="6108675"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108675|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108675|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="950" height="150"></a></noscript></div>
<!-- FIN ADTECH FOOTER -->
<div id="ecart_after_13300278" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12803834 -->
<div id="ecart_before_12803834" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH ENQUEUE -->
<script>
ADTECH.enqueueAd(6108985); //interstitiel
ADTECH.enqueueAd(6108799); //habillage
ADTECH.enqueueAd(6108873); //banniere
ADTECH.enqueueAd(6108718); //pave haut 
ADTECH.enqueueAd(6108723); //pave milieu
ADTECH.enqueueAd(6108675); //footer
ADTECH.enqueueAd(6540484); //premium
ADTECH.enqueueAd(6584112); //special
ADTECH.enqueueAd(6584823); //special Ban_Com
ADTECH.enqueueAd(6429886);
ADTECH.enqueueAd(6623915); //Inread
ADTECH.enqueueAd(6623946); //Native_Ads
ADTECH.executeQueue();
</script>


		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_13814123').hide(); $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();}

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	recharge_async('hidden_fields', '/mymodule/3781701/', 'ajax=true&show=fields&type=&id_objet=33705474');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('1294468760611061'); };
make_print_object("33705474", "BDYIbgU3VmABMg==", "form_comment", true);
if (typeof wm_select_link === 'function') wm_select_link('.mod_12708715 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
