
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>[PHOTOS] Irma : Des dégâts considérables à St-Martin</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Zinfos974" />
<meta name="keywords" content="#OuraganIrma" />
<meta name="description" content="Saint-Martin et Saint-Barthélemy ont été ravagées par Irma. L'ouragan poursuit sa route en direction de Haïti et de la Floride. Le bilan qui fait état d'au moins 6 morts pourrait s'alourdir.   Su..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="-20.8666668;55.4666672" />
<meta property="og:url" content="http://www.zinfos974.com/PHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html" />
<meta property="og:image" content="http://www.zinfos974.com/photo/art/grande/17007402-21574504.jpg?v=1504765447" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[PHOTOS] Irma : Des dégâts considérables à St-Martin" />
<meta property="og:description" content="Saint-Martin et Saint-Barthélemy ont été ravagées par Irma. L'ouragan poursuit sa route en direction de Haïti et de la Floride. Le bilan qui fait état d'au moins 6 morts pourrait s'alourdir. Sur place, c'est un spectacle de désolation. Les deux îles ont été totalement ravagées par le puissant..." />
<meta property="og:site_name" content="Zinfos 974, l'info de l'ile de La Réunion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.zinfos974.com/photo/art/grande/17007402-21574504.jpg?v=1504765447" />
<meta property="twitter:title" content="[PHOTOS] Irma : Des dégâts considérables à St-Martin" />
<meta property="twitter:description" content="Saint-Martin et Saint-Barthélemy ont été ravagées par Irma. L'ouragan poursuit sa route en direction de Haïti et de la Floride. Le bilan qui fait état d'au moins 6 morts pourrait s'alourdir. Su..." />
<meta property="fb:app_id" content="1294468760611061" />
<link rel="stylesheet" href="/var/style/style_101.css?v=1504523715" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12803849.css?v=1504523715" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781701.css?v=1495467441" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3781711.css?v=1463453301" type="text/css" />
<link rel="stylesheet" href="/var/style/perso.css?v=1504585958" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.zinfos974.com/PHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html" />
<link rel="canonical" href="http://www.zinfos974.com/PHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1469000005" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="IvtJ3jd9KgzZGQOYbcsJaj2CzT9tyTVeXFroNmRu59s" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="2C1D2C55CCD53DAE121B8AFEDFCC5DD5" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '17007402'];
var deploye12576678 = true;

function sfHover_12576678(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12576678(obj); 
				} else if (func == 'click') {
					sfHoverHide_12576678(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12576678(obj); }
		}
	);
}
function sfHoverShow_12576678(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('drop', {direction:'down'}, 500); else $(this).css('z-index', -1).show('drop', {direction:'left'}, 500); });
}
function sfHoverHide_12576678(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('drop', {direction:'down'}, 500); else $(this).hide('drop', {direction:'left'}, 500);});
}
var deploye18611971 = true;

function sfHover_18611971(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_18611971(obj); 
				} else if (func == 'click') {
					sfHoverHide_18611971(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_18611971(obj); }
		}
	);
}
function sfHoverShow_18611971(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_18611971(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5700461-1', 'auto');
  ga('send', 'pageview');

</script>

<script language="javascript" type="text/javascript" src="http://wr.readspeaker.com/webreader/webreader.js.php?cid=P4PIW5S9QG5MTETZTQWL9M8QBVWQK6KZ">
</script>


<!-- ADTECH fonction generique -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1724.1/w1206549.js"></script>
<!-- FIN ADTECH fonction generique -->

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/AdtechUrlTargeting-autostart.js"></script>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


    <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<style type="text/css">
.mod_12803849 img, .mod_12803849 embed, .mod_12803849 table {
	 max-width: 696px;
}

.mod_12803849 .para_21574504 .photo {
	 position: relative;
}

.mod_12803849 .para_21574529 .photo {
	 position: relative;
}

.mod_12803849 .para_21574568 .photo {
	 position: relative;
}

.mod_12803849 .para_21574574 .photo {
	 position: relative;
}

.mod_12803849 .para_21574578 .photo {
	 position: relative;
}

.mod_12803849 .para_21574580 .photo {
	 position: relative;
}

.mod_12803849 .para_21574582 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep101">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- html 12814414 -->
	 <!-- ADTECH HABILLAGE -->
<div id="6108799"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108799|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108799|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1400" height="1150"></a></noscript></div>
<!-- FIN ADTECH HABILLAGE --> 

<script>
	$(document).ready(function() {
$('#6108799').prependTo('body');
});
</script>

<div id="ecart_after_12814414" class="ecart_col0" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12576420" class="mod_12576420 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1 empty">
<!-- lien_perso 12576435 -->
<div id="ecart_before_12576435" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12576435" class="mod_12576435 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.zinfos974.com" > <img src="/photo/mod-12576435.png?v=1492927045" class="image" alt="http://www.zinfos974.com" style="width:253px" /></a>
	 </div>
</div>
</div>
</td>
<td class="celcombo2 empty">
<!-- html 12871095 -->
<div id="ecart_before_12871095" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <div id="socialNetworks" >
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzinfos974.reunion%2F&width=183&layout=button_count&action=like&size=large&show_faces=true&share=true&height=46&appId=1294468760611061" width="183" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



 
</div>

</div>
</td>
<td class="celcombo3">
<!-- recherche 13814123 -->
<div id="ecart_before_13814123" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13814123" class="mod_13814123 wm-module fullbackground  recherche type-2">
	 <form id="form_13814123" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:150px" id="keyword_safe_13814123" name="keyword_safe_13814123" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_13814123').style.display='inline'; document.getElementById('keyword_13814123').focus()" /><input type="text" style="display:none;width:150px" id="keyword_13814123" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_13814123').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-13814123-1.png?v=1468310130" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo4">
<!-- pub 15608542 -->
<div id="ecart_before_15608542" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
</div>
<div id="ecart_after_12576420" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12576678 -->
<div id="ecart_before_12576678" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12576678" class="mod_12576678 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12576678">
			 <li data-link="home," class=" titre first" id="menuliste_12576678_1"><a href="http://www.zinfos974.com/" >Accueil</a></li>
			 <li data-link="rubrique,1134502" class=" titre" id="menuliste_12576678_2"><a href="/La-grande-Une_r335.html" >La Une</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12576678_3"><a href="#" >Monde</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,205012" class=" stitre" ><a href="/National_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,149348" class=" stitre" ><a href="/International_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
					 <li data-link="rubrique,149354" class=" stitre slast" ><a href="/Ocean-Indien_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Océan Indien</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,115506" class=" titre" id="menuliste_12576678_4"><a href="/courrierdeslecteurs/" >Courrier des lecteurs</a></li>
			 <li data-link="rubrique,1239688" class=" titre" id="menuliste_12576678_5"><a href="/ZinfosBlog_r349.html" >Le Zinfosblog</a></li>
			 <li data-link="rubrique,137808" class=" titre last" id="menuliste_12576678_6"><a href="/Meteo_r200.html" >Météo</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12576678('menuliste_12576678')</script>
</div>
<div id="ecart_after_12576678" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13245065 -->
<div id="ecart_before_13245065" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="btn_blog2pierrot" class="Block980px">
  <div id="btn_blog2pierrot_helper">
    <a href="http://www.zinfos974.com#header_blog2Pierrot"><img src="http://www.zinfos974.com/docs/zinfos2016/btn_blog2pierrot.png" border="0" width="332" height="67"></a>
  </div>
</div>
<div id="ecart_after_13245065" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 18611971 -->
<div id="ecart_before_18611971" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_18611971" class="mod_18611971 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="entete"><div class="fullmod">
		 <span>LOCAL</span>
	 </div></div>
	 <div class="main_menu">
		 <ul id="menuliste_18611971">
			 <li data-link="rubrique,118917" class=" titre first" id="menuliste_18611971_1"><a href="/Faits-divers_r79.html" >FAITS DIVERS</a></li>
			 <li data-link="rubrique,118916" class=" titre" id="menuliste_18611971_2"><a href="/Economie_r78.html" >ECONOMIE</a></li>
			 <li data-link="rubrique,120793" class=" titre" id="menuliste_18611971_3"><a href="/Social_r123.html" >SOCIAL</a></li>
			 <li data-link="rubrique,118915" class=" titre" id="menuliste_18611971_4"><a href="/Politique_r77.html" >POLITIQUE</a></li>
			 <li data-link="rubrique,119084" class=" titre" id="menuliste_18611971_5"><a href="/Justice_r89.html" >JUSTICE</a></li>
			 <li data-link="rubrique,118918" class=" titre" id="menuliste_18611971_6"><a href="/Societe_r80.html" >SOCIETE</a></li>
			 <li data-link="rubrique,120548" class=" titre" id="menuliste_18611971_7"><a href="/Culture_r118.html" >CULTURE</a></li>
			 <li data-link="rubrique,118920" class=" titre" id="menuliste_18611971_8"><a href="/Sport-Reunion_r82.html" >SPORT</a></li>
			 <li data-link="rubrique,137805" class=" titre" id="menuliste_18611971_9"><a href="/Education_r198.html" >EDUCATION</a></li>
			 <li data-link="rubrique,117842" class=" titre" id="menuliste_18611971_10"><a href="/Communique_r47.html" >COMMUNIQUÉ</a></li>
			 <li data-link="rubrique,123672" class=" titre last" id="menuliste_18611971_11"><a href="/Sante_r155.html" >SANTÉ</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_18611971('menuliste_18611971')</script>
</div>
<div id="ecart_after_18611971" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 12577125 -->
<div id="ecart_before_12577125" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="titreNewsHorizontales" class="uppercase textColor_red">Alertes  infos :</div>
<div id="ecart_after_12577125" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 12577061 -->
<div id="ecart_before_12577061" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12577061" class="mod_12577061 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <a href="/VIDEO-Arrivee-du-patrouilleur-austral-L-Astrolabe-a-la-base-navale-de-Port-des-Galets_a118647.html">[VIDEO]&nbsp;Arrivée&nbsp;du&nbsp;patrouilleur&nbsp;austral&nbsp;L'Astrolabe&nbsp;à&nbsp;la&nbsp;base&nbsp;navale&nbsp;de&nbsp;Port&nbsp;des&nbsp;Galets</a>
			<span class="date" style="margin-left:5px;">07/09/2017</span>
			 <a href="/De-gros-embouteillages-en-direction-du-sud_a118641.html">De&nbsp;gros&nbsp;embouteillages&nbsp;en&nbsp;direction&nbsp;du&nbsp;sud</a>
			<span class="date" style="margin-left:5px;">07/09/2017</span>
			 <a href="/La-Montagne-Le-bureau-de-poste-du-8e-km-cambriole_a118643.html">La&nbsp;Montagne&nbsp;:&nbsp;Le&nbsp;bureau&nbsp;de&nbsp;poste&nbsp;du&nbsp;8e&nbsp;km&nbsp;cambriolé</a>
			<span class="date" style="margin-left:5px;">07/09/2017</span>
			 <a href="/Impressionnant-incendie-dans-un-champ-de-canne-a-Terre-Rouge_a118642.html">Impressionnant&nbsp;incendie&nbsp;dans&nbsp;un&nbsp;champ&nbsp;de&nbsp;canne&nbsp;à&nbsp;Terre&nbsp;Rouge</a>
			<span class="date" style="margin-left:5px;">07/09/2017</span>
			 <a href="/Jean-Luc-Melenchon-sera-accompagne-des-deputees-Mathilde-Panot-et-Daniele-Obono_a118636.html">Jean-Luc&nbsp;Mélenchon&nbsp;sera&nbsp;accompagné&nbsp;des&nbsp;députées&nbsp;Mathilde&nbsp;Panot&nbsp;et&nbsp;Danièle&nbsp;Obono</a>
			<span class="date" style="margin-left:5px;">06/09/2017</span>
	 </div>
</div>
<div id="ecart_after_12577061" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13300134 -->
<div id="ecart_before_13300134" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- ADTECH BAN728x90 -->
<div id="6108873" style="text-align: center; padding-top: 5px; padding-bottom: 5px; width: 1020px; margin-left: auto; margin-right: auto; background-color: white;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108873|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108873|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 -->
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_12803849" class="mod_12803849 wm-module fullbackground  page2_article article-118648">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.zinfos974.com%2FPHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.zinfos974.com%2FPHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=%5BPHOTOS%5D+Irma+%3A+Des+d%C3%A9g%C3%A2ts+consid%C3%A9rables+%C3%A0+St-Martin+http%3A%2F%2Fxfru.it%2FOUx7iz"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.zinfos974.com%2FPHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html&amp;title=%5BPHOTOS%5D+Irma+%3A+Des+d%C3%A9g%C3%A2ts+consid%C3%A9rables+%C3%A0+St-Martin&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/17007402/"><img src="http://www.zinfos974.com/photo/bt_mail.png?v=1469979136" class="image middle" alt="Mail" title="Mail"  />&nbsp;Mail</a>		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.zinfos974.com%2FPHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FOUx7iz&amp;counturl=http%3A%2F%2Fwww.zinfos974.com%2FPHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html&amp;text=%5BPHOTOS%5D%20Irma%20%3A%20Des%20d%C3%A9g%C3%A2ts%20consid%C3%A9rables%20%C3%A0%20St-Martin&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
		 <div class="entete_liste">
			 <div class="access">A la Une ..</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 [PHOTOS] Irma : Des dégâts considérables à St-Martin
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_21574504 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.zinfos974.com/photo/art/grande/17007402-21574504.jpg?v=1504765447&amp;ibox" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin"><img class="responsive" style="display:none" src="http://www.zinfos974.com/photo/art/grande/17007402-21574504.jpg?v=1504765447" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin" />
<img class="not-responsive" src="http://www.zinfos974.com/photo/art/default/17007402-21574504.jpg?v=1504765449" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin" width="696" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Saint-Martin et Saint-Barthélemy ont été ravagées par Irma. L'ouragan poursuit sa route en direction de Haïti et de la Floride. <a class="liens" href="http://www.zinfos974.com/Ouragan-Irma-Bilan-provisoire-de-six-morts-St-Martin-detruite-a-95_a118638.html" target="_blank">Le bilan qui fait état d'au moins 6 morts pourrait s'alourdir</a>. <br />   <br />  Sur place, c'est un spectacle de désolation. Les deux îles ont été totalement ravagées par le puissant météore, en témoignent ces photos envoyées par Jean-Philippe, un internaute basé à Saint-Martin.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_21574529 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="http://www.zinfos974.com/photo/art/grande/17007402-21574529.jpg?v=1504765784" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin" />
<img class="not-responsive" src="http://www.zinfos974.com/photo/art/default/17007402-21574529.jpg?v=1504765785" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_21574568 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="http://www.zinfos974.com/photo/art/grande/17007402-21574568.jpg?v=1504765802" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin" />
<img class="not-responsive" src="http://www.zinfos974.com/photo/art/default/17007402-21574568.jpg?v=1504765803" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_21574574 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="http://www.zinfos974.com/photo/art/grande/17007402-21574574.jpg?v=1504765825" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin" />
<img class="not-responsive" src="http://www.zinfos974.com/photo/art/default/17007402-21574574.jpg?v=1504765826" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_5" class="sep_para access"/>
		 <div id="para_5" class="para_21574578 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="http://www.zinfos974.com/photo/art/grande/17007402-21574578.jpg?v=1504765846" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin" />
<img class="not-responsive" src="http://www.zinfos974.com/photo/art/default/17007402-21574578.jpg?v=1504765847" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_6" class="sep_para access"/>
		 <div id="para_6" class="para_21574580 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="http://www.zinfos974.com/photo/art/grande/17007402-21574580.jpg?v=1504765869" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin" />
<img class="not-responsive" src="http://www.zinfos974.com/photo/art/default/17007402-21574580.jpg?v=1504765870" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_7" class="sep_para access"/>
		 <div id="para_7" class="para_21574582 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="http://www.zinfos974.com/photo/art/grande/17007402-21574582.jpg?v=1504765888" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin" />
<img class="not-responsive" src="http://www.zinfos974.com/photo/art/default/17007402-21574582.jpg?v=1504765889" alt="[PHOTOS] Irma : Des dégâts considérables à St-Martin" title="[PHOTOS] Irma : Des dégâts considérables à St-Martin"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/%23OuraganIrma/'>#OuraganIrma</a>
			 </div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jeudi 7 Septembre 2017 - 10:32</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Zinfos974</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 1881 fois</div>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.zinfos974.com%2FPHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.zinfos974.com%2FPHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=%5BPHOTOS%5D+Irma+%3A+Des+d%C3%A9g%C3%A2ts+consid%C3%A9rables+%C3%A0+St-Martin+http%3A%2F%2Fxfru.it%2FOUx7iz"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.zinfos974.com%2FPHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html&amp;title=%5BPHOTOS%5D+Irma+%3A+Des+d%C3%A9g%C3%A2ts+consid%C3%A9rables+%C3%A0+St-Martin&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
			 </div>
<br />		 <div class="boutons_ligne" id="boutons2">
<a class="bt-mail" rel="nofollow" href="/send/17007402/"><img src="http://www.zinfos974.com/photo/bt_mail.png?v=1469979136" class="image middle" alt="Mail" title="Mail"  />&nbsp;Mail</a>		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3781701" class="param_commentaire mod_3781701 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/PHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="17007402" />
						 <input type="hidden" name="id_article_reel" value="17007402" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D17007402%2FPHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/3781701/', 'ajax=true&amp;show=fields&amp;id_objet=17007402&amp;type=&fblogin=true&amp;POST_URI=%2FPHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'http://www.zinfos974.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/PHOTOS-Irma-Des-degats-considerables-a-St-Martin_a118648.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.zinfos974.com/mymodule/12803849/', '', 'start=-4&amp;numero=118648&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.zinfos974.com/mymodule/12803849/', '', 'start=0&amp;numero=118648&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.zinfos974.com/photo/art/iphone/17007851-21574927.jpg?v=1504768188) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.zinfos974.com/COUP-DE-GUEULE-Les-toilettes-publiques-du-Bocage-dans-un-piteux-etat_a118649.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.zinfos974.com/photo/art/large_x2/17007851-21574927.jpg?v=1504768188) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.zinfos974.com/COUP-DE-GUEULE-Les-toilettes-publiques-du-Bocage-dans-un-piteux-etat_a118649.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 7 Septembre 2017 - 11:20</span>			 <a class="access" href="/COUP-DE-GUEULE-Les-toilettes-publiques-du-Bocage-dans-un-piteux-etat_a118649.html">[COUP DE GUEULE] Les toilettes publiques du Bocage dans un piteux état</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.zinfos974.com/photo/art/iphone/16992664-21566347.jpg?v=1504712746) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.zinfos974.com/Vols-d-accessoires-Ils-avaient-une-preference-pour-les-206_a118634.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.zinfos974.com/photo/art/large_x2/16992664-21566347.jpg?v=1504712746) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.zinfos974.com/Vols-d-accessoires-Ils-avaient-une-preference-pour-les-206_a118634.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 6 Septembre 2017 - 20:19</span>			 <a class="access" href="/Vols-d-accessoires-Ils-avaient-une-preference-pour-les-206_a118634.html">Vols d'accessoires : Ils avaient une préférence pour les 206</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_12803849" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 17642993 -->
<div id="ecart_before_17642993" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script>

$(document).ready(function() {
 $('#pub_15529412_content').prependTo($(".mod_3781701"));
});

</script>

<script>

$(document).ready(function() {
 $('#pub_18931514_content').prependTo($(".mod_3781701"));
});

</script>


<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 18460592 -->
<div id="ecart_before_18460592" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PRE ROLL -->
<div id="6429886"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6429886|0|1853|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6429886|0|1853|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="600"></a></noscript></div>
<!-- FIN ADTECH PRE ROLL -->
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 13300144 -->
	 <!-- ADTECH PAVE HAUT 300x250 -->
<div id="6108718"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108718|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108718|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE HAUT 300x250 --> 
<div id="ecart_after_13300144" class="ecart_col2"><hr /></div>

<!-- pub 19464842 -->
<div id="ecart_after_19464842" class="ecart_col2"><hr /></div>

<!-- pub 14495856 -->
<div id="ecart_before_14495856" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_14495856" class="mod_14495856 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_14495856_content">
		 <a target="_blank"  href="/ads/130367/" rel="nofollow"><img width="300" height="250" src="http://www.zinfos974.com/photo/regional_tnr_corsaire_paris_300x250__1_.jpg?v=1503644468" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_14495856" class="ecart_col2"><hr /></div>

<!-- pub 14367103 -->
<div id="ecart_before_14367103" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_14367103" class="mod_14367103 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_14367103_content">
		 <a target="_blank"  href="/ads/130711/" rel="nofollow"><img width="300" height="358" src="http://www.zinfos974.com/photo/jeux_cinema_baywatch_01.jpg?v=1504505289" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_14367103" class="ecart_col2"><hr /></div>

<!-- news 16953463 -->
<div id="ecart_before_16953463" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16953463" class="mod_16953463 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.zinfos974.com/photo/art/iphone/16865902-21496039.jpg?v=1504204993) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(http://www.zinfos974.com/photo/art/grande/16865902-21496039.jpg?v=1504204990) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Proviseur-soi-disant-agresse-au-lycee-Jean-Perrin-La-video-qui-contredit-la-version-du-proviseur_a118450.html">Proviseur soi-disant "agressé" au lycée Jean Perrin : La vidéo qui contredit la version du proviseur</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.zinfos974.com/photo/art/iphone/16988126-21562475.jpg?v=1504702062) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(http://www.zinfos974.com/photo/art/grande/16988126-21562475.jpg?v=1504702059) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/VIDEOS-Les-premieres-images-de-St-Barthelemy-et-St-Martin-devastees-par-Irma_a118626.html">[VIDÉOS] Les premières images de St-Barthélémy et St-Martin dévastées par Irma</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.zinfos974.com/photo/art/iphone/16879614-21504370.jpg?v=1504274775) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(http://www.zinfos974.com/photo/art/grande/16879614-21504370.jpg?v=1504274773) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Nouvelle-affaire-de-discrimination-anti-zoreils-au-SDIS_a118475.html">Nouvelle affaire de discrimination anti-zoreils au SDIS ?</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.zinfos974.com/photo/art/iphone/16957191-21542961.jpg?v=1504594518) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(http://www.zinfos974.com/photo/art/grande/16957191-21542961.jpg?v=1504594516) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Trois-nageurs-font-fuir-une-baleine-et-son-baleineau_a118565.html">Trois nageurs font fuir une baleine et son baleineau</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.zinfos974.com/photo/art/iphone/16992434-21566100.jpg?v=1504709739) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(http://www.zinfos974.com/photo/art/grande/16992434-21566100.jpg?v=1504709737) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Irma-Les-premieres-videos-prises-par-une-Reunionnaise-en-Guadeloupe_a118633.html">Irma : Les premières vidéos prises par une Réunionnaise en Guadeloupe</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.zinfos974.com/photo/art/iphone/16960915-21546116.jpg?v=1504609925) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(http://www.zinfos974.com/photo/art/grande/16960915-21546116.jpg?v=1504609922) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Baisse-des-APL-Macron-invite-les-proprietaires-a-baisser-les-loyers-de-5euros_a118580.html">Baisse des APL : Macron invite les propriétaires à baisser les loyers de 5euros</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_16953463" class="ecart_col2"><hr /></div>

<!-- html 13300165 -->
<div id="ecart_before_13300165" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE MILIEU 300x250 -->
<div id="6108723"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108723|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108723|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE MILIEU 300x250 --> 
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- pub 15529412 -->
<div id="mod_15529412" class="mod_15529412 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15529412_content">
		 <a target="_blank"  href="/ads/130759/" rel="nofollow"><img width="696" height="232" src="http://www.zinfos974.com/photo/clicanoo_696.jpg?v=1504616222" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_15529412" class="ecart_col100" style="display:none"><hr /></div>

<!-- pub 18931514 -->
<div id="ecart_before_18931514" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="ecart_after_18931514" class="ecart_col100" style="display:none"><hr /></div>

<!-- pub 17943626 -->
<div id="ecart_before_17943626" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="ecart_after_17943626" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670492 -->
<div id="ecart_before_12670492" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div class="Block100percent bkgColor_red">
  <div class="Block980px">
<div id="ecart_after_12670492" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670511 -->
<div id="ecart_before_12670511" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="infosFooter" class="">
  <img src="http://www.zinfos974.com/docs/zinfos2016/logo_zinfos974small.png" border="0">

  <p>4, cité Fontaine<br>97400 Saint-Denis</p>
  <p>06 92 97 75 75<br>contact@zinfos974.com</p>
  <p><br /></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Contact</a></p>

  <p><a href="http://www.zinfos974.com/forms/Demande-de-contact_f2.html">- Signaler un abus</a></p>

  <p><a href="http://www.zinfos974.com/Mentions-Legales_a14620.html">- Mentions légales</a></p>

</div>





<div id="ecart_after_12670511" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708715 -->
<div id="ecart_before_12708715" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708715" class="mod_12708715 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Les rubriques</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 LE BLOG DE PIERROT
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actu-Ile-de-La-Reunion_r76.html" data-link="rubrique,118914" >
				 Local
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Ocean-Indien_r234.html" data-link="rubrique,149354" >
				 Océan Indien
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/National_r279.html" data-link="rubrique,205012" >
				 National
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/International_r228.html" data-link="rubrique,149348" >
				 International
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/courrierdeslecteurs/" data-link="rubrique,115506" >
				 Le courrier des lecteurs
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Les-dossiers-de-la-Redaction_r321.html" data-link="rubrique,1039606" >
				 Les dossiers
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="/Paranormal974_r357.html" data-link="rubrique,1472926" >
				 Paranormal974
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708715" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 12708829 -->
<div id="ecart_before_12708829" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12708829" class="mod_12708829 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/blogdepierrot/" data-link="rubrique,119323" >
				 Le blog de Pierrot
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_12708829" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12670493 -->
<div id="ecart_before_12670493" class="ecart_col100 responsive" style="display:none"><hr /></div>
	   </div>
</div>
<div id="ecart_after_12670493" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13307603 -->
<div id="ecart_before_13307603" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH INTERSTITIEL -->
<div id="6108985"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108985|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108985|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
<!-- FIN ADTECH INTERSTITIEL --> 
<div id="ecart_after_13307603" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13300278 -->
<div id="ecart_before_13300278" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH FOOTER -->
<div id="6108675"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6108675|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6108675|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="950" height="150"></a></noscript></div>
<!-- FIN ADTECH FOOTER -->
<div id="ecart_after_13300278" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12803834 -->
<div id="ecart_before_12803834" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH ENQUEUE -->
<script>
ADTECH.enqueueAd(6108985); //interstitiel
ADTECH.enqueueAd(6108799); //habillage
ADTECH.enqueueAd(6108873); //banniere
ADTECH.enqueueAd(6108718); //pave haut 
ADTECH.enqueueAd(6108723); //pave milieu
ADTECH.enqueueAd(6108675); //footer
ADTECH.enqueueAd(6429886); //preroll
ADTECH.executeQueue();
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_13814123').hide(); $('#keyword_13814123').val(decodeURIComponent(search).replace('+', ' ')).show();}

	function animate_12577061 () {
		var index = 0;
		var nb = $('#mod_12577061 .titre a').length;
		$('#mod_12577061 .titre a').each(function(i) { if ($(this).is(':visible')) index = (i == nb - 1 ? 0 : i + 1); });
		$('#mod_12577061 .titre a, #mod_12577061 .titre img, #mod_12577061 .titre span').hide(); 

		$('#mod_12577061 .titre a:eq(' + index + '), #mod_12577061 .titre img:eq(' + index + '), #mod_12577061 .titre span:eq(' + index + ')').fadeIn(400);
		setTimeout(animate_12577061, 8000);
	}
	animate_12577061();
	recharge_async('hidden_fields', '/mymodule/3781701/', 'ajax=true&show=fields&type=&id_objet=17007402');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('1294468760611061'); };
make_print_object("17007402", "AzFRN1RmBDIHNA==", "form_comment", true);
if (typeof wm_select_link === 'function') wm_select_link('.mod_12708715 ul li a');

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("17007402", "U2FWMFZkBDINPg==", "form_comment", 1);</script>
</body>

</html>
